<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:admins" content="306176749443970"/>
    <link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXQ9X3X');</script>
<!-- End Google Tag Manager -->
	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Pietra Solare, progetto di bioedilizia a Matera</title>
<meta name="description" content="Pietra Solare è un complesso residenziale a basso impatto ambientale. 7 appartamenti con giardino verticale e pannelli fotovoltaici"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pietra Solare, progetto di bioedilizia a Matera" />
<meta property="og:description" content="Pietra Solare è un complesso residenziale a basso impatto ambientale. 7 appartamenti con giardino verticale e pannelli fotovoltaici" />
<meta property="og:url" content="https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/" />
<meta property="og:site_name" content="Infobuildenergia" />
<meta property="article:publisher" content="https://www.facebook.com/infobuildenergia" />
<meta property="article:section" content="Senza categoria" />
<meta property="og:updated_time" content="2021-08-05T13:03:11+02:00" />
<meta property="fb:app_id" content="306176749443970" />
<meta property="og:image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg" />
<meta property="og:image:secure_url" content="https://www.infobuildenergia.it/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="571" />
<meta property="og:image:alt" content="Pietra Solare: il progetto di bioedilizia di Matera" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2021-08-31CEST03:01:30+02:00" />
<meta property="article:modified_time" content="2021-08-05CEST13:03:11+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Pietra Solare, progetto di bioedilizia a Matera" />
<meta name="twitter:description" content="Pietra Solare è un complesso residenziale a basso impatto ambientale. 7 appartamenti con giardino verticale e pannelli fotovoltaici" />
<meta name="twitter:image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infobuildenergia.it/#organization","name":"Infobuildenergia","url":"https://www.infobuildenergia.it"},{"@type":"WebSite","@id":"https://www.infobuildenergia.it/#website","url":"https://www.infobuildenergia.it","name":"Infobuildenergia","publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg","url":"https://www.infobuildenergia.it/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg","width":"750","height":"571","caption":"Pietra Solare: il progetto di bioedilizia di Matera","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.infobuildenergia.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.infobuildenergia.it/category/senza-categoria/","name":"Senza categoria"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/","name":"Pietra Solare: il progetto di bioedilizia che tutela benessere e salute"}}]},{"@type":"Person","@id":"https://www.infobuildenergia.it/author/raffaella/","name":"Raffaella Capritti","url":"https://www.infobuildenergia.it/author/raffaella/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/13c686a276cd8b44611d3b0a0973d830?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/13c686a276cd8b44611d3b0a0973d830?s=96&amp;d=mm&amp;r=g","caption":"Raffaella Capritti","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.infobuildenergia.it/#organization"}},{"@type":"WebPage","@id":"https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/#webpage","url":"https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/","name":"Pietra Solare, progetto di bioedilizia a Matera","datePublished":"2021-08-31T03:01:30+02:00","dateModified":"2021-08-05T13:03:11+02:00","author":{"@id":"https://www.infobuildenergia.it/author/raffaella/"},"isPartOf":{"@id":"https://www.infobuildenergia.it/#website"},"primaryImageOfPage":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/#breadcrumb"}},{"image":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg"},"headline":"Pietra Solare, progetto di bioedilizia a Matera","description":"Pietra Solare \u00e8 un complesso residenziale a basso impatto ambientale. 7 appartamenti con giardino verticale e pannelli fotovoltaici","keywords":"pietra solare","speakable":{"@type":"SpeakableSpecification","cssSelector":["entry-content"]},"@type":"Article","author":{"@id":"https://www.infobuildenergia.it/author/raffaella/"},"datePublished":"2021-08-31CEST03:01:30+02:00","dateModified":"2021-08-05CEST13:03:11+02:00","copyrightYear":"2021","name":"Pietra Solare, progetto di bioedilizia a Matera","@id":"https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/#schema-4013015","isPartOf":{"@id":"https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/#webpage"},"publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//862968.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed" href="https://www.infobuildenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed dei commenti" href="https://www.infobuildenergia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infobuildenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infobuildenergia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.infobuildenergia.it/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='infoweb-styles-css'  href='https://www.infobuildenergia.it/wp-content/themes/infoweb/css/theme.min.css?ver=0.9.1.1598373819' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.infobuildenergia.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6701783-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infobuildenergia.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6701783-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.infobuildenergia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infobuildenergia.it/wp-json/wp/v2/posts/122609" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infobuildenergia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infobuildenergia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.infobuildenergia.it/?p=122609' />
<link rel="alternate" type="application/json+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Fpietra-solare-progetto-bioedilizia-nzeb-matera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Fpietra-solare-progetto-bioedilizia-nzeb-matera%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /><meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Infobuildenergia - Il portale per il risparmio energetico e le fonti rinnovabili">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="32x32" />
<link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
<meta name="msapplication-TileImage" content="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
		<!-- Facebook Pixel Code -->
		<script>
			var aepc_pixel = {"pixel_id":"312597750581882","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
				<style type="text/css" id="wp-custom-css">
			.dem-image img{
	height: auto;
}
.dem-article-block {
	margin-bottom: 30px;
}
.select-filter-dem {
	margin: 0px 0 0 0!important;
	height: 48px!important;
	font-size: 14px;
	width: 100%;
	text-transform: none;
	font-weight: 400;
	line-height: 24px;
	font-family: Raleway,sans-serif;
}
.success_form p, .success_form span, .success_form a {
    color: #000000!important;
		font-size: 16px!important;
}
.attach_button {
    color: #ffffff!important;
    background-color: #009031!important;
    font-weight: 900;
	  font-size: 18px!important;
}
.success_form span {
    margin: 0px 0px 13px!important;
}

@media (min-width: 1200px) {
	.banner_mobile{
		display:none;
	}
	.banner_desktop{
		display:block;
	}
}
@media (max-width: 1199px) {
	.banner_mobile{
		display:block;
		text-align: center;
	}
	.banner_desktop{
		display:none;
	}
}

.container_module_info {
    max-width: 360px;
}		</style>
		<style>


@media (min-width: 992px) {
    .leaderboard-mobile {
        display: none;
    }
}
@media (max-width: 992px) {
    .leaderboard-mobile {
        display: block;
        margin: 10px auto 0 auto;
        text-align: center;
    }
}
</style>
<script type="5a3d6d3b03f5f35ca686f1c487a5e305-text/javascript" src='https://adv.infobuildenergia.it/reviveadv/www/delivery/spcjs.php?block=1&amp;blockcampaign=1&amp;target=_blank'></script>
</head>

<body class="post-template-default single single-post postid-122609 single-format-standard wp-embed-responsive group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXQ9X3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '306176749443970',
					xfbml      : true,
					version    : 'v2.1'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<script>console.log('nuovo');</script>
	<div class="ibe-sirius">
		<div class="collapse" id="collapsePortaliEsteri">
			<div class="card card-body collapse-portal-list">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproducts.com/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img class="img-responsive" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproducts.jpg?lossy=0&strip=1&webp=1" alt="logo infobuildproducts.com" srcset="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproducts.jpg?lossy=0&strip=1&webp=1 223w,https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproducts.jpg?size=128x53&lossy=0&strip=1&webp=1 128w" sizes="(max-width: 223px) 100vw, 223px">
							</a>
						</div>
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproduits.fr/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img class="img-responsive" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproduits.jpg?lossy=0&strip=1&webp=1" alt="logo infobuildproduits.fr" srcset="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproduits.jpg?lossy=0&strip=1&webp=1 223w,https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproduits.jpg?size=128x53&lossy=0&strip=1&webp=1 128w" sizes="(max-width: 223px) 100vw, 223px">
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="ibe-sirius__wrap">
						<ul class="ibe-sirius__list d-sm-none d-md-flex">
							<li><a href="https://www.infobuild.it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">infobuild</a></li>
							<li>
								<a class="collapsed" data-toggle="collapse" href="javascript:void(0);" aria-expanded="false" aria-controls="collapsePortaliEsteri" data-wpel-link="internal">I portali esteri di Infobuild</a>
							</li>
															<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" target="_blank" data-wpel-link="internal">Per il tuo web marketing</a></li>
																							<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
																					</ul>
						
							<ul class="ibe-sirius__list">

								
									<li><a target="_blank" href="https://www.facebook.com/Infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://twitter.com/IB_Energia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.instagram.com/infobuild.it/" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.youtube.com/user/infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.linkedin.com/company/infobuild-it" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>

								
							</ul>

						

					</div>
				</div>
			</div>
		</div>
	</div>

	<div><div>

	<div class="site" id="page">
    	<!-- ******************* The Navbar Area ******************* -->
	<header id="header" class="sticky-style-2" itemscope itemtype="http://schema.org/WebSite">

		<div class="ibe-canopus">
			<div class="container">
				<div class="row align-items-center">
					<div class="col-md-3 text-left d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
					<div class="col-md-6 text-center">
													<a href="https://www.infobuildenergia.it" data-wpel-link="internal"><img class="ibe-logo" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia.png?lossy=0&strip=1&webp=1" alt="Logo Infobuildenergia" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia-130x20.png?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia-300x47.png?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia.png?size=384x61&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia.png?lossy=0&strip=1&webp=1 501w" sizes="(max-width: 501px) 100vw, 501px"></a>
											</div>
					<div class="col-md-3 text-right d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="module module-search">
	<div class="container">
		<div class="row no-gutters">
			<div class="col">
				<div class="form">

					
<form method="get" id="searchform" action="https://www.infobuildenergia.it/" role="search">
	<label class="sr-only" for="s">Cerca</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Cerca &hellip;" value="">
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Cerca">
		</span>
	</div>
</form>

				</div>
			</div>
		</div>
	</div>
</div>



		<div id="header-wrap">

			<nav id="primary-menu" class="with-arrows style-2 clearfix">
				<div class="container clearfix">
					<div id="primary-menu-trigger"><i class="icon-reorder"></i></div>
					<ul id="menu-main-menu" class="sf-js-enabled">
					<li id="menu-item-44845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li id="menu-item-44844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li id="menu-item-42849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li id="menu-item-109733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li id="menu-item-109662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li id="menu-item-40588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li id="menu-item-105058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li id="menu-item-105056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li id="menu-item-105057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li id="menu-item-110440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li id="menu-item-44849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li id="menu-item-105062" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li id="menu-item-105063" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li id="menu-item-105064" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li id="menu-item-105065" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li id="menu-item-105066" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li id="menu-item-105067" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li id="menu-item-105068" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li id="menu-item-105069" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li id="menu-item-105070" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li id="menu-item-105071" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li id="menu-item-117583" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li id="menu-item-105077" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li id="menu-item-34214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Approfondimenti" href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-202834216-tab" data-toggle="pill" href="#v-pills-202834216" role="tab" rel="nofolloow" aria-controls="v-pills-202834216" aria-selected="true">Fonti rinnovabili</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202734216-tab" data-toggle="pill" href="#v-pills-202734216" role="tab" rel="nofolloow" aria-controls="v-pills-202734216" aria-selected="false">Normativa</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202934216-tab" data-toggle="pill" href="#v-pills-202934216" role="tab" rel="nofolloow" aria-controls="v-pills-202934216" aria-selected="false">Risparmio energetico</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-203034216-tab" data-toggle="pill" href="#v-pills-203034216" role="tab" rel="nofolloow" aria-controls="v-pills-203034216" aria-selected="false">Sostenibilità e Ambiente</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-202834216" role="tabpanel" aria-labelledby="v-pills-202834216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-industria-transizione-energetica/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-130x57.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-150x66.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-300x132.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=384x168&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=512x225&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=640x281&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="281" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Fotovoltaico e industria: la transizione energetica ha bisogno delle aziende" loading="lazy" title="Fotovoltaico e industria: la transizione energetica ha bisogno delle aziende" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-130x57.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-150x66.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-300x132.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=384x169&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=512x225&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=640x281&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-industria-transizione-energetica/" data-wpel-link="internal">Fotovoltaico e industria: la transizione energetica ha bisogno delle aziende</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>23/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/tecnologie-impianti-eliminare-gas-casa/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Tecnologie e impianti per eliminare il gas in casa" loading="lazy" title="Tecnologie e impianti per eliminare il gas in casa" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/tecnologie-impianti-eliminare-gas-casa/" data-wpel-link="internal">Tecnologie e impianti per eliminare il gas in casa</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>19/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/idrogeno-verde-decarbonizzazione-costi-ridotti-2030/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione-130x92.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione-150x106.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione-300x212.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?size=384x271&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?size=512x362&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?size=640x452&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="452" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Idrogeno verde e decarbonizzazione: costi ridotti entro il 2030" loading="lazy" title="Idrogeno verde e decarbonizzazione: costi ridotti entro il 2030" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione-130x92.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione-150x106.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione-300x212.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?size=384x271&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?size=512x362&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?size=640x452&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/idrogeno-verde-decarbonizzazione.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/idrogeno-verde-decarbonizzazione-costi-ridotti-2030/" data-wpel-link="internal">Idrogeno verde e decarbonizzazione: costi ridotti entro il 2030</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>12/08/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202734216" role="tabpanel" aria-labelledby="v-pills-202734216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/conversione-legge-decreto-semplificazioni-bis-superbonus-fonti-rinnovabili-economia-circolare/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-130x96.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-150x110.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-300x221.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=384x283&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=512x377&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=640x471&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="471" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="La conversione in legge del “decreto semplificazioni bis”: Superbonus, fonti rinnovabili, economia circolare" loading="lazy" title="La conversione in legge del “decreto semplificazioni bis”: Superbonus, fonti rinnovabili, economia circolare" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-130x96.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-150x110.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-300x221.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=384x283&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=512x377&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=640x471&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/conversione-legge-decreto-semplificazioni-bis-superbonus-fonti-rinnovabili-economia-circolare/" data-wpel-link="internal">La conversione in legge del “decreto semplificazioni bis”: Superbonus, fonti rinnovabili, economia circolare</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>31/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/decreto-semplificazioni-edilizia-superbonus/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-130x87.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=384x256&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&strip=1&webp=1 680w" sizes="(max-width: 680px) 100vw, 680px"> -->
            <img width="640" height="426" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Decreto Semplificazioni, le novità per il settore" loading="lazy" title="Decreto Semplificazioni, le novità per il settore" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=512x341&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&amp;strip=1&amp;webp=1 680w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/decreto-semplificazioni-edilizia-superbonus/" data-wpel-link="internal">Decreto Semplificazioni, le novità per il settore</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>31/05/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/speciale-superbonus-guida-completa-detrazioni-edilizia/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-130x80.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-300x185.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=384x237&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=512x315&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=640x394&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="394" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Speciale Superbonus: la guida completa e aggiornata" loading="lazy" title="Speciale Superbonus: la guida completa e aggiornata" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-130x80.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-300x185.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=384x236&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=512x315&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=640x394&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/speciale-superbonus-guida-completa-detrazioni-edilizia/" data-wpel-link="internal">Speciale Superbonus: la guida completa e aggiornata</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>08/02/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202934216" role="tabpanel" aria-labelledby="v-pills-202934216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/serre-solari-funzionamento-e-vantaggi/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-130x87.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=384x256&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=640x427&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Serra solare e bioclimatica, funzionamento e vantaggi" loading="lazy" title="Serra solare e bioclimatica, funzionamento e vantaggi" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/serre-solari-funzionamento-e-vantaggi/" data-wpel-link="internal">Serra solare e bioclimatica, funzionamento e vantaggi</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>27/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/formaldeide-perche-e-dannosa-e-come-eliminarla/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Formaldeide: che cos’è, dove si trova e perché è pericolosa" loading="lazy" title="Formaldeide: che cos’è, dove si trova e perché è pericolosa" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/formaldeide-perche-e-dannosa-e-come-eliminarla/" data-wpel-link="internal">Formaldeide: che cos’è, dove si trova e perché è pericolosa</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>13/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/tetti-in-legno-come-coniugare-ottima-resa-estetica-e-risparmio-energetico/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-130x85.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-150x98.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-300x196.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=384x251&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=512x335&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=640x419&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="419" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Tetti in legno: tra ottima resa estetica e risparmio energetico" loading="lazy" title="Tetti in legno: tra ottima resa estetica e risparmio energetico" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-130x85.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-150x98.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-300x196.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=384x251&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=512x335&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=640x419&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/tetti-in-legno-come-coniugare-ottima-resa-estetica-e-risparmio-energetico/" data-wpel-link="internal">Tetti in legno: tra ottima resa estetica e risparmio energetico</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>07/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-203034216" role="tabpanel" aria-labelledby="v-pills-203034216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/decarbonizzazione-ricerca-innovation-fund-ue-progetti-green/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-130x90.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-150x104.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-300x208.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=384x266&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=512x355&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=640x444&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="444" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Decarbonizzazione e ricerca: al via Innovation fund UE per sostenere progetti green" loading="lazy" title="Decarbonizzazione e ricerca: al via Innovation fund UE per sostenere progetti green" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-130x90.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-150x104.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-300x208.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=384x266&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=512x355&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=640x444&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/decarbonizzazione-ricerca-innovation-fund-ue-progetti-green/" data-wpel-link="internal">Decarbonizzazione e ricerca: al via Innovation fund UE per sostenere progetti green</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>30/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/la-cybersecurity-nel-settore-energetico/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-130x87.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=384x256&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=640x427&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Cybersecurity nell’energia: il pericolo arriva dal digitale (e dal fattore umano)" loading="lazy" title="Cybersecurity nell’energia: il pericolo arriva dal digitale (e dal fattore umano)" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/la-cybersecurity-nel-settore-energetico/" data-wpel-link="internal">Cybersecurity nell’energia: il pericolo arriva dal digitale (e dal fattore umano)</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>25/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/strumenti-intelligenti-sostenibili-portare-vacanza/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-96x96.jpg?lossy=0&strip=1&webp=1 96w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-130x130.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-150x150.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-300x300.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=384x384&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=512x512&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=640x640&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?lossy=0&strip=1&webp=1 700w" sizes="(max-width: 700px) 100vw, 700px"> -->
            <img width="640" height="640" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Tecnologia in vacanza: gli strumenti intelligenti e sostenibili da portare con noi" loading="lazy" title="Tecnologia in vacanza: gli strumenti intelligenti e sostenibili da portare con noi" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-96x96.jpg?lossy=0&amp;strip=1&amp;webp=1 96w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-130x130.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-150x150.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-300x300.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=384x384&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=512x512&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=640x640&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?lossy=0&amp;strip=1&amp;webp=1 700w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/strumenti-intelligenti-sostenibili-portare-vacanza/" data-wpel-link="internal">Tecnologia in vacanza: gli strumenti intelligenti e sostenibili da portare con noi</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>06/08/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Progetti" href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84234220-tab" data-toggle="pill" href="#v-pills-84234220" role="tab" rel="nofolloow" aria-controls="v-pills-84234220" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85134220-tab" data-toggle="pill" href="#v-pills-85134220" role="tab" rel="nofolloow" aria-controls="v-pills-85134220" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84234220" role="tabpanel" aria-labelledby="v-pills-84234220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-130x130.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-150x150.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-300x300.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?size=384x384&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&strip=1&webp=1 500w" sizes="(max-width: 500px) 100vw, 500px"> -->
            <img width="500" height="500" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" loading="lazy" title="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-130x130.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-150x150.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-300x300.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?size=384x384&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 500w" sizes="(max-width: 500px) 100vw, 500px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>18/12/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-130x90.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-300x207.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=384x265&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=512x354&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&strip=1&webp=1 650w" sizes="(max-width: 650px) 100vw, 650px"> -->
            <img width="640" height="442" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Architettura sostenibile per il nuovo headquarter Forti" loading="lazy" title="Architettura sostenibile per il nuovo headquarter Forti" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-130x90.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-300x207.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=384x265&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=512x354&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 650w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">Architettura sostenibile per il nuovo headquarter Forti</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>26/06/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-130x74.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-300x172.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=384x220&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=512x293&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&strip=1&webp=1 600w" sizes="(max-width: 600px) 100vw, 600px"> -->
            <img width="600" height="343" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Il grattacielo avvolto dai pannelli solari" loading="lazy" title="Il grattacielo avvolto dai pannelli solari" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-130x74.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-300x172.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=384x220&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=512x293&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 600w" sizes="(max-width: 600px) 100vw, 600px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">Il grattacielo avvolto dai pannelli solari</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>06/06/2017</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85134220" role="tabpanel" aria-labelledby="v-pills-85134220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/austria-design-sostenibile-team-7-nuova-sede/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-130x93.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-150x107.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-300x214.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=384x274&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=512x365&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=640x457&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="457" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Austria, il design sostenibile di Team 7" loading="lazy" title="Austria, il design sostenibile di Team 7" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-130x93.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-150x107.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-300x214.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=384x274&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=512x366&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=640x457&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/austria-design-sostenibile-team-7-nuova-sede/" data-wpel-link="internal">Austria, il design sostenibile di Team 7</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>24/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/ville-passive-jesolo-sostenibilita/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="9 ville passive a Jesolo, massima sostenibilità a prezzi accessibili" loading="lazy" title="9 ville passive a Jesolo, massima sostenibilità a prezzi accessibili" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/ville-passive-jesolo-sostenibilita/" data-wpel-link="internal">9 ville passive a Jesolo, massima sostenibilità a prezzi accessibili</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>04/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/milano-ex-macello-aria-rigenerazione/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria-130x84.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria-150x97.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria-300x193.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?size=384x247&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?size=512x330&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?size=640x412&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="412" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Milano, la nuova vita dell’ex Macello" loading="lazy" title="Milano, la nuova vita dell’ex Macello" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria-130x84.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria-150x97.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria-300x193.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?size=384x247&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?size=512x330&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?size=640x412&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/milano-ex-macello-progetto-aria.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/milano-ex-macello-aria-rigenerazione/" data-wpel-link="internal">Milano, la nuova vita dell’ex Macello</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>29/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Info aziende" href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84245551-tab" data-toggle="pill" href="#v-pills-84245551" role="tab" rel="nofolloow" aria-controls="v-pills-84245551" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85145551-tab" data-toggle="pill" href="#v-pills-85145551" role="tab" rel="nofolloow" aria-controls="v-pills-85145551" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84245551" role="tabpanel" aria-labelledby="v-pills-84245551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/massima-efficienza-paradigma/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla-130x82.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla-150x95.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla-300x190.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?size=384x243&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?size=512x324&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?size=640x404&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="404" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Massima efficienza per Casa della Calla con le soluzioni Paradigma" loading="lazy" title="Massima efficienza per Casa della Calla con le soluzioni Paradigma" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla-130x82.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla-150x95.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla-300x190.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?size=384x242&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?size=512x323&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?size=640x404&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/la_calla.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/massima-efficienza-paradigma/" data-wpel-link="internal">Massima efficienza per Casa della Calla con le soluzioni Paradigma</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>29/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/durata-record-per-sonnenbatterie/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-130x73.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-150x84.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-300x168.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=384x216&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=512x287&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=640x359&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="359" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Durata record per le sonnenBatterie e per i moduli" loading="lazy" title="Durata record per le sonnenBatterie e per i moduli" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-130x73.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-150x84.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-300x168.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=384x215&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=512x287&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=640x359&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/durata-record-per-sonnenbatterie/" data-wpel-link="internal">Durata record per le sonnenBatterie e per i moduli</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>28/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/centrica-energy-trading-canadian-solar/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-130x79.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-150x91.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-300x182.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=384x233&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=512x311&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=640x389&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?lossy=0&strip=1&webp=1 756w" sizes="(max-width: 756px) 100vw, 756px"> -->
            <img width="640" height="389" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Lo sviluppo sostenibile si fa strada in Italia con Canadian Solar e Centrica Energy Trading" loading="lazy" title="Lo sviluppo sostenibile si fa strada in Italia con Canadian Solar e Centrica Energy Trading" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-130x79.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-150x91.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-300x182.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=384x233&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=512x311&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=640x389&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?lossy=0&amp;strip=1&amp;webp=1 756w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/centrica-energy-trading-canadian-solar/" data-wpel-link="internal">Lo sviluppo sostenibile si fa strada in Italia con Canadian Solar e Centrica Energy Trading</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>27/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85145551" role="tabpanel" aria-labelledby="v-pills-85145551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/pannelli-multipor-riqualificazione-energetica/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-130x94.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-150x108.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-300x216.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=384x277&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=512x369&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=640x462&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="462" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Pannelli Multipor per la riqualificazione energetica di un edificio scolastico" loading="lazy" title="Pannelli Multipor per la riqualificazione energetica di un edificio scolastico" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-130x94.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-150x108.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-300x216.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=384x277&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=512x370&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=640x462&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/pannelli-multipor-riqualificazione-energetica/" data-wpel-link="internal">Pannelli Multipor per la riqualificazione energetica di un edificio scolastico</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>03/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/climatizzazione-hoval-digital/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-130x86.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=384x255&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=640x426&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="426" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="In partenza per le vacanze? Alla climatizzazione ci pensa Hoval Digital" loading="lazy" title="In partenza per le vacanze? Alla climatizzazione ci pensa Hoval Digital" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-130x86.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=512x341&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=640x426&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/climatizzazione-hoval-digital/" data-wpel-link="internal">In partenza per le vacanze? Alla climatizzazione ci pensa Hoval Digital</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>02/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/uponor-ventilation-raffrescamento-radiante-deumidificazione/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor-130x89.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor-150x102.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor-300x204.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?size=384x262&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?size=512x349&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?size=640x436&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="436" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Raffrescamento radiante e deumidificazione: la soluzione è Uponor Ventilation" loading="lazy" title="Raffrescamento radiante e deumidificazione: la soluzione è Uponor Ventilation" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor-130x89.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor-150x102.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor-300x204.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?size=384x262&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?size=512x349&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?size=640x436&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/deumidificatori-uponor.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/uponor-ventilation-raffrescamento-radiante-deumidificazione/" data-wpel-link="internal">Raffrescamento radiante e deumidificazione: la soluzione è Uponor Ventilation</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>30/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li id="menu-item-34218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li id="menu-item-119477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>
            <ul style="display: none;" class="mobile-primary-menu sf-js-enabled">
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li id="menu-item-34216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34216"><a href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a></li>
<li id="menu-item-34220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34220"><a href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a></li>
<li id="menu-item-45551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45551"><a href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>

				</div>
			</nav>
		</div>

	</header><!-- header end -->



<div class="wrapper" id="single-wrapper" itemscope itemtype="http://schema.org/Article">
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>			
<div class="module module-title-page">
    <div class="container">
        <div class="row">
                            <div class="col">
                    <!-- NOT breadcrumbs_with_category -->					    <nav class="rank_math_breadcrumb">
                        <p>
                                                                <a href="https://www.infobuildenergia.it" data-wpel-link="internal">Home</a><span class="separator">/</span>
                                                                <a href="https://www.infobuildenergia.it/Notizie" data-wpel-link="internal">Notizie</a><span class="separator">/</span>
                                                                <span class="last">Pietra Solare: il progetto di bioedilizia che tutela benessere e salute</span>
                                                    </p>
                        </nav>
					                                                            <h1 itemprop="name">Pietra Solare: il progetto di bioedilizia che tutela benessere e salute</h1>
                </div>
                    </div>
    </div>
</div>
<div class="clearfix"></div>

	<div class="container" id="content" tabindex="-1">

		<div class="row" itemprop="image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg">

			<!-- Do the left sidebar check -->
			

<div class="col-md-7 col-lg-8 content-area" id="primary">
	<div class="ibe-wrapper">

			<main class="site-main" id="main" itemprop="headline" content="Pietra Solare: il progetto di bioedilizia che tutela benessere e salute">
				<div class="float-right" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="url" content="https://www.infobuildenergia.it">
					<meta itemprop="name" content="Infobuildenergia">
										<span itemprop="logo" content="Logo Infobuildenergia" itemscope itemtype="https://schema.org/ImageObject" style="display:none;visibility:hidden;" aria-hidden="true">
						<img itemprop="url" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1" style="display:none;visibility:hidden;" aria-hidden="true" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-130x15.png?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-300x35.png?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?size=384x45&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1 500w" sizes="(max-width: 500px) 100vw, 500px">
					</span>
										<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Pietra Solare: il progetto di bioedilizia che tutela benessere e salute https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Pietra Solare: il progetto di bioedilizia che tutela benessere e salute https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera&amp;title=Pietra Solare: il progetto di bioedilizia che tutela benessere e salute" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
				</div>

				
				<div class="article-date mt-3 mb-3" itemprop="datePublished" content="2021-08-31">31/08/2021</div>

				<h2 itemprop="alternativeHeadline" class="description mb-3" ><p><strong>Pietra Solare </strong>è un complesso residenziale a <strong>basso impatto ambientale</strong>. 7 appartamenti con <strong>giardino verticale</strong> e <strong>pannelli fotovoltaici</strong>, a impatto zero, a ridosso di aree verdi. Un connubio tra modernità e tradizione, con tecnologie e impianti che abbattono i consumi e facciate in tufo che rievocano gli antichi edifici rurali.</p>
</h2>

                
									
<article class="post-122609 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria temi_tecnici-architettura-sostenibile" id="post-122609">

	<p class='mb-3'>A cura di: <b itemprop='author'>Tommaso Tautonico </b></p>	
    <div class="entry-content" itemprop="articleBody">
        <p><img loading="lazy" class="aligncenter wp-image-122613 size-full" title="Pietra Solare: il progetto di bioedilizia a Matera" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg?lossy=0&strip=1&webp=1" alt="Pietra Solare: il progetto di bioedilizia a Matera" width="750" height="571" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera-130x99.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera-150x114.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera-300x228.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg?size=384x292&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg?size=512x390&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg?size=640x487&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Pietra-Solare-nzeb-matera.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>Indice degli argomenti:</strong></p>
<ul>
<li><a href="#Pietra-Solare-Bioedilizia-benessere-salute">Bioedilizia, benessere e salute</a></li>
<li><a href="#Pietra-Solare-Sostenibilita-ambientale-tradizione-innovazione">Sostenibilità ambientale, tradizione e innovazione</a></li>
</ul>
<p>Nel cuore di Matera, città forgiata nei sassi e nella terra, è stato inaugurato a fine luglio <strong>Pietra Solare</strong>, il primo edificio con <strong>giardino verticale</strong> in Basilicata a <strong>energia quasi zero</strong> (nZEB) che coniuga tecnologie e sostenibilità ambientale.<a name="Pietra-Solare-Bioedilizia-benessere-salute"></a></p>
<p>A realizzarlo sarà <strong>Edil Pepe</strong>, impresa edilizia con sede ad Altamura (Ba), specializzata nella realizzazione di case con <strong>murature spesse</strong>, come quelle di una volta. Il complesso edilizio sorge a ridosso di vaste aree verdi, e rappresenta una soluzione perfetta per chi desidera allontanarsi dal centro città e ritrovare un po&#8217; di tranquillità, vista la location periferica, la facciata principale rivolta verso la vallata e il silenzio delle campagne.</p>
<h2><strong>Bioedilizia, benessere e salute</strong></h2>
<p>Pietra Solare è <strong>certificato BeS</strong> (benessere e salute), un sistema coperto da brevetto, ideato e rilasciato dalla Edil Pepe che, sulla base delle certificazioni fornite dalle imprese fornitrici dei materiali e prodotti utilizzati durante la costruzione, permette agli utenti del complesso di avere massima garanzia e trasparenza sugli <strong>effetti benefici</strong> che le componenti edilizie hanno sull’individuo che vive in casa, per preservarne salute e benessere.</p>
<p>Il <strong>progetto di bioedilizia</strong> coniuga sostenibilità ambientale, salubrità, innovazione e tradizione, contaminando di verde gli spazi abitativi, in armonia con l’ambiente circostante.</p>
<p><img loading="lazy" class="aligncenter wp-image-122612 size-full" title="Progetto Pietra Solare a Matera: il giardino verticale" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-giardino-verticale.jpg?lossy=0&strip=1&webp=1" alt="Progetto Pietra Solare a Matera: il giardino verticale" width="750" height="656" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-giardino-verticale-130x114.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-giardino-verticale-150x131.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-giardino-verticale-300x262.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-giardino-verticale.jpg?size=384x336&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-giardino-verticale.jpg?size=512x448&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-giardino-verticale.jpg?size=640x560&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-giardino-verticale.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>La <strong>parete verticale</strong> ospita specie tipiche della vegetazione mediterranea quali rosmarino, salvia e fiori di orchidea. La scelta della parete verticale è nata dalla necessità di <strong>mitigare l’impatto ambientale</strong> del volume e di integrare il più possibile l’edificio nel suo contesto, oltre a dare la possibilità, anche ai piani superiori, di beneficiare dei profumi, dei colori e dell&#8217;equilibrio climatico del giardino.<a name="Pietra-Solare-Sostenibilita-ambientale-tradizione-innovazione"></a></p>
<p>Oltre all’aspetto puramente estetico, <strong>le piante assorbono CO<sub>2</sub></strong>, garantiscono la <strong>termoregolazione della struttura</strong> e prevengono la perdita di calore durante le ore notturne ottimizzando il <strong>risparmio energetico</strong>.</p>
<h2><strong>Sostenibilità ambientale, tradizione e innovazione</strong></h2>
<p>Pietra Solare è stato concepito come un <strong>edificio a ridotto consumo energetico </strong>ed è dotato di tecnologie ed impianti che abbattono quasi completamente i consumi, in un connubio tra modernità e tradizione.</p>
<p><img loading="lazy" class="aligncenter wp-image-122614 size-full" title="Uno degli appartamenti del progetto Pietra Solare di Matera" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-vista-interna.jpg?lossy=0&strip=1&webp=1" alt="Uno degli appartamenti del progetto Pietra Solare di Matera" width="750" height="397" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-vista-interna-130x69.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-vista-interna-150x79.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-vista-interna-300x159.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-vista-interna.jpg?size=384x203&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-vista-interna.jpg?size=512x271&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-vista-interna.jpg?size=640x339&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-vista-interna.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Le facciate del complesso residenziale sono realizzate in <strong>tufo di Montescaglioso</strong> provenienti da cave locali, che rievoca gli antichi edifici rurali. L’impresa altamurana ha messo a punto P55, un particolare e innovativo sistema di <strong>muratura stratificata</strong> di 55 cm, realizzato con intonaco di calce e gesso e con blocchi di tufo di Montescaglioso. Un connubio fra tradizione e modernità poiché si avvale di una pratica di realizzazione antica (quella di dare spessore alla parete, oggi spesse in media 35/40 cm) potenziata con le tecniche moderne (la stratificazione con <strong>materiali isolanti</strong>).</p>
<p><img loading="lazy" class="aligncenter wp-image-122806 size-full" title="Pietra Solare: il progetto di bioedilizia realizzato a Matera" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Edilpepe-Pietra-Solare.jpg?lossy=0&strip=1&webp=1" alt="Pietra Solare: il progetto di bioedilizia realizzato a Matera" width="750" height="500" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Edilpepe-Pietra-Solare-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Edilpepe-Pietra-Solare-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Edilpepe-Pietra-Solare-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Edilpepe-Pietra-Solare.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Edilpepe-Pietra-Solare.jpg?size=512x341&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Edilpepe-Pietra-Solare.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Edilpepe-Pietra-Solare.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Questa soluzione offre una serie di vantaggi come ad esempio bassa dispersione, ridotto consumo energetico, alta durabilità nel tempo ed <strong>isolamento acustico</strong>, oltre ad avere un&#8217;influenza positiva sul comfort e sul <strong>benessere termo-igrometrico</strong>, un&#8217;alta resistenza al sisma e una forte traspirabilità.</p>
<p>La facciata terrazzata del complesso residenziale è stata scelta per l’installazione di 8 <strong>pannelli fotovoltaici verticali</strong>, che vanno a coadiuvare quelli installati in <strong>copertura</strong>. L’esposizione a sud aiuta a sfruttare al massimo la <strong>produzione di energia elettrica</strong> e portare, quindi, maggior risparmio ai proprietari degli appartamenti.</p>
<p><img loading="lazy" class="aligncenter wp-image-122615 size-full" title="Uno degli appartamenti del progetto Pietra Solare di Matera" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-zona-giorno.jpg?lossy=0&strip=1&webp=1" alt="Uno degli appartamenti del progetto Pietra Solare di Matera" width="750" height="404" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-zona-giorno-130x70.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-zona-giorno-150x81.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-zona-giorno-300x162.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-zona-giorno.jpg?size=384x207&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-zona-giorno.jpg?size=512x276&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-zona-giorno.jpg?size=640x345&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pietra-solare-zona-giorno.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Per tutta la struttura è stato studiato un <strong>progetto illuminotecnico</strong>, indispensabile per sottolineare e dare forma all’edificio anche quando non è più illuminato dalla luce del sole. La scelta dei corpi illuminanti a luce calda, 3000K, è destinata agli elementi centrali del progetto quali il verde verticale, il volume delle scale e i percorsi di ingresso. Il tono della luce, la sua disposizione e direzione, la sua intensità, disegnano lo spazio che illuminano, come all&#8217;interno di una stanza. È inoltre provato che una buona qualità della luce, uniforme e pensata, contribuisca a trasmettere agli utenti una sensazione di <strong>benessere</strong> e a creare spazi che vengono percepiti come più sicuri e vivibili. Gli <strong>impianti di domotica</strong> di Pietra Solare sono di ultima generazione e permettono di controllare e gestire gli spazi domestici con estrema semplicità, attraverso l’utilizzo di un dispositivo touch che gestisce il flusso di informazioni in ogni momento, anche da remoto, utilizzando un qualsiasi dispositivo mobile.</p>
		

				<p class="mt-4 mb-2">Consiglia questa notizia ai tuoi amici</p>
		<div class="fb-like" data-href="https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>

					<p class="mt-4 mb-4">Commenta questa notizia</p>
			<div class="fb-comments" data-href="https://www.infobuildenergia.it/pietra-solare-progetto-bioedilizia-nzeb-matera" data-width="514" data-numposts="10" data-colorscheme="light"></div>
			


    </div>

</article><!-- #post-## -->

					<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>							<div class="module module-title">
							<h3 class="mt-4 mb-2 ls1 uppercase t700">Tema Tecnico</h3>
							<div class="line line-xs line-lifestyle"></div>
						</div>
						<a href="/temi_tecnici/architettura-sostenibile" data-wpel-link="internal">Architettura sostenibile</a><br><br>
										<div class="row mt-2">
							<div class="module module-listing-article-col module-listing-article-col-0 col-lg-12">
  </div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
  </div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
  </div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
  </div>
					</div>
				
						
								<div class="module module-title">
									<h3 class="mb-2 ls1 uppercase t700">
										Le ultime notizie sull’argomento
									</h3>
									<div class="line line-xs line-lifestyle"></div>
								</div>

								<div class="row">

									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/concorso-viessmann-magazzino-loft-ravenna.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122718" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122718" title="Il magazzino diventa loft a Ravenna" data-wpel-link="internal">
						<img width="640" height="387" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/concorso-viessmann-magazzino-loft-ravenna.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Il magazzino diventa loft a Ravenna" loading="lazy" title="Il magazzino diventa loft a Ravenna" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/concorso-viessmann-magazzino-loft-ravenna-130x79.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/concorso-viessmann-magazzino-loft-ravenna-150x91.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/concorso-viessmann-magazzino-loft-ravenna-300x182.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/concorso-viessmann-magazzino-loft-ravenna.jpg?size=384x232&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/concorso-viessmann-magazzino-loft-ravenna.jpg?size=512x310&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/concorso-viessmann-magazzino-loft-ravenna.jpg?size=640x387&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/concorso-viessmann-magazzino-loft-ravenna.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>27/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122718" data-wpel-link="internal">Il magazzino diventa loft a Ravenna</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il magazzino diventa loft a Ravenna è il secondo progetto classificato nella categoria Gold del Concorso ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122718">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122718" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Il magazzino diventa loft a Ravenna https://www.infobuildenergia.it/?post_type=post&amp;p=122718 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Il magazzino diventa loft a Ravenna https://www.infobuildenergia.it/?post_type=post&amp;p=122718" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122718&amp;title=Il magazzino diventa loft a Ravenna" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/echo.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121990" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121990" title="Echo: a Lille un edificio con terrazze verdi a cascata" data-wpel-link="internal">
						<img width="640" height="358" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/echo.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Echo: a Lille un edificio con terrazze verdi a cascata" loading="lazy" title="Echo: a Lille un edificio con terrazze verdi a cascata" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/echo-130x73.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/echo-150x84.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/echo-300x168.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/echo.jpg?size=384x215&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/echo.jpg?size=512x286&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/echo.jpg?size=640x358&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/echo.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>26/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121990" data-wpel-link="internal">Echo: a Lille un edificio con terrazze verdi a cascata</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Echo, nel quartiere Euralille di Lille, in Francia, è il primo complesso biobased per uffici. 2 ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121990">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121990" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Echo: a Lille un edificio con terrazze verdi a cascata https://www.infobuildenergia.it/?post_type=post&amp;p=121990 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Echo: a Lille un edificio con terrazze verdi a cascata https://www.infobuildenergia.it/?post_type=post&amp;p=121990" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121990&amp;title=Echo: a Lille un edificio con terrazze verdi a cascata" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/ORCAToronto.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122232" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122232" title="ORCA Toronto: nove torri a uso misto collegate con ponti sospesi" data-wpel-link="internal">
						<img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/ORCAToronto.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="ORCA Toronto: nove torri a uso misto collegate con ponti sospesi" loading="lazy" title="ORCA Toronto: nove torri a uso misto collegate con ponti sospesi" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/ORCAToronto-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/ORCAToronto-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/ORCAToronto-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/ORCAToronto.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/ORCAToronto.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/ORCAToronto.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/ORCAToronto.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>20/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122232" data-wpel-link="internal">ORCA Toronto: nove torri a uso misto collegate con ponti sospesi</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						ORCA Toronto: 474 mila mq di superficie, un grande parco di 45 mila mq, e nove ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122232">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122232" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=ORCA Toronto: nove torri a uso misto collegate con ponti sospesi https://www.infobuildenergia.it/?post_type=post&amp;p=122232 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=ORCA Toronto: nove torri a uso misto collegate con ponti sospesi https://www.infobuildenergia.it/?post_type=post&amp;p=122232" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122232&amp;title=ORCA Toronto: nove torri a uso misto collegate con ponti sospesi" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/suflowers.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121860" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121860" title="Sunflower: il villaggio residenziale e sostenibile, stampato in 3D" data-wpel-link="internal">
						<img width="640" height="360" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/suflowers.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Sunflower: il villaggio residenziale e sostenibile, stampato in 3D" loading="lazy" title="Sunflower: il villaggio residenziale e sostenibile, stampato in 3D" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/suflowers-130x73.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/suflowers-150x84.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/suflowers-300x169.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/suflowers.jpg?size=384x216&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/suflowers.jpg?size=512x288&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/suflowers.jpg?size=640x360&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/suflowers.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>18/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121860" data-wpel-link="internal">Sunflower: il villaggio residenziale e sostenibile, stampato in 3D</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Sunflower è un nuovo concetto sostenibile di case stampate in 3D dove ogni residenza è energeticamente ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121860">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121860" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Sunflower: il villaggio residenziale e sostenibile, stampato in 3D https://www.infobuildenergia.it/?post_type=post&amp;p=121860 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Sunflower: il villaggio residenziale e sostenibile, stampato in 3D https://www.infobuildenergia.it/?post_type=post&amp;p=121860" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121860&amp;title=Sunflower: il villaggio residenziale e sostenibile, stampato in 3D" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20608_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=50780" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=50780" title="La casa dove vuoi tu: incredibili edifici sostenibili e trasportabili per vivere ovunque" data-wpel-link="internal">
						<img width="600" height="445" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20608_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="La casa dove vuoi tu: incredibili edifici sostenibili e trasportabili per vivere ovunque" loading="lazy" title="La casa dove vuoi tu: incredibili edifici sostenibili e trasportabili per vivere ovunque" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20608_big-1-130x96.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20608_big-1-300x223.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20608_big-1.jpg?size=384x285&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20608_big-1.jpg?size=512x380&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20608_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 600w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>17/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=50780" data-wpel-link="internal">La casa dove vuoi tu: incredibili edifici sostenibili e trasportabili per vivere ovunque</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Le Tiny House sono piccole abitazioni dalle grandi performance. Trasportabili, si montano e smontano in poco ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=50780">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=50780" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=La casa dove vuoi tu: incredibili edifici sostenibili e trasportabili per vivere ovunque https://www.infobuildenergia.it/?post_type=post&amp;p=50780 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=La casa dove vuoi tu: incredibili edifici sostenibili e trasportabili per vivere ovunque https://www.infobuildenergia.it/?post_type=post&amp;p=50780" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=50780&amp;title=La casa dove vuoi tu: incredibili edifici sostenibili e trasportabili per vivere ovunque" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/biocabine-radiazione-solare-e-spazi-verdi-2.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121975" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121975" title="Biocabine autosufficienti per l’era post cambiamenti climatici" data-wpel-link="internal">
						<img width="640" height="360" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/biocabine-radiazione-solare-e-spazi-verdi-2.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Biocabine autosufficienti per l’era post cambiamenti climatici" loading="lazy" title="Biocabine autosufficienti per l’era post cambiamenti climatici" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/biocabine-radiazione-solare-e-spazi-verdi-2-130x73.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/biocabine-radiazione-solare-e-spazi-verdi-2-150x84.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/biocabine-radiazione-solare-e-spazi-verdi-2-300x169.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/biocabine-radiazione-solare-e-spazi-verdi-2.jpg?size=384x216&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/biocabine-radiazione-solare-e-spazi-verdi-2.jpg?size=512x288&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/biocabine-radiazione-solare-e-spazi-verdi-2.jpg?size=640x360&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/biocabine-radiazione-solare-e-spazi-verdi-2.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>30/07/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121975" data-wpel-link="internal">Biocabine autosufficienti per l’era post cambiamenti climatici</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Progetto di abitazioni resilienti ai cambiamenti climatici: materiali di natura organica, autosufficienti grazie alla radiazione solare ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121975">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121975" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Biocabine autosufficienti per l’era post cambiamenti climatici https://www.infobuildenergia.it/?post_type=post&amp;p=121975 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Biocabine autosufficienti per l’era post cambiamenti climatici https://www.infobuildenergia.it/?post_type=post&amp;p=121975" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121975&amp;title=Biocabine autosufficienti per l’era post cambiamenti climatici" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122306" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122306" title="Recupero e ampliamento di un edificio residenziale ad Ala" data-wpel-link="internal">
						<img width="640" height="359" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Recupero e ampliamento di un edificio residenziale ad Ala" loading="lazy" title="Recupero e ampliamento di un edificio residenziale ad Ala" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala-130x73.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala-150x84.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala-300x168.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?size=384x215&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?size=512x287&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?size=640x359&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>28/07/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122306" data-wpel-link="internal">Recupero e ampliamento di un edificio residenziale ad Ala</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il recupero e l’ampliamento di un edificio residenziale sito ad Ala è il primo progetto vincitore, ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122306">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122306" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Recupero e ampliamento di un edificio residenziale ad Ala https://www.infobuildenergia.it/?post_type=post&amp;p=122306 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Recupero e ampliamento di un edificio residenziale ad Ala https://www.infobuildenergia.it/?post_type=post&amp;p=122306" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122306&amp;title=Recupero e ampliamento di un edificio residenziale ad Ala" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121844" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121844" title="LIFE DEMO, prototipo di abitazione sostenibile del futuro" data-wpel-link="internal">
						<img width="640" height="490" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="LIFE DEMO, prototipo di abitazione sostenibile del futuro" loading="lazy" title="LIFE DEMO, prototipo di abitazione sostenibile del futuro" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo-130x100.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo-150x115.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo-300x230.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?size=384x294&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?size=512x392&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>13/07/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121844" data-wpel-link="internal">LIFE DEMO, prototipo di abitazione sostenibile del futuro</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il prototipo di abitazione sostenibile e autonomo LIFE DEMO sarà realizzato entro il 2022 e ospiterà ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121844">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121844" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=LIFE DEMO, prototipo di abitazione sostenibile del futuro https://www.infobuildenergia.it/?post_type=post&amp;p=121844 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=LIFE DEMO, prototipo di abitazione sostenibile del futuro https://www.infobuildenergia.it/?post_type=post&amp;p=121844" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121844&amp;title=LIFE DEMO, prototipo di abitazione sostenibile del futuro" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121521" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121521" title="Rimodellare le città ripensando l&#8217;architettura" data-wpel-link="internal">
						<img width="640" height="440" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Rimodellare le città ripensando l&#8217;architettura" loading="lazy" title="Rimodellare le città ripensando l&#8217;architettura" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale-130x89.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale-150x103.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale-300x206.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?size=384x264&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?size=512x352&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?size=640x440&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>08/07/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121521" data-wpel-link="internal">Rimodellare le città ripensando l'architettura</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						La nuova sede aziendale di #WeThePlanet, firmata da 3deluxe nel centro di Manhattan sarà un edificio ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121521">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121521" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Rimodellare le città ripensando l&#8217;architettura https://www.infobuildenergia.it/?post_type=post&amp;p=121521 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Rimodellare le città ripensando l&#8217;architettura https://www.infobuildenergia.it/?post_type=post&amp;p=121521" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121521&amp;title=Rimodellare le città ripensando l&#8217;architettura" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121247" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121247" title="Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero" data-wpel-link="internal">
						<img width="640" height="401" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero" loading="lazy" title="Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces-130x81.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces-150x94.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces-300x188.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?size=384x241&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?size=512x321&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?size=640x401&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>06/07/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121247" data-wpel-link="internal">Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Shenzhen Terraces - Un complesso di edifici ad uso misto sviluppato su piastre orizzontali sovrapposte, che ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121247">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121247" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero https://www.infobuildenergia.it/?post_type=post&amp;p=121247 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero https://www.infobuildenergia.it/?post_type=post&amp;p=121247" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121247&amp;title=Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
								</div>
							
								
				</main><!-- #main -->

				<!-- Do the right sidebar check -->
				</div><!-- #closing ibe wrapper from /global-templates/left-sidebar-check.php -->
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->


		


	<div class="col-md-5 col-lg-4 widget-area" id="right-sidebar" role="complementary">

    
			<!-- ******************* Sidebar home up - first part ******************* -->

							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<div class="block block-list-custom">
	<div class="row">
		<img src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/temi-tecnici.png?lossy=0&strip=1&webp=1" alt="Temi tecnici" srcset="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/temi-tecnici.png?lossy=0&strip=1&webp=1 300w,https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/temi-tecnici.png?size=128x45&lossy=0&strip=1&webp=1 128w" sizes="(max-width: 300px) 100vw, 300px">
	</div>
	<ul>
						<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% - 65%</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage - Sistemi di accumulo</a>
				</li>
				</ul>
</div>


				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ext_google_banner">
	

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33508980/300x250_INFOBUILDENERGIA', [300, 250], 'div-gpt-ad-1611135130640-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /33508980/300x250_INFOBUILDENERGIA -->
<div id='div-gpt-ad-1611135130640-0' style='width: 300px; height: 250px; margin: 0 auto;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611135130640-0'); });
	</script>
</div>
</div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner_associazioni_wrapper module module-title">
				<h2 class="ls1 mb-2 t700 ">
					Partnership di Infobuildenergia
				</h2>
				<div class="line line-xs line-lifestyle"></div>
				<div class="banner_associazioni">
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://anierinnovabili.anie.it/?utm_source=sito&amp;utm_medium=banner&amp;utm_campaign=IBE" title="Anie Rinnovabili" target="_blank" data-wpel-link="external"><img alt="Anie Rinnovabili" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/gifi.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anit.it" target="_blank" title="Anit" data-wpel-link="external"><img alt="Anit" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/ANIT.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.energystrategy.it" target="_blank" title="Energy Strategy Group" data-wpel-link="external"><img alt="Energy Strategy Group" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/energy-strategy-group.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.icmq.it" target="_blank" title="ICMQ" data-wpel-link="external"><img alt="ICMQ" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/icmq2.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" title="Istituto Giordano" href="https://www.giordano.it" target="_blank" data-wpel-link="external"><img alt="Istituto Giordano" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/Istituto_Giordano.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.uni.com" target="_blank" title="Uni" data-wpel-link="external"><img alt="Uni" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/uni2.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.kyotoclub.org" target="_blank" title="Kyoto Club" data-wpel-link="external"><img alt="Kyoto Club" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/kyoto.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.isesitalia.it" target="_blank" title="Ises Italia" data-wpel-link="external"><img alt="Ises Italia" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/ises2.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anienergia.it/?utm_source=website&amp;utm_medium=logo&amp;utm_campaign=IBE2014" target="_blank" title="Anie Energia" data-wpel-link="external"><img alt="Anie Energia" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/anie_energia.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.unife.it/centro/architetturaenergia" target="_blank" title="Architettura energia" data-wpel-link="external"><img alt="Architettura energia" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/architettura_energia.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.assoesco.org/" target="_blank" title="Associazione Italiana delle Energy Service Company" data-wpel-link="external"><img alt="Associazione Italiana delle Energy Service Company" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/Assoesco.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.italiasolare.eu" target="_blank" title="Italia Solare" data-wpel-link="external"><img alt="Italia Solare" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/italia_solare.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.eurac.edu/en/research/technologies/renewableenergy/Pages/default.aspx" target="_blank" title="Eurac" data-wpel-link="external"><img alt="Eurac" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/eurac.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.fincoweb.org/" target="_blank" title="Finco" data-wpel-link="external"><img alt="Finco" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/Finco.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
				</div>
			</div></div></aside>

		

	</div><!-- #right-sidebar -->


			</div><!-- .row -->

		</div><!-- #content -->

	</div><!-- #single-wrapper -->
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>	



<footer class="ibe-footer" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="url" content="https://www.infobuildenergia.it">
	<div class="ibe-footer__stripe">

		<div class="container">

			<div class="row">

				<div class="col-md-12">

											<a href="https://www.infobuildenergia.it" itemprop="logo" content="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" data-wpel-link="internal"><img class="ibe-footer__logo" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1" alt="logo infobuildenergia bianco" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-130x15.png?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-300x35.png?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?size=384x45&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1 500w" sizes="(max-width: 500px) 100vw, 500px"></a>
					


					
						<ul class="ibe-footer__qlink">

																<li><a href="https://www.infobuildenergia.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
								
																<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
								
																<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
								
							
						</ul>

					
					<!-- static old menu <ul class="ibe-footer__qlink">
						<li><a href="#">Chi siamo</a></li>
						<li><a href="/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
						<li><a href="#">Iscriviti alla newsletter</a></li>
						<li><a href="#">Archivio newsletter</a></li>
					</ul>
					-->

				</div><!--col end -->

			</div><!-- row end -->

		</div><!-- container end -->

	</div><!-- footer__stripe end -->

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<ul class="ibe-footer__social">
					<li><a href="https://www.facebook.com/Infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li><a href="https://www.instagram.com/infobuild.it/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
					<li><a href="https://twitter.com/IB_Energia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                        <li><a href="https://www.youtube.com/user/infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
					<li><a href="https://www.linkedin.com/company/infobuild-it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				</ul>

				<p class="ibe-footer__colophon" itemprop="name" content="Infobuildenergia">
										Infobuildenergia è testata registrata presso il Tribunale di Milano al n° 64 dell’8/3/2013 - ISSN 2282-1821<br/>
					© 2000-2021 Infoweb srl - P.IVA 13155920153 - Tutti i diritti riservati | <a href="/privacy/" data-wpel-link="internal">Privacy</a>
				</p>

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</footer><!-- .footer -->

</div><!-- #page we need this extra closing tag here -->

<!-- close skin opened in skin-management -->
</div>
</div>
<!-- close skin opened in skin-management -->


			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=312597750581882&amp;ev=PageView&amp;noscript=1"/></noscript>
			<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/jquery.js?ver=3.3.1' id='canvas-jquery-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/js.cookie.js?ver=1' id='canvas-cookie-js-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/plugins.js?ver=0.9.1.1594547026' id='canvas-plugins-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/functions.js?ver=0.9.1.1594547026' id='canvas-functions-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/theme.js?ver=0.9.1.1594547026' id='infoweb-scripts-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":122609,"object_type":"single","tax_category":["Senza categoria"],"tax_temi_tecnici":["Architettura sostenibile"]}}]},"api":{"root":"https:\/\/www.infobuildenergia.it\/wp-json\/","nonce":"94f776e71c"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>

	<script async src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script>


</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.infobuildenergia.it @ 2021-08-31 10:58:49 by W3 Total Cache
-->