<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:admins" content="306176749443970"/>
    <link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXQ9X3X');</script>
<!-- End Google Tag Manager -->
	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Recupero e ampliamento di un edificio residenziale ad Ala</title>
<meta name="description" content="Il recupero e l’ampliamento di un edificio residenziale sito ad Ala è il primo progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recupero e ampliamento di un edificio residenziale ad Ala" />
<meta property="og:description" content="Il recupero e l’ampliamento di un edificio residenziale sito ad Ala è il primo progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020." />
<meta property="og:url" content="https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/" />
<meta property="og:site_name" content="Infobuildenergia" />
<meta property="article:publisher" content="https://www.facebook.com/infobuildenergia" />
<meta property="article:section" content="Senza categoria" />
<meta property="og:updated_time" content="2021-07-27T09:19:14+02:00" />
<meta property="fb:app_id" content="306176749443970" />
<meta property="og:image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg" />
<meta property="og:image:secure_url" content="https://www.infobuildenergia.it/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="421" />
<meta property="og:image:alt" content="Recupero e ampliamento di un edificio residenziale ad Ala. progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2021-07-28CEST03:09:49+02:00" />
<meta property="article:modified_time" content="2021-07-27CEST09:19:14+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Recupero e ampliamento di un edificio residenziale ad Ala" />
<meta name="twitter:description" content="Il recupero e l’ampliamento di un edificio residenziale sito ad Ala è il primo progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020." />
<meta name="twitter:image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infobuildenergia.it/#organization","name":"Infobuildenergia","url":"https://www.infobuildenergia.it"},{"@type":"WebSite","@id":"https://www.infobuildenergia.it/#website","url":"https://www.infobuildenergia.it","name":"Infobuildenergia","publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg","url":"https://www.infobuildenergia.it/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg","width":"750","height":"421","caption":"Recupero e ampliamento di un edificio residenziale ad Ala. progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.infobuildenergia.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.infobuildenergia.it/category/senza-categoria/","name":"Senza categoria"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/","name":"Recupero e ampliamento di un edificio residenziale ad Ala"}}]},{"@type":"Person","@id":"https://www.infobuildenergia.it/author/raffaella/","name":"Raffaella Capritti","url":"https://www.infobuildenergia.it/author/raffaella/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/13c686a276cd8b44611d3b0a0973d830?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/13c686a276cd8b44611d3b0a0973d830?s=96&amp;d=mm&amp;r=g","caption":"Raffaella Capritti","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.infobuildenergia.it/#organization"}},{"@type":"WebPage","@id":"https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/#webpage","url":"https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/","name":"Recupero e ampliamento di un edificio residenziale ad Ala","datePublished":"2021-07-28T03:09:49+02:00","dateModified":"2021-07-27T09:19:14+02:00","author":{"@id":"https://www.infobuildenergia.it/author/raffaella/"},"isPartOf":{"@id":"https://www.infobuildenergia.it/#website"},"primaryImageOfPage":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/#breadcrumb"}},{"image":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg"},"headline":"Recupero e ampliamento di un edificio residenziale ad Ala","description":"Il recupero e l\u2019ampliamento di un edificio residenziale sito ad Ala \u00e8 il primo progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020.","keywords":"recupero","speakable":{"@type":"SpeakableSpecification","cssSelector":["entry-content"]},"@type":"Article","author":{"@id":"https://www.infobuildenergia.it/author/raffaella/"},"datePublished":"2021-07-28CEST03:09:49+02:00","dateModified":"2021-07-27CEST09:19:14+02:00","copyrightYear":"2021","name":"Recupero e ampliamento di un edificio residenziale ad Ala","@id":"https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/#schema-4004302","isPartOf":{"@id":"https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/#webpage"},"publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//862968.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed" href="https://www.infobuildenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed dei commenti" href="https://www.infobuildenergia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infobuildenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infobuildenergia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.infobuildenergia.it/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='infoweb-styles-css'  href='https://www.infobuildenergia.it/wp-content/themes/infoweb/css/theme.min.css?ver=0.9.1.1598373819' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.infobuildenergia.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6701783-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infobuildenergia.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6701783-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.infobuildenergia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infobuildenergia.it/wp-json/wp/v2/posts/122306" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infobuildenergia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infobuildenergia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.infobuildenergia.it/?p=122306' />
<link rel="alternate" type="application/json+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Frecupero-ampliamento-edificio-residenziale-ala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Frecupero-ampliamento-edificio-residenziale-ala%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /><meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Infobuildenergia - Il portale per il risparmio energetico e le fonti rinnovabili">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="32x32" />
<link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
<meta name="msapplication-TileImage" content="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
		<!-- Facebook Pixel Code -->
		<script>
			var aepc_pixel = {"pixel_id":"312597750581882","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
				<style type="text/css" id="wp-custom-css">
			.dem-image img{
	height: auto;
}
.dem-article-block {
	margin-bottom: 30px;
}
.select-filter-dem {
	margin: 0px 0 0 0!important;
	height: 48px!important;
	font-size: 14px;
	width: 100%;
	text-transform: none;
	font-weight: 400;
	line-height: 24px;
	font-family: Raleway,sans-serif;
}
.success_form p, .success_form span, .success_form a {
    color: #000000!important;
		font-size: 16px!important;
}
.attach_button {
    color: #ffffff!important;
    background-color: #009031!important;
    font-weight: 900;
	  font-size: 18px!important;
}
.success_form span {
    margin: 0px 0px 13px!important;
}

@media (min-width: 1200px) {
	.banner_mobile{
		display:none;
	}
	.banner_desktop{
		display:block;
	}
}
@media (max-width: 1199px) {
	.banner_mobile{
		display:block;
		text-align: center;
	}
	.banner_desktop{
		display:none;
	}
}

.container_module_info {
    max-width: 360px;
}		</style>
		<style>


@media (min-width: 992px) {
    .leaderboard-mobile {
        display: none;
    }
}
@media (max-width: 992px) {
    .leaderboard-mobile {
        display: block;
        margin: 10px auto 0 auto;
        text-align: center;
    }
}
</style>
<script type="5a3d6d3b03f5f35ca686f1c487a5e305-text/javascript" src='https://adv.infobuildenergia.it/reviveadv/www/delivery/spcjs.php?block=1&amp;blockcampaign=1&amp;target=_blank'></script>
</head>

<body class="post-template-default single single-post postid-122306 single-format-standard wp-embed-responsive group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXQ9X3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '306176749443970',
					xfbml      : true,
					version    : 'v2.1'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<script>console.log('nuovo');</script>
	<div class="ibe-sirius">
		<div class="collapse" id="collapsePortaliEsteri">
			<div class="card card-body collapse-portal-list">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproducts.com/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img class="img-responsive" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproducts.jpg?lossy=0&strip=1&webp=1" alt="logo infobuildproducts.com" srcset="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproducts.jpg?lossy=0&strip=1&webp=1 223w,https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproducts.jpg?size=128x53&lossy=0&strip=1&webp=1 128w" sizes="(max-width: 223px) 100vw, 223px">
							</a>
						</div>
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproduits.fr/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img class="img-responsive" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproduits.jpg?lossy=0&strip=1&webp=1" alt="logo infobuildproduits.fr" srcset="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproduits.jpg?lossy=0&strip=1&webp=1 223w,https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproduits.jpg?size=128x53&lossy=0&strip=1&webp=1 128w" sizes="(max-width: 223px) 100vw, 223px">
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="ibe-sirius__wrap">
						<ul class="ibe-sirius__list d-sm-none d-md-flex">
							<li><a href="https://www.infobuild.it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">infobuild</a></li>
							<li>
								<a class="collapsed" data-toggle="collapse" href="javascript:void(0);" aria-expanded="false" aria-controls="collapsePortaliEsteri" data-wpel-link="internal">I portali esteri di Infobuild</a>
							</li>
															<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" target="_blank" data-wpel-link="internal">Per il tuo web marketing</a></li>
																							<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
																					</ul>
						
							<ul class="ibe-sirius__list">

								
									<li><a target="_blank" href="https://www.facebook.com/Infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://twitter.com/IB_Energia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.instagram.com/infobuild.it/" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.youtube.com/user/infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.linkedin.com/company/infobuild-it" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>

								
							</ul>

						

					</div>
				</div>
			</div>
		</div>
	</div>
	<div class='leaderboard-mobile'>
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
		<script async src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script>
		<ins data-revive-zoneid="24" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
	</div>

	<div><div><div class='bskin_mobile'><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="23" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins></div>

	<div class="site" id="page">
    	<!-- ******************* The Navbar Area ******************* -->
	<header id="header" class="sticky-style-2" itemscope itemtype="http://schema.org/WebSite">

		<div class="ibe-canopus">
			<div class="container">
				<div class="row align-items-center">
					<div class="col-md-3 text-left d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
					<div class="col-md-6 text-center">
													<a href="https://www.infobuildenergia.it" data-wpel-link="internal"><img class="ibe-logo" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia.png?lossy=0&strip=1&webp=1" alt="Logo Infobuildenergia" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia-130x20.png?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia-300x47.png?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia.png?size=384x61&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia.png?lossy=0&strip=1&webp=1 501w" sizes="(max-width: 501px) 100vw, 501px"></a>
											</div>
					<div class="col-md-3 text-right d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="module module-search">
	<div class="container">
		<div class="row no-gutters">
			<div class="col">
				<div class="form">

					
<form method="get" id="searchform" action="https://www.infobuildenergia.it/" role="search">
	<label class="sr-only" for="s">Cerca</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Cerca &hellip;" value="">
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Cerca">
		</span>
	</div>
</form>

				</div>
			</div>
		</div>
	</div>
</div>



		<div id="header-wrap">

			<nav id="primary-menu" class="with-arrows style-2 clearfix">
				<div class="container clearfix">
					<div id="primary-menu-trigger"><i class="icon-reorder"></i></div>
					<ul id="menu-main-menu" class="sf-js-enabled">
					<li id="menu-item-44845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li id="menu-item-44844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li id="menu-item-42849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li id="menu-item-109733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li id="menu-item-109662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li id="menu-item-40588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li id="menu-item-105058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li id="menu-item-105056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li id="menu-item-105057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li id="menu-item-110440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li id="menu-item-44849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li id="menu-item-105062" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li id="menu-item-105063" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li id="menu-item-105064" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li id="menu-item-105065" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li id="menu-item-105066" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li id="menu-item-105067" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li id="menu-item-105068" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li id="menu-item-105069" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li id="menu-item-105070" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li id="menu-item-105071" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li id="menu-item-117583" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li id="menu-item-105077" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li id="menu-item-34214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Approfondimenti" href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-202834216-tab" data-toggle="pill" href="#v-pills-202834216" role="tab" rel="nofolloow" aria-controls="v-pills-202834216" aria-selected="true">Fonti rinnovabili</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202734216-tab" data-toggle="pill" href="#v-pills-202734216" role="tab" rel="nofolloow" aria-controls="v-pills-202734216" aria-selected="false">Normativa</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202934216-tab" data-toggle="pill" href="#v-pills-202934216" role="tab" rel="nofolloow" aria-controls="v-pills-202934216" aria-selected="false">Risparmio energetico</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-203034216-tab" data-toggle="pill" href="#v-pills-203034216" role="tab" rel="nofolloow" aria-controls="v-pills-203034216" aria-selected="false">Sostenibilità e Ambiente</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-202834216" role="tabpanel" aria-labelledby="v-pills-202834216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/emobility-filiera-elettronica-italiana-opportunita-da-non-perder/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana-130x96.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana-150x111.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana-300x222.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?size=384x284&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?size=512x378&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?size=640x473&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="473" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Emobility per la filiera elettronica italiana: un’opportunità da non perdere" loading="lazy" title="Emobility per la filiera elettronica italiana: un’opportunità da non perdere" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana-130x96.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana-150x111.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana-300x222.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?size=384x284&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?size=512x378&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?size=640x473&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Emobility-per-la-filiera-elettronica-italiana.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/emobility-filiera-elettronica-italiana-opportunita-da-non-perder/" data-wpel-link="internal">Emobility per la filiera elettronica italiana: un’opportunità da non perdere</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>28/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-paesaggio-design-transizione-energetica/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio-130x76.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio-150x87.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio-300x175.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?size=384x224&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?size=512x298&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?size=640x373&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="373" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Fotovoltaico e paesaggio: il giusto design può contribuire alla transizione energetica" loading="lazy" title="Fotovoltaico e paesaggio: il giusto design può contribuire alla transizione energetica" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio-130x76.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio-150x87.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio-300x175.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?size=384x224&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?size=512x298&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?size=640x373&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-paesaggio.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-paesaggio-design-transizione-energetica/" data-wpel-link="internal">Fotovoltaico e paesaggio: il giusto design può contribuire alla transizione energetica</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>15/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/eolico-offshore-investimenti-progetti-eolico-galleggiante/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Eolico offshore: decollano investimenti e progetti sull’eolico galleggiante" loading="lazy" title="Eolico offshore: decollano investimenti e progetti sull’eolico galleggiante" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/eolico-galleggiante.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/eolico-offshore-investimenti-progetti-eolico-galleggiante/" data-wpel-link="internal">Eolico offshore: decollano investimenti e progetti sull’eolico galleggiante</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>12/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202734216" role="tabpanel" aria-labelledby="v-pills-202734216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/decreto-semplificazioni-edilizia-superbonus/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-130x87.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=384x256&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&strip=1&webp=1 680w" sizes="(max-width: 680px) 100vw, 680px"> -->
            <img width="640" height="426" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Decreto Semplificazioni, le novità per il settore" loading="lazy" title="Decreto Semplificazioni, le novità per il settore" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=512x341&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&amp;strip=1&amp;webp=1 680w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/decreto-semplificazioni-edilizia-superbonus/" data-wpel-link="internal">Decreto Semplificazioni, le novità per il settore</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>31/05/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/speciale-superbonus-guida-completa-detrazioni-edilizia/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-130x80.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-300x185.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=384x237&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=512x315&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=640x394&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="394" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Speciale Superbonus: la guida completa e aggiornata" loading="lazy" title="Speciale Superbonus: la guida completa e aggiornata" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-130x80.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-300x185.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=384x236&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=512x315&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=640x394&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/speciale-superbonus-guida-completa-detrazioni-edilizia/" data-wpel-link="internal">Speciale Superbonus: la guida completa e aggiornata</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>08/02/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/edilizia-energia-decreto-semplificazioni-legge/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia-130x87.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?size=384x256&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?size=640x427&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Edilizia, energia, rigenerazione delle città, il decreto Semplificazioni diventa legge" loading="lazy" title="Edilizia, energia, rigenerazione delle città, il decreto Semplificazioni diventa legge" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/decreto-semplificazioni-edilizia-energia.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/edilizia-energia-decreto-semplificazioni-legge/" data-wpel-link="internal">Edilizia, energia, rigenerazione delle città, il decreto Semplificazioni diventa legge</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>10/09/2020</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202934216" role="tabpanel" aria-labelledby="v-pills-202934216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/serre-solari-funzionamento-e-vantaggi/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-130x87.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=384x256&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=640x427&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Serra solare e bioclimatica, funzionamento e vantaggi" loading="lazy" title="Serra solare e bioclimatica, funzionamento e vantaggi" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/10/serra-solare-bioclimatica.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/serre-solari-funzionamento-e-vantaggi/" data-wpel-link="internal">Serra solare e bioclimatica, funzionamento e vantaggi</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>27/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/formaldeide-perche-e-dannosa-e-come-eliminarla/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Formaldeide: che cos’è, dove si trova e perché è pericolosa" loading="lazy" title="Formaldeide: che cos’è, dove si trova e perché è pericolosa" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/06/inquinamento-formaldeide-interni-edificio.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/formaldeide-perche-e-dannosa-e-come-eliminarla/" data-wpel-link="internal">Formaldeide: che cos’è, dove si trova e perché è pericolosa</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>13/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/tetti-in-legno-come-coniugare-ottima-resa-estetica-e-risparmio-energetico/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-130x85.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-150x98.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-300x196.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=384x251&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=512x335&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=640x419&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="419" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Tetti in legno: tra ottima resa estetica e risparmio energetico" loading="lazy" title="Tetti in legno: tra ottima resa estetica e risparmio energetico" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-130x85.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-150x98.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno-300x196.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=384x251&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=512x335&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?size=640x419&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2017/01/tetti-in-legno.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/tetti-in-legno-come-coniugare-ottima-resa-estetica-e-risparmio-energetico/" data-wpel-link="internal">Tetti in legno: tra ottima resa estetica e risparmio energetico</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>07/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-203034216" role="tabpanel" aria-labelledby="v-pills-203034216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/soluzioni-eco-sostenibili-pavimenti-interni/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Soluzioni eco sostenibili per i pavimenti interni" loading="lazy" title="Soluzioni eco sostenibili per i pavimenti interni" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/pavimenti-sostenibili-per-la-casa.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/soluzioni-eco-sostenibili-pavimenti-interni/" data-wpel-link="internal">Soluzioni eco sostenibili per i pavimenti interni</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>20/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/effetto-isola-di-calore-come-ridurre-il-surriscaldamento-urbano/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore-130x101.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore-300x233.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?size=384x298&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?size=512x397&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?size=640x497&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="497" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Isola di calore: come ridurre l&#8217;effetto del surriscaldamento urbano" loading="lazy" title="Isola di calore: come ridurre l&#8217;effetto del surriscaldamento urbano" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore-130x101.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore-300x233.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?size=384x298&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?size=512x398&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?size=640x497&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/07/isola-di-calore.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/effetto-isola-di-calore-come-ridurre-il-surriscaldamento-urbano/" data-wpel-link="internal">Isola di calore: come ridurre l&#8217;effetto del surriscaldamento urbano</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>16/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/cresme-innovazione-costruzioni-superbonus/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni-130x86.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?size=384x255&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?size=640x426&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="426" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Costruzioni: “L’innovazione è la strategia da seguire”" loading="lazy" title="Costruzioni: “L’innovazione è la strategia da seguire”" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni-130x86.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?size=512x341&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?size=640x426&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/cresme-costruzioni.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/cresme-innovazione-costruzioni-superbonus/" data-wpel-link="internal">Costruzioni: “L’innovazione è la strategia da seguire”</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>09/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Progetti" href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84234220-tab" data-toggle="pill" href="#v-pills-84234220" role="tab" rel="nofolloow" aria-controls="v-pills-84234220" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85134220-tab" data-toggle="pill" href="#v-pills-85134220" role="tab" rel="nofolloow" aria-controls="v-pills-85134220" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84234220" role="tabpanel" aria-labelledby="v-pills-84234220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-130x130.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-150x150.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-300x300.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?size=384x384&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&strip=1&webp=1 500w" sizes="(max-width: 500px) 100vw, 500px"> -->
            <img width="500" height="500" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" loading="lazy" title="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-130x130.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-150x150.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-300x300.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?size=384x384&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 500w" sizes="(max-width: 500px) 100vw, 500px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>18/12/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-130x90.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-300x207.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=384x265&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=512x354&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&strip=1&webp=1 650w" sizes="(max-width: 650px) 100vw, 650px"> -->
            <img width="640" height="442" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Architettura sostenibile per il nuovo headquarter Forti" loading="lazy" title="Architettura sostenibile per il nuovo headquarter Forti" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-130x90.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-300x207.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=384x265&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=512x354&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 650w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">Architettura sostenibile per il nuovo headquarter Forti</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>26/06/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-130x74.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-300x172.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=384x220&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=512x293&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&strip=1&webp=1 600w" sizes="(max-width: 600px) 100vw, 600px"> -->
            <img width="600" height="343" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Il grattacielo avvolto dai pannelli solari" loading="lazy" title="Il grattacielo avvolto dai pannelli solari" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-130x74.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-300x172.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=384x220&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=512x293&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 600w" sizes="(max-width: 600px) 100vw, 600px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">Il grattacielo avvolto dai pannelli solari</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>06/06/2017</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85134220" role="tabpanel" aria-labelledby="v-pills-85134220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/san-marino-outlet-experience-outlet-di-lusso/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3-130x113.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3-150x130.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3-300x261.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?size=384x334&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?size=512x445&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?size=640x556&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="556" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="San Marino Outlet Experience: una nuova esperienza di outlet di lusso" loading="lazy" title="San Marino Outlet Experience: una nuova esperienza di outlet di lusso" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3-130x113.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3-150x130.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3-300x261.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?size=384x334&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?size=512x445&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?size=640x556&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/SanMarinoOutletExperience_OW3.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/san-marino-outlet-experience-outlet-di-lusso/" data-wpel-link="internal">San Marino Outlet Experience: una nuova esperienza di outlet di lusso</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>19/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/il-nuovo-centro-sportivo-camp-del-ferro-a-barcellona/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona-130x72.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona-150x83.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona-300x167.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?size=384x214&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?size=512x285&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?size=640x356&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="356" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Il nuovo centro sportivo Camp del Ferro a Barcellona" loading="lazy" title="Il nuovo centro sportivo Camp del Ferro a Barcellona" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona-130x72.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona-150x83.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona-300x167.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?size=384x214&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?size=512x285&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?size=640x356&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/centro-sportivo-campo-de-ferro-barcellona.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/il-nuovo-centro-sportivo-camp-del-ferro-a-barcellona/" data-wpel-link="internal">Il nuovo centro sportivo Camp del Ferro a Barcellona</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>14/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/tao-zhu-yin-yuan-tower-23-mila-alberi-per-assorbire-co2/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan-130x90.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan-150x103.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan-300x207.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?size=384x265&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?size=512x353&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?size=640x441&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="441" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Tao Zhu Yin Yuan Tower: 23 mila alberi per assorbire CO2" loading="lazy" title="Tao Zhu Yin Yuan Tower: 23 mila alberi per assorbire CO2" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan-130x90.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan-150x103.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan-300x207.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?size=384x265&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?size=512x353&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?size=640x441&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2019/03/tao-zhu-yin-yuan.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/tao-zhu-yin-yuan-tower-23-mila-alberi-per-assorbire-co2/" data-wpel-link="internal">Tao Zhu Yin Yuan Tower: 23 mila alberi per assorbire CO2</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>02/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Info aziende" href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84245551-tab" data-toggle="pill" href="#v-pills-84245551" role="tab" rel="nofolloow" aria-controls="v-pills-84245551" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85145551-tab" data-toggle="pill" href="#v-pills-85145551" role="tab" rel="nofolloow" aria-controls="v-pills-85145551" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84245551" role="tabpanel" aria-labelledby="v-pills-84245551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/durata-record-per-sonnenbatterie/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-130x73.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-150x84.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-300x168.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=384x216&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=512x287&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=640x359&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="359" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Durata record per le sonnenBatterie e per i moduli" loading="lazy" title="Durata record per le sonnenBatterie e per i moduli" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-130x73.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-150x84.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen-300x168.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=384x215&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=512x287&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?size=640x359&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/sonnen.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/durata-record-per-sonnenbatterie/" data-wpel-link="internal">Durata record per le sonnenBatterie e per i moduli</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>28/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/centrica-energy-trading-canadian-solar/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-130x79.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-150x91.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-300x182.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=384x233&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=512x311&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=640x389&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?lossy=0&strip=1&webp=1 756w" sizes="(max-width: 756px) 100vw, 756px"> -->
            <img width="640" height="389" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Lo sviluppo sostenibile si fa strada in Italia con Canadian Solar e Centrica Energy Trading" loading="lazy" title="Lo sviluppo sostenibile si fa strada in Italia con Canadian Solar e Centrica Energy Trading" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-130x79.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-150x91.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar-300x182.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=384x233&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=512x311&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?size=640x389&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/canadian-solar.jpg?lossy=0&amp;strip=1&amp;webp=1 756w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/centrica-energy-trading-canadian-solar/" data-wpel-link="internal">Lo sviluppo sostenibile si fa strada in Italia con Canadian Solar e Centrica Energy Trading</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>27/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/baywa-re-eolico-acquisita-nwind/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2-130x76.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2-150x88.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2-300x176.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?size=384x225&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?size=512x300&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?size=640x375&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="375" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="BayWa r.e. sempre più forte con l&#8217;eolico. Acquisita NWind" loading="lazy" title="BayWa r.e. sempre più forte con l&#8217;eolico. Acquisita NWind" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2-130x76.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2-150x88.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2-300x176.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?size=384x225&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?size=512x300&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?size=640x375&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Vorschlag_Nordwind_PM2.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/baywa-re-eolico-acquisita-nwind/" data-wpel-link="internal">BayWa r.e. sempre più forte con l&#8217;eolico. Acquisita NWind</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>21/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85145551" role="tabpanel" aria-labelledby="v-pills-85145551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/condizionatore-imprese-affitto/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating-130x82.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating-150x95.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating-300x190.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?size=384x243&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?size=512x324&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?size=640x404&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="404" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Condizionatore in azienda, si o no? Nel dubbio, affittalo!" loading="lazy" title="Condizionatore in azienda, si o no? Nel dubbio, affittalo!" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating-130x82.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating-150x95.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating-300x190.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?size=384x242&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?size=512x323&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?size=640x404&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Preview-Vetrina-Hitachi-Cooling-Heating.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/condizionatore-imprese-affitto/" data-wpel-link="internal">Condizionatore in azienda, si o no? Nel dubbio, affittalo!</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>26/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/kit-hybrid-auriga-sistema-ibrido/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low-130x89.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low-150x102.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low-300x204.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?size=384x262&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?size=512x349&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?size=640x436&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="436" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Kit Hybrid Auriga: l&#8217;ibrido facile per prestazioni elevate" loading="lazy" title="Kit Hybrid Auriga: l&#8217;ibrido facile per prestazioni elevate" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low-130x89.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low-150x102.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low-300x204.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?size=384x262&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?size=512x349&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?size=640x436&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Ambient_KitHybridAuriga_low.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/kit-hybrid-auriga-sistema-ibrido/" data-wpel-link="internal">Kit Hybrid Auriga: l&#8217;ibrido facile per prestazioni elevate</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>23/07/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/aeropan-isolamento/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma-130x69.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma-150x80.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma-300x160.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?size=384x205&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?size=512x273&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?size=640x341&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="341" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Aeropan per l&#8217;isolamento termico di villa privata in collina" loading="lazy" title="Aeropan per l&#8217;isolamento termico di villa privata in collina" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma-130x69.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma-150x80.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma-300x160.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?size=384x205&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?size=512x273&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?size=640x341&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-privata-parma.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/aeropan-isolamento/" data-wpel-link="internal">Aeropan per l&#8217;isolamento termico di villa privata in collina</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>22/07/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li id="menu-item-34218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li id="menu-item-119477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>
            <ul style="display: none;" class="mobile-primary-menu sf-js-enabled">
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li id="menu-item-34216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34216"><a href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a></li>
<li id="menu-item-34220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34220"><a href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a></li>
<li id="menu-item-45551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45551"><a href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>

				</div>
			</nav>
		</div>

	</header><!-- header end -->



<div class="wrapper" id="single-wrapper" itemscope itemtype="http://schema.org/Article">
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>			
<div class="module module-title-page">
    <div class="container">
        <div class="row">
                            <div class="col">
                    <!-- NOT breadcrumbs_with_category -->					    <nav class="rank_math_breadcrumb">
                        <p>
                                                                <a href="https://www.infobuildenergia.it" data-wpel-link="internal">Home</a><span class="separator">/</span>
                                                                <a href="https://www.infobuildenergia.it/Notizie" data-wpel-link="internal">Notizie</a><span class="separator">/</span>
                                                                <span class="last">Recupero e ampliamento di un edificio residenziale ad Ala</span>
                                                    </p>
                        </nav>
					                                                            <h1 itemprop="name">Recupero e ampliamento di un edificio residenziale ad Ala</h1>
                </div>
                    </div>
    </div>
</div>
<div class="clearfix"></div>

	<div class="container" id="content" tabindex="-1">

		<div class="row" itemprop="image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg">

			<!-- Do the left sidebar check -->
			

<div class="col-md-7 col-lg-8 content-area" id="primary">
	<div class="ibe-wrapper">

			<main class="site-main" id="main" itemprop="headline" content="Recupero e ampliamento di un edificio residenziale ad Ala">
				<div class="float-right" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="url" content="https://www.infobuildenergia.it">
					<meta itemprop="name" content="Infobuildenergia">
										<span itemprop="logo" content="Logo Infobuildenergia" itemscope itemtype="https://schema.org/ImageObject" style="display:none;visibility:hidden;" aria-hidden="true">
						<img itemprop="url" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1" style="display:none;visibility:hidden;" aria-hidden="true" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-130x15.png?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-300x35.png?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?size=384x45&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1 500w" sizes="(max-width: 500px) 100vw, 500px">
					</span>
										<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Recupero e ampliamento di un edificio residenziale ad Ala https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Recupero e ampliamento di un edificio residenziale ad Ala https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala&amp;title=Recupero e ampliamento di un edificio residenziale ad Ala" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
				</div>

									<a href="https://www.infobuildenergia.it/aziende/viessmann/" title="vai alla scheda azienda VIESSMANN" data-wpel-link="internal"><span class="mb-2 text-primary">VIESSMANN</span></a>
				
				<div class="article-date mt-3 mb-3" itemprop="datePublished" content="2021-07-28">28/07/2021</div>

				<h2 itemprop="alternativeHeadline" class="description mb-3" ><p>Il <strong>recupero e l’ampliamento di un edificio residenziale</strong> sito ad <strong>Ala</strong> è il <strong>primo progetto classificato nella categoria Gold del Concorso di Idee Viessmann 2020</strong>, che si è aggiudicato anche il<strong> Premio Speciale VMC</strong>. L’intervento prevede, attraverso il recupero della soffitta esistente, l’aggiunta di una nuova unità abitativa collegata direttamente al nuovo impianto centralizzato.</p>
</h2>

                
									
<article class="post-122306 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria temi_tecnici-architettura-sostenibile temi_tecnici-premi-e-concorsi" id="post-122306">

	<p class='mb-3'>A cura di: <b itemprop='author'>Silvia Giacometti</b></p>	
    <div class="entry-content" itemprop="articleBody">
        <p><img loading="lazy" class="aligncenter wp-image-122308 size-full" title="Recupero e ampliamento di un edificio residenziale ad Ala. progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?lossy=0&strip=1&webp=1" alt="Recupero e ampliamento di un edificio residenziale ad Ala. progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020" width="750" height="421" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala-130x73.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala-150x84.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala-300x168.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?size=384x216&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?size=512x287&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?size=640x359&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>Indice degli argomenti:</strong></p>
<ul>
<li><a href="#concorso-viessmann-progetto-ala">Il Progetto</a></li>
<li><a href="#concorso-viessmann-progetto-ala-impianti"> L’intervento di Viessmann</a></li>
</ul>
<p>Giunto alla sua undicesima edizione, il <strong>Concorso di Idee Viessmann</strong> ha l’obiettivo di promuovere e premiare ogni anno la <strong>progettazione innovativa ed efficiente</strong>, stimolando i progettisti termotecnici a proporre soluzioni che si distinguono per la qualità progettuale globale, per i requisiti di efficienza energetica e sostenibilità economica ed ambientale sfruttando al meglio le innovazioni tecnologiche disponibili.</p>
<p>Presentiamo qui di seguito il progetto <strong>Recupero e ampliamento di un edificio residenziale situato ad Ala,</strong> uno dei primi cinque premiati nella categoria Gold durante l’ultimo concorso di idee Viessmann 2020 “Into a new decade: flessibilità e indipendenza energetica”, presentato al pubblico lo scorso 15 luglio in diretta streaming dalla Fondazione Querini Stampalia di Venezia.</p>
<p>L’opera di intervento prevede la <strong>riqualificazione</strong> e l’<strong>ampliamento</strong> di un <strong>edificio residenziale</strong> situato ad <strong>Ala</strong> (Trento), attraverso il recupero della soffitta esistente, che si trova al primo piano. Verrà dunque aggiunta una nuova unità abitativa collegata direttamente al nuovo impianto centralizzato. Obiettivo dell&#8217;intervento, al di là della sopraelevazione e ampiamento, è la riqualificazione architettonica ed energetica dell&#8217;edificio.</p>
<figure id="attachment_122309" aria-describedby="caption-attachment-122309" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-122309 size-full" title="Recupero e ampliamento di un edificio residenziale ad Ala. progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala1.jpg?lossy=0&strip=1&webp=1" alt="Recupero e ampliamento di un edificio residenziale ad Ala. progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020" width="750" height="389" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala1-130x67.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala1-150x78.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala1-300x156.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala1.jpg?size=384x199&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala1.jpg?size=512x266&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala1.jpg?size=640x332&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/viessmann-recupero-edificio-residenziale-ala1.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-122309" class="wp-caption-text">Render del progetto vincitore, categoria Gold, del Concorso di Idee Viessmann 2020<a name="concorso-viessmann-progetto-ala"></a></figcaption></figure>
<p>L&#8217;intervento ha vinto anche il premio speciale come <strong>miglior progetto con sistema di ventilazione meccanica controllata abbinata a pompa di calore</strong>. Un reale esempio di come la ricerca di soluzioni per il raggiungimento di un’elevata efficienza energetica unita alla creazione di spazi più vivibili sia la condizione minima per costruire gli edifici del futuro e proprio per questo motivo, i <a href="https://www.infobuild.it/approfondimenti/salute-e-benessere-in-casa-installare-la-ventilazione-meccanica-controllata/" target="_blank" rel="noopener external noreferrer" data-schema-attribute="" data-wpel-link="external">sistemi di VMC</a> sono ideali poiché garantiscono condizioni termoigrometriche controllate e quindi ambienti con standard più elevati.</p>
<h2><strong>Il progetto</strong></h2>
<p>La struttura scelta sarà in legno Xlam, così da assicurare ottimo isolamento termico e l’aspetto statico dell’intero edificio.</p>
<p>Per garantire l&#8217;efficienza energetica dell&#8217;edificio è prevista la posa di un sistema di <strong>isolamento a cappotto termico</strong> in fibra di legno da 16 cm, che garantirà anche il miglior comfort per gli abitanti. Saranno inoltre sostituiti gli infissi con nuovi ad alte prestazioni termiche (Uw &lt; 1,3).<a name="concorso-viessmann-progetto-ala-impianti"></a> Anche nei piani seminterrato e rialzato verranno realizzati piccoli interventi. Considerando che ai sensi del D.Lgs. nr. 28 del 03/03/2011 si tratta di un intervento che non fa parte della tipologia di edifici nuovi o edifici sottoposti a ristrutturazioni rilevanti, non sussiste l’obbligo di produzione di energia da fonte rinnovabile, nè termica nè elettrica.</p>
<h2><strong>L’intervento di Viessmann </strong></h2>
<p>Il progetto prevede l’installazione di un impianto termico centralizzato per il riscaldamento dell&#8217;immobile e il raffrescamento della nuova unità immobiliare mediante sistema ibrido. Nel dettaglio verrà installato un sistema ad alta efficienza energetica di generazione ibrido caldaia a condensazione <a href="https://www.infobuildenergia.it/prodotti/viessmann-vitodens-200-w-caldaia-a-condensazione/" data-wpel-link="internal"><strong>Vitodens 200-W</strong></a> con pompa di calore <a href="https://www.infobuildenergia.it/prodotti/vitocal-200-s-pompa-di-calore/" data-wpel-link="internal"><strong>Vitocal 200-S</strong></a> per la produzione di acqua calda sanitaria, in copertura verranno installati un impianto solare <strong>termico <a href="https://www.infobuildenergia.it/prodotti/collettore-solare-piano-vitosol-200-fm/" data-wpel-link="internal">Vitosol 200-FM</a></strong> e un impianto solare fotovoltaico <strong>Vitovolt 300-M. </strong>Completa la parte impiantistica un sistema di ventilazione meccanica controllata <strong>Vitovent 200-C</strong> con recuperatore, posizionato in controsoffitto con collegamento alle bocchette di immissione/estrazione mediante canali. Un sistema radiante a pavimento con tecnologia di deumidificazione, coprirà le necessità di riscaldamento e raffrescamento dell’appartamento al primo piano .</p>
<p>La classe energetica dell’intero edificio al termine dei lavori (2 unità immobiliari con impianto centralizzato) sarà A+ (29,88 kWh/ m2 anno) secondo la normativa provinciale (Provincia Autonoma di Trento), e A4 (29,54 kWh/m2 anno) secondo la normativa nazionale.</p>
<h2><strong>Scheda Progetto</strong> <strong>Recupero e ampliamento di edificio residenziale</strong></h2>
<ul>
<li><strong>Località:</strong> ALA (TN)</li>
<li><strong>Progettista termotecnico:</strong> Alessandro Bonatti</li>
<li><strong>Progettista architettonico:</strong> Studio Tecnico Associato EsseDue</li>
<li><strong>Committente:</strong> Privato</li>
<li><strong>Vettori energetici:</strong> metano, energia elettrica, energia solare</li>
</ul>
		

				<p class="mt-4 mb-2">Consiglia questa notizia ai tuoi amici</p>
		<div class="fb-like" data-href="https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>

					<p class="mt-4 mb-4">Commenta questa notizia</p>
			<div class="fb-comments" data-href="https://www.infobuildenergia.it/recupero-ampliamento-edificio-residenziale-ala" data-width="514" data-numposts="10" data-colorscheme="light"></div>
			


    </div>

</article><!-- #post-## -->

					<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>							<div class="module module-title">
							<h3 class="mt-4 mb-2 ls1 uppercase t700">Tema Tecnico</h3>
							<div class="line line-xs line-lifestyle"></div>
						</div>
						<a href="/temi_tecnici/architettura-sostenibile" data-wpel-link="internal">Architettura sostenibile</a>, <a href="/temi_tecnici/premi-e-concorsi" data-wpel-link="internal">Premi e Concorsi</a><br><br>
										<div class="row mt-2">
							<div class="module module-listing-article-col module-listing-article-col-0 col-lg-12">
  </div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
  
<div class="module module-title">
    <h3 class="mb-2 ls1 uppercase t700">
        Articoli    </h3>
    <div class="line line-xs line-lifestyle"></div>
</div>

  <div class="row">
    			<div class="col-12">
				
	<div class="block block-article block-article--aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
																	<div class="entry-content content-date mt-0 clearfix">
						<p>03/05/2020</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/aziende/viessmann/" data-wpel-link="internal">VIESSMANN</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il Gruppo Viessmann si occupa della produzione di sistemi per il riscaldamento e condizionamento dall’ambito residenziale all’industriale, ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/aziende/viessmann/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/aziende/viessmann/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=VIESSMANN https://www.infobuildenergia.it/aziende/viessmann/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=VIESSMANN https://www.infobuildenergia.it/aziende/viessmann/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/aziende/viessmann/&amp;title=VIESSMANN" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



			</div>
			
  </div>

  
</div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
  </div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
  </div>
					</div>
				
						
								<div class="module module-title">
									<h3 class="mb-2 ls1 uppercase t700">
										Le ultime notizie sull’argomento
									</h3>
									<div class="line line-xs line-lifestyle"></div>
								</div>

								<div class="row">

									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121844" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121844" title="LIFE DEMO, prototipo di abitazione sostenibile del futuro" data-wpel-link="internal">
						<img width="640" height="490" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="LIFE DEMO, prototipo di abitazione sostenibile del futuro" loading="lazy" title="LIFE DEMO, prototipo di abitazione sostenibile del futuro" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo-130x100.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo-150x115.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo-300x230.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?size=384x294&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?size=512x392&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/life-demo.jpg?lossy=0&amp;strip=1&amp;webp=1 648w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>13/07/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121844" data-wpel-link="internal">LIFE DEMO, prototipo di abitazione sostenibile del futuro</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il prototipo di abitazione sostenibile e autonomo LIFE DEMO sarà realizzato entro il 2022 e ospiterà ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121844">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121844" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=LIFE DEMO, prototipo di abitazione sostenibile del futuro https://www.infobuildenergia.it/?post_type=post&amp;p=121844 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=LIFE DEMO, prototipo di abitazione sostenibile del futuro https://www.infobuildenergia.it/?post_type=post&amp;p=121844" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121844&amp;title=LIFE DEMO, prototipo di abitazione sostenibile del futuro" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121521" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121521" title="Rimodellare le città ripensando l&#8217;architettura" data-wpel-link="internal">
						<img width="640" height="440" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Rimodellare le città ripensando l&#8217;architettura" loading="lazy" title="Rimodellare le città ripensando l&#8217;architettura" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale-130x89.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale-150x103.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale-300x206.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?size=384x264&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?size=512x352&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?size=640x440&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/edificio-manhattan-ecosistema-naturale.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>08/07/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121521" data-wpel-link="internal">Rimodellare le città ripensando l'architettura</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						La nuova sede aziendale di #WeThePlanet, firmata da 3deluxe nel centro di Manhattan sarà un edificio ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121521">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121521" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Rimodellare le città ripensando l&#8217;architettura https://www.infobuildenergia.it/?post_type=post&amp;p=121521 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Rimodellare le città ripensando l&#8217;architettura https://www.infobuildenergia.it/?post_type=post&amp;p=121521" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121521&amp;title=Rimodellare le città ripensando l&#8217;architettura" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121247" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121247" title="Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero" data-wpel-link="internal">
						<img width="640" height="401" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero" loading="lazy" title="Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces-130x81.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces-150x94.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces-300x188.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?size=384x241&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?size=512x321&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?size=640x401&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/shenzhen-terraces.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>06/07/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121247" data-wpel-link="internal">Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Shenzhen Terraces - Un complesso di edifici ad uso misto sviluppato su piastre orizzontali sovrapposte, che ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121247">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121247" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero https://www.infobuildenergia.it/?post_type=post&amp;p=121247 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero https://www.infobuildenergia.it/?post_type=post&amp;p=121247" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121247&amp;title=Shenzhen Terraces: l’hub sostenibile che integra paesaggio e tempo libero" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/the-forestias-thailandia.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121147" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121147" title="The Forestias: un modello di vita urbana più sana e felice" data-wpel-link="internal">
						<img width="640" height="318" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/the-forestias-thailandia.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="The Forestias: un modello di vita urbana più sana e felice" loading="lazy" title="The Forestias: un modello di vita urbana più sana e felice" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/the-forestias-thailandia-130x65.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/the-forestias-thailandia-150x75.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/the-forestias-thailandia-300x149.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/the-forestias-thailandia.jpg?size=384x191&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/the-forestias-thailandia.jpg?size=512x254&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/the-forestias-thailandia.jpg?size=640x318&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/the-forestias-thailandia.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>17/06/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121147" data-wpel-link="internal">The Forestias: un modello di vita urbana più sana e felice</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						The Forestias è il concept di quartiere urbano sviluppato da Foster + Partners per la periferia ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121147">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121147" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=The Forestias: un modello di vita urbana più sana e felice https://www.infobuildenergia.it/?post_type=post&amp;p=121147 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=The Forestias: un modello di vita urbana più sana e felice https://www.infobuildenergia.it/?post_type=post&amp;p=121147" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121147&amp;title=The Forestias: un modello di vita urbana più sana e felice" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Fabbrica-dellaria®_Lombardini22.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=120884" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120884" title="Aria pulita in Lombardini22 con La Fabbrica dell’Aria®" data-wpel-link="internal">
						<img width="640" height="435" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Fabbrica-dellaria®_Lombardini22.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Aria pulita in Lombardini22 con La Fabbrica dell’Aria®" loading="lazy" title="Aria pulita in Lombardini22 con La Fabbrica dell’Aria®" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Fabbrica-dellaria®_Lombardini22-130x88.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Fabbrica-dellaria®_Lombardini22-150x102.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Fabbrica-dellaria®_Lombardini22-300x204.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Fabbrica-dellaria®_Lombardini22.jpg?size=384x261&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Fabbrica-dellaria®_Lombardini22.jpg?size=512x348&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Fabbrica-dellaria®_Lombardini22.jpg?size=640x435&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Fabbrica-dellaria®_Lombardini22.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>15/06/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120884" data-wpel-link="internal">Aria pulita in Lombardini22 con La Fabbrica dell’Aria®</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Si respira aria nuova in Lombardini22. Il noto studio ha, infatti, deciso di lasciarsi travolgere dal ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=120884">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=120884" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Aria pulita in Lombardini22 con La Fabbrica dell’Aria® https://www.infobuildenergia.it/?post_type=post&amp;p=120884 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Aria pulita in Lombardini22 con La Fabbrica dell’Aria® https://www.infobuildenergia.it/?post_type=post&amp;p=120884" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=120884&amp;title=Aria pulita in Lombardini22 con La Fabbrica dell’Aria®" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Torvbraten-scuola-norvegia-legno-kebony-HUNDVEN-CLEMENTS_PHOTOGRAPHY-1.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=120853" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120853" title="In Norvegia la scuola sostenibile in legno Kebony" data-wpel-link="internal">
						<img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Torvbraten-scuola-norvegia-legno-kebony-HUNDVEN-CLEMENTS_PHOTOGRAPHY-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="In Norvegia la scuola sostenibile in legno Kebony" loading="lazy" title="In Norvegia la scuola sostenibile in legno Kebony" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Torvbraten-scuola-norvegia-legno-kebony-HUNDVEN-CLEMENTS_PHOTOGRAPHY-1-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Torvbraten-scuola-norvegia-legno-kebony-HUNDVEN-CLEMENTS_PHOTOGRAPHY-1-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Torvbraten-scuola-norvegia-legno-kebony-HUNDVEN-CLEMENTS_PHOTOGRAPHY-1-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Torvbraten-scuola-norvegia-legno-kebony-HUNDVEN-CLEMENTS_PHOTOGRAPHY-1.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Torvbraten-scuola-norvegia-legno-kebony-HUNDVEN-CLEMENTS_PHOTOGRAPHY-1.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Torvbraten-scuola-norvegia-legno-kebony-HUNDVEN-CLEMENTS_PHOTOGRAPHY-1.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/Torvbraten-scuola-norvegia-legno-kebony-HUNDVEN-CLEMENTS_PHOTOGRAPHY-1.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>14/06/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120853" data-wpel-link="internal">In Norvegia la scuola sostenibile in legno Kebony</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Per il rivestimento esterno della scuola di Torvbråten in Norvegia, progettata da Link Arkitektur, è stata ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=120853">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=120853" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=In Norvegia la scuola sostenibile in legno Kebony https://www.infobuildenergia.it/?post_type=post&amp;p=120853 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=In Norvegia la scuola sostenibile in legno Kebony https://www.infobuildenergia.it/?post_type=post&amp;p=120853" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=120853&amp;title=In Norvegia la scuola sostenibile in legno Kebony" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/bicocca-Rendering-U10_Logos.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=121037" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121037" title="U10-Logos, aule e laboratori dialogano con la natura" data-wpel-link="internal">
						<img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/bicocca-Rendering-U10_Logos.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="U10-Logos, aule e laboratori dialogano con la natura" loading="lazy" title="U10-Logos, aule e laboratori dialogano con la natura" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/bicocca-Rendering-U10_Logos-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/bicocca-Rendering-U10_Logos-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/bicocca-Rendering-U10_Logos-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/bicocca-Rendering-U10_Logos.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/bicocca-Rendering-U10_Logos.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/bicocca-Rendering-U10_Logos.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/06/bicocca-Rendering-U10_Logos.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>11/06/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121037" data-wpel-link="internal">U10-Logos, aule e laboratori dialogano con la natura</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						U10-Logos, un nuovo edificio per il campus Milano Bicocca ma anche un progetto green con un ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121037">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121037" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=U10-Logos, aule e laboratori dialogano con la natura https://www.infobuildenergia.it/?post_type=post&amp;p=121037 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=U10-Logos, aule e laboratori dialogano con la natura https://www.infobuildenergia.it/?post_type=post&amp;p=121037" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121037&amp;title=U10-Logos, aule e laboratori dialogano con la natura" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/the-Cove.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=120774" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120774" title="The Cove: l’hub per le scienze immerso nel verde" data-wpel-link="internal">
						<img width="640" height="392" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/the-Cove.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="The Cove: l’hub per le scienze immerso nel verde" loading="lazy" title="The Cove: l’hub per le scienze immerso nel verde" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/the-Cove-130x80.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/the-Cove-150x92.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/the-Cove-300x184.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/the-Cove.jpg?size=384x235&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/the-Cove.jpg?size=512x314&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/the-Cove.jpg?size=640x392&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/the-Cove.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>01/06/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120774" data-wpel-link="internal">The Cove: l’hub per le scienze immerso nel verde</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						The Cove: un campus ad emissioni zero, con ampi spazi verdi, giardini verticali ed edifici alimentati ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=120774">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=120774" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=The Cove: l’hub per le scienze immerso nel verde https://www.infobuildenergia.it/?post_type=post&amp;p=120774 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=The Cove: l’hub per le scienze immerso nel verde https://www.infobuildenergia.it/?post_type=post&amp;p=120774" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=120774&amp;title=The Cove: l’hub per le scienze immerso nel verde" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/Jiaxing-Civic-Center-spazio-urbano.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=120530" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120530" title="Jiaxing Civic Center: tre strutture sotto un unico tetto" data-wpel-link="internal">
						<img width="640" height="441" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/Jiaxing-Civic-Center-spazio-urbano.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Jiaxing Civic Center: tre strutture sotto un unico tetto" loading="lazy" title="Jiaxing Civic Center: tre strutture sotto un unico tetto" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/Jiaxing-Civic-Center-spazio-urbano-130x90.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/Jiaxing-Civic-Center-spazio-urbano-150x103.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/Jiaxing-Civic-Center-spazio-urbano-300x207.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/Jiaxing-Civic-Center-spazio-urbano.jpg?size=384x265&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/Jiaxing-Civic-Center-spazio-urbano.jpg?size=512x353&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/Jiaxing-Civic-Center-spazio-urbano.jpg?size=640x441&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/Jiaxing-Civic-Center-spazio-urbano.jpg?lossy=0&amp;strip=1&amp;webp=1 692w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>25/05/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120530" data-wpel-link="internal">Jiaxing Civic Center: tre strutture sotto un unico tetto</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il Jiaxing Civic Center ripensa il concetto di spazio urbano in cui architettura e paesaggio si ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=120530">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=120530" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Jiaxing Civic Center: tre strutture sotto un unico tetto https://www.infobuildenergia.it/?post_type=post&amp;p=120530 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Jiaxing Civic Center: tre strutture sotto un unico tetto https://www.infobuildenergia.it/?post_type=post&amp;p=120530" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=120530&amp;title=Jiaxing Civic Center: tre strutture sotto un unico tetto" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/03_molecola_quartiere-bovisa-milano.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=120573" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120573" title="MoLeCoLa, il laboratorio sostenibile per il Nodo Bovisa a Milano" data-wpel-link="internal">
						<img width="640" height="408" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/03_molecola_quartiere-bovisa-milano.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="MoLeCoLa, il laboratorio sostenibile per il Nodo Bovisa a Milano" loading="lazy" title="MoLeCoLa, il laboratorio sostenibile per il Nodo Bovisa a Milano" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/03_molecola_quartiere-bovisa-milano-130x83.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/03_molecola_quartiere-bovisa-milano-150x96.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/03_molecola_quartiere-bovisa-milano-300x191.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/03_molecola_quartiere-bovisa-milano.jpg?size=384x245&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/03_molecola_quartiere-bovisa-milano.jpg?size=512x326&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/03_molecola_quartiere-bovisa-milano.jpg?size=640x408&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/03_molecola_quartiere-bovisa-milano.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>24/05/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=120573" data-wpel-link="internal">MoLeCoLa, il laboratorio sostenibile per il Nodo Bovisa a Milano</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						MoLeCoLa, il progetto vincitore del Nodo Bovisa di Reiventing Cities, prevede la realizzazione di residenze e ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=120573">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=120573" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=MoLeCoLa, il laboratorio sostenibile per il Nodo Bovisa a Milano https://www.infobuildenergia.it/?post_type=post&amp;p=120573 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=MoLeCoLa, il laboratorio sostenibile per il Nodo Bovisa a Milano https://www.infobuildenergia.it/?post_type=post&amp;p=120573" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=120573&amp;title=MoLeCoLa, il laboratorio sostenibile per il Nodo Bovisa a Milano" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
								</div>
							
								
										<br>

										<div class="module module-title">
										    <h3 class="mb-2 ls1 t700">
										        Articolo realizzato in collaborazione con...
													</h3>
										    <div class="line line-xs line-lifestyle"></div>
										</div>

										<div class="row">

									
																<div class="col-lg-6 hidden-date">

									   
	<div class="block block-article block-article--aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
																	<div class="entry-content content-date mt-0 clearfix">
						<p>03/05/2020</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/aziende/viessmann/" data-wpel-link="internal">VIESSMANN</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il Gruppo Viessmann si occupa della produzione di sistemi per il riscaldamento e condizionamento dall’ambito residenziale all’industriale, ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/aziende/viessmann/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/aziende/viessmann/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=VIESSMANN https://www.infobuildenergia.it/aziende/viessmann/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=VIESSMANN https://www.infobuildenergia.it/aziende/viessmann/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/aziende/viessmann/&amp;title=VIESSMANN" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




											</div>
									
						</div>
			
				</main><!-- #main -->

				<!-- Do the right sidebar check -->
				</div><!-- #closing ibe wrapper from /global-templates/left-sidebar-check.php -->
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->


		


	<div class="col-md-5 col-lg-4 widget-area" id="right-sidebar" role="complementary">

    
			<!-- ******************* Sidebar home up - first part ******************* -->

							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<div class="block block-list-custom">
	<div class="row">
		<img src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/temi-tecnici.png?lossy=0&strip=1&webp=1" alt="Temi tecnici" srcset="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/temi-tecnici.png?lossy=0&strip=1&webp=1 300w,https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/temi-tecnici.png?size=128x45&lossy=0&strip=1&webp=1 128w" sizes="(max-width: 300px) 100vw, 300px">
	</div>
	<ul>
						<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% - 65%</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage - Sistemi di accumulo</a>
				</li>
				</ul>
</div>


				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ext_google_banner">
	

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33508980/300x250_INFOBUILDENERGIA', [300, 250], 'div-gpt-ad-1611135130640-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /33508980/300x250_INFOBUILDENERGIA -->
<div id='div-gpt-ad-1611135130640-0' style='width: 300px; height: 250px; margin: 0 auto;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611135130640-0'); });
	</script>
</div>
</div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner_associazioni_wrapper module module-title">
				<h2 class="ls1 mb-2 t700 ">
					Partnership di Infobuildenergia
				</h2>
				<div class="line line-xs line-lifestyle"></div>
				<div class="banner_associazioni">
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://anierinnovabili.anie.it/?utm_source=sito&amp;utm_medium=banner&amp;utm_campaign=IBE" title="Anie Rinnovabili" target="_blank" data-wpel-link="external"><img alt="Anie Rinnovabili" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/gifi.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anit.it" target="_blank" title="Anit" data-wpel-link="external"><img alt="Anit" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/ANIT.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.energystrategy.it" target="_blank" title="Energy Strategy Group" data-wpel-link="external"><img alt="Energy Strategy Group" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/energy-strategy-group.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.icmq.it" target="_blank" title="ICMQ" data-wpel-link="external"><img alt="ICMQ" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/icmq2.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" title="Istituto Giordano" href="https://www.giordano.it" target="_blank" data-wpel-link="external"><img alt="Istituto Giordano" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/Istituto_Giordano.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.uni.com" target="_blank" title="Uni" data-wpel-link="external"><img alt="Uni" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/uni2.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.kyotoclub.org" target="_blank" title="Kyoto Club" data-wpel-link="external"><img alt="Kyoto Club" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/kyoto.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.isesitalia.it" target="_blank" title="Ises Italia" data-wpel-link="external"><img alt="Ises Italia" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/ises2.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anienergia.it/?utm_source=website&amp;utm_medium=logo&amp;utm_campaign=IBE2014" target="_blank" title="Anie Energia" data-wpel-link="external"><img alt="Anie Energia" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/anie_energia.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.unife.it/centro/architetturaenergia" target="_blank" title="Architettura energia" data-wpel-link="external"><img alt="Architettura energia" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/architettura_energia.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.assoesco.org/" target="_blank" title="Associazione Italiana delle Energy Service Company" data-wpel-link="external"><img alt="Associazione Italiana delle Energy Service Company" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/Assoesco.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.italiasolare.eu" target="_blank" title="Italia Solare" data-wpel-link="external"><img alt="Italia Solare" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/italia_solare.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.eurac.edu/en/research/technologies/renewableenergy/Pages/default.aspx" target="_blank" title="Eurac" data-wpel-link="external"><img alt="Eurac" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/eurac.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.fincoweb.org/" target="_blank" title="Finco" data-wpel-link="external"><img alt="Finco" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/Finco.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
				</div>
			</div></div></aside>

		

	</div><!-- #right-sidebar -->


			</div><!-- .row -->

		</div><!-- #content -->

	</div><!-- #single-wrapper -->
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>	

	<!-- ******************* Banner down mobile sidebar ******************* -->

					<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="25" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="25" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="25" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>





<footer class="ibe-footer" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="url" content="https://www.infobuildenergia.it">
	<div class="ibe-footer__stripe">

		<div class="container">

			<div class="row">

				<div class="col-md-12">

											<a href="https://www.infobuildenergia.it" itemprop="logo" content="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" data-wpel-link="internal"><img class="ibe-footer__logo" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1" alt="logo infobuildenergia bianco" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-130x15.png?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-300x35.png?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?size=384x45&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1 500w" sizes="(max-width: 500px) 100vw, 500px"></a>
					


					
						<ul class="ibe-footer__qlink">

																<li><a href="https://www.infobuildenergia.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
								
																<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
								
																<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
								
							
						</ul>

					
					<!-- static old menu <ul class="ibe-footer__qlink">
						<li><a href="#">Chi siamo</a></li>
						<li><a href="/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
						<li><a href="#">Iscriviti alla newsletter</a></li>
						<li><a href="#">Archivio newsletter</a></li>
					</ul>
					-->

				</div><!--col end -->

			</div><!-- row end -->

		</div><!-- container end -->

	</div><!-- footer__stripe end -->

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<ul class="ibe-footer__social">
					<li><a href="https://www.facebook.com/Infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li><a href="https://www.instagram.com/infobuild.it/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
					<li><a href="https://twitter.com/IB_Energia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                        <li><a href="https://www.youtube.com/user/infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
					<li><a href="https://www.linkedin.com/company/infobuild-it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				</ul>

				<p class="ibe-footer__colophon" itemprop="name" content="Infobuildenergia">
										Infobuildenergia è testata registrata presso il Tribunale di Milano al n° 64 dell’8/3/2013 - ISSN 2282-1821<br/>
					© 2000-2021 Infoweb srl - P.IVA 13155920153 - Tutti i diritti riservati | <a href="/privacy/" data-wpel-link="internal">Privacy</a>
				</p>

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</footer><!-- .footer -->

</div><!-- #page we need this extra closing tag here -->

<!-- close skin opened in skin-management -->
</div>
</div>
<!-- close skin opened in skin-management -->


			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=312597750581882&amp;ev=PageView&amp;noscript=1"/></noscript>
			<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/jquery.js?ver=3.3.1' id='canvas-jquery-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/js.cookie.js?ver=1' id='canvas-cookie-js-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/plugins.js?ver=0.9.1.1594547026' id='canvas-plugins-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/functions.js?ver=0.9.1.1594547026' id='canvas-functions-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/theme.js?ver=0.9.1.1594547026' id='infoweb-scripts-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":122306,"object_type":"single","tax_category":["Senza categoria"],"tax_temi_tecnici":["Architettura sostenibile","Premi e Concorsi"]}}]},"api":{"root":"https:\/\/www.infobuildenergia.it\/wp-json\/","nonce":"7cfe8337a3"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>

	<script async src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script>


</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.infobuildenergia.it @ 2021-07-28 09:24:32 by W3 Total Cache
-->