<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:admins" content="306176749443970"/>
    <link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXQ9X3X');</script>
<!-- End Google Tag Manager --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33508980/300x250_INFOBUILDENERGIA', [300, 250], 'div-gpt-ad-1611135130640-0').addService(googletag.pubads());
    googletag.defineSlot('/33508980/300x250_2_INFOBUILDENERGIA', [300, 250], 'div-gpt-ad-1630421517979-0').addService(googletag.pubads());
    googletag.defineSlot('/33508980/728x90_2_INFOBUILDENERGIA', [728, 90], 'div-gpt-ad-1630421741127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>La cultura della sostenibilità ambientale al SAIE con ISOLA URSA - Infobuildenergia</title>
<meta name="description" content="ISOLA URSA porta la cultura della sostenibilità ambientale al SAIE di Bari attraverso una serie di convegni e incontri ai quali sarà possibile partecipare sia in presenza che in modalità digitale."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La cultura della sostenibilità ambientale al SAIE con ISOLA URSA - Infobuildenergia" />
<meta property="og:description" content="ISOLA URSA porta la cultura della sostenibilità ambientale al SAIE di Bari attraverso una serie di convegni e incontri ai quali sarà possibile partecipare sia in presenza che in modalità digitale." />
<meta property="og:url" content="https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/" />
<meta property="og:site_name" content="Infobuildenergia" />
<meta property="article:publisher" content="https://www.facebook.com/infobuildenergia" />
<meta property="article:section" content="Senza categoria" />
<meta property="og:updated_time" content="2021-09-30T11:47:36+02:00" />
<meta property="fb:app_id" content="306176749443970" />
<meta property="og:image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA.jpg" />
<meta property="og:image:secure_url" content="https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="353" />
<meta property="og:image:alt" content="ISOLA URSA" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La cultura della sostenibilità ambientale al SAIE con ISOLA URSA - Infobuildenergia" />
<meta name="twitter:description" content="ISOLA URSA porta la cultura della sostenibilità ambientale al SAIE di Bari attraverso una serie di convegni e incontri ai quali sarà possibile partecipare sia in presenza che in modalità digitale." />
<meta name="twitter:image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infobuildenergia.it/#organization","name":"Infobuildenergia","url":"https://www.infobuildenergia.it"},{"@type":"WebSite","@id":"https://www.infobuildenergia.it/#website","url":"https://www.infobuildenergia.it","name":"Infobuildenergia","publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA.jpg","url":"https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA.jpg","width":"750","height":"353","caption":"ISOLA URSA","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.infobuildenergia.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/","name":"Info dalle aziende"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/","name":"La cultura della sostenibilit\u00e0 ambientale al SAIE con ISOLA URSA"}}]},{"@type":"Person","@id":"https://www.infobuildenergia.it/author/fabiana/","name":"Fabiana Murgia","url":"https://www.infobuildenergia.it/author/fabiana/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bea855874473a6ebb1f22f8b3cf01859?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bea855874473a6ebb1f22f8b3cf01859?s=96&amp;d=mm&amp;r=g","caption":"Fabiana Murgia","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.infobuildenergia.it/#organization"}},{"@type":"WebPage","@id":"https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/#webpage","url":"https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/","name":"La cultura della sostenibilit\u00e0 ambientale al SAIE con ISOLA URSA - Infobuildenergia","datePublished":"2021-10-01T03:00:28+02:00","dateModified":"2021-10-01T03:00:28+02:00","author":{"@id":"https://www.infobuildenergia.it/author/fabiana/"},"isPartOf":{"@id":"https://www.infobuildenergia.it/#website"},"primaryImageOfPage":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/#breadcrumb"}},{"@type":"NewsArticle","headline":"La cultura della sostenibilit\u00e0 ambientale al SAIE con ISOLA URSA - Infobuildenergia","keywords":"isola ursa","datePublished":"2021-10-01T03:00:28+02:00","dateModified":"2021-10-01T03:00:28+02:00","author":{"@id":"https://www.infobuildenergia.it/author/fabiana/"},"publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"description":"ISOLA URSA porta la cultura della sostenibilit\u00e0 ambientale al SAIE di Bari attraverso una serie di convegni e incontri ai quali sar\u00e0 possibile partecipare sia in presenza che in modalit\u00e0 digitale.","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.infobuildenergia.it/#organization"},"name":"La cultura della sostenibilit\u00e0 ambientale al SAIE con ISOLA URSA - Infobuildenergia","@id":"https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/#richSnippet","isPartOf":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/#webpage"},"image":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed" href="https://www.infobuildenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed dei commenti" href="https://www.infobuildenergia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infobuildenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infobuildenergia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.infobuildenergia.it/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='infoweb-styles-css'  href='https://www.infobuildenergia.it/wp-content/themes/infoweb/css/theme.min.css?ver=0.9.1.1598373819' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.infobuildenergia.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6701783-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infobuildenergia.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6701783-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.infobuildenergia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infobuildenergia.it/wp-json/wp/v2/info_dalle_aziende/123506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infobuildenergia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infobuildenergia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.infobuildenergia.it/?p=123506' />
<link rel="alternate" type="application/json+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Finfo_dalle_aziende%2Fisola-ursa-saie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Finfo_dalle_aziende%2Fisola-ursa-saie%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://www.infobuildenergia.it/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-1.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Infobuildenergia - Il portale per il risparmio energetico e le fonti rinnovabili">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="32x32" />
<link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
<meta name="msapplication-TileImage" content="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
		<!-- Facebook Pixel Code -->
		<script>
			var aepc_pixel = {"pixel_id":"312597750581882","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
				<style type="text/css" id="wp-custom-css">
			.dem-image img{
	height: auto;
}
.dem-article-block {
	margin-bottom: 30px;
}
.select-filter-dem {
	margin: 0px 0 0 0!important;
	height: 48px!important;
	font-size: 14px;
	width: 100%;
	text-transform: none;
	font-weight: 400;
	line-height: 24px;
	font-family: Raleway,sans-serif;
}
.success_form p, .success_form span, .success_form a {
    color: #000000!important;
		font-size: 16px!important;
}
.attach_button {
    color: #ffffff!important;
    background-color: #009031!important;
	  max-width: 400px;
    white-space: normal;
    width: 300px;
    font-weight: 300;
    font-size: 16px!important;
	  line-height: 18px;
}
.success_form span {
    margin: 0px 0px 13px!important;
}
.focus_prodotti-template-default .container_module_info .content_right form .privacy-cookie-container .container_options {
    margin-bottom: 0px!important;
}
.checkbox-container.row{
	  margin-top: 20px!important;
    margin-left: -10px!important;
}
.checkbox-container.row label{
	  font-size: 11px!important;
    text-transform: none!important;
	  letter-spacing: 0!important;
    font-weight: 700!important;
    padding-left: 0px!important;
	
}
.checkbox-container_option.row label {
    line-height: 22px!important;
	  text-transform: uppercase!important;
    letter-spacing: 0px;
	  font-size: 13px!important;
}
@media (min-width: 1200px) {
	.banner_mobile{
		display:none;
	}
	.banner_desktop{
		display:block;
	}
}
@media (max-width: 1199px) {
	.banner_mobile{
		display:block;
		text-align: center;
	}
	.banner_desktop{
		display:none;
	}
}

.container_module_info {
    max-width: 360px;
}

.download-att input.attach_button {
    text-transform: uppercase;
}
.textwidget.custom-html-widget {
    text-align: center;
}		</style>
		<style>


@media (min-width: 992px) {
    .leaderboard-mobile {
        display: none;
    }
}
@media (max-width: 992px) {
    .leaderboard-mobile {
        display: block;
        margin: 10px auto 0 auto;
        text-align: center;
    }
}
</style>
<script type="5a3d6d3b03f5f35ca686f1c487a5e305-text/javascript" src='https://adv.infobuildenergia.it/reviveadv/www/delivery/spcjs.php?block=1&amp;blockcampaign=1&amp;target=_blank'></script>
</head>

<body class="info_dalle_aziende-template-default single single-info_dalle_aziende postid-123506 wp-embed-responsive group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXQ9X3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '306176749443970',
					xfbml      : true,
					version    : 'v2.1'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<script>console.log('nuovo');</script>
	<div class="ibe-sirius">
		<div class="collapse" id="collapsePortaliEsteri">
			<div class="card card-body collapse-portal-list">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproducts.com/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img class="img-responsive" src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproducts.jpg" alt="logo infobuildproducts.com">
							</a>
						</div>
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproduits.fr/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img class="img-responsive" src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproduits.jpg" alt="logo infobuildproduits.fr">
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="ibe-sirius__wrap">
						<ul class="ibe-sirius__list d-sm-none d-md-flex">
							<li><a href="https://www.infobuild.it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">infobuild</a></li>
							<li>
								<a class="collapsed" data-toggle="collapse" href="javascript:void(0);" aria-expanded="false" aria-controls="collapsePortaliEsteri" data-wpel-link="internal">I portali esteri di Infobuild</a>
							</li>
															<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" target="_blank" data-wpel-link="internal">Per il tuo web marketing</a></li>
																							<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
																					</ul>
						
							<ul class="ibe-sirius__list">

								
									<li><a target="_blank" href="https://www.facebook.com/Infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://twitter.com/IB_Energia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.instagram.com/infobuild.it/" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.youtube.com/user/infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.linkedin.com/company/infobuild-it" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>

								
							</ul>

						

					</div>
				</div>
			</div>
		</div>
	</div>

	<div><div>

	<div class="site" id="page">
    	<!-- ******************* The Navbar Area ******************* -->
	<header id="header" class="sticky-style-2" itemscope itemtype="http://schema.org/WebSite">

		<div class="ibe-canopus">
			<div class="container">
				<div class="row align-items-center">
					<div class="col-md-3 text-left d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
					<div class="col-md-6 text-center">
													<a href="https://www.infobuildenergia.it" data-wpel-link="internal"><img class="ibe-logo" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo-infobuildenergia.png" alt="Logo Infobuildenergia"></a>
											</div>
					<div class="col-md-3 text-right d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="module module-search">
	<div class="container">
		<div class="row no-gutters">
			<div class="col">
				<div class="form">

					
<form method="get" id="searchform" action="https://www.infobuildenergia.it/" role="search">
	<label class="sr-only" for="s">Cerca</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Cerca &hellip;" value="">
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Cerca">
		</span>
	</div>
</form>

				</div>
			</div>
		</div>
	</div>
</div>



		<div id="header-wrap">

			<nav id="primary-menu" class="with-arrows style-2 clearfix">
				<div class="container clearfix">
					<div id="primary-menu-trigger"><i class="icon-reorder"></i></div>
					<ul id="menu-main-menu" class="sf-js-enabled">
					<li id="menu-item-44845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li id="menu-item-44844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li id="menu-item-42849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li id="menu-item-109733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li id="menu-item-109662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li id="menu-item-40588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li id="menu-item-105058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li id="menu-item-105056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li id="menu-item-105057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li id="menu-item-110440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li id="menu-item-44849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li id="menu-item-105062" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li id="menu-item-105063" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li id="menu-item-105064" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li id="menu-item-105065" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li id="menu-item-105066" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li id="menu-item-105067" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li id="menu-item-105068" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li id="menu-item-105069" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li id="menu-item-105070" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li id="menu-item-105071" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li id="menu-item-117583" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li id="menu-item-105077" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li id="menu-item-34214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Approfondimenti" href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-202834216-tab" data-toggle="pill" href="#v-pills-202834216" role="tab" rel="nofolloow" aria-controls="v-pills-202834216" aria-selected="true">Fonti rinnovabili</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202734216-tab" data-toggle="pill" href="#v-pills-202734216" role="tab" rel="nofolloow" aria-controls="v-pills-202734216" aria-selected="false">Normativa</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202934216-tab" data-toggle="pill" href="#v-pills-202934216" role="tab" rel="nofolloow" aria-controls="v-pills-202934216" aria-selected="false">Risparmio energetico</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-203034216-tab" data-toggle="pill" href="#v-pills-203034216" role="tab" rel="nofolloow" aria-controls="v-pills-203034216" aria-selected="false">Sostenibilità e Ambiente</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-202834216" role="tabpanel" aria-labelledby="v-pills-202834216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-agricoltura-agrivoltaico-progetti/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/agrivoltaico.jpg" alt="Image 3"> -->
            <img width="640" height="427" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/agrivoltaico.jpg" class="attachment-large size-large wp-post-image" alt="Fotovoltaico e agricoltura: lo sviluppo dell’agrivoltaico è su scala mondiale" title="Fotovoltaico e agricoltura: lo sviluppo dell’agrivoltaico è su scala mondiale" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/agrivoltaico.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/agrivoltaico-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/agrivoltaico-130x87.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/agrivoltaico-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-agricoltura-agrivoltaico-progetti/" data-wpel-link="internal">Fotovoltaico e agricoltura: lo sviluppo dell’agrivoltaico è su scala mondiale</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>27/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-tetti-verdi-citta-resilienti/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/fotovoltaico_tetti_verdi.jpg" alt="Image 3"> -->
            <img width="640" height="411" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/fotovoltaico_tetti_verdi.jpg" class="attachment-large size-large wp-post-image" alt="Fotovoltaico e tetti verdi: una combinazione ideale per città resilienti" title="Fotovoltaico e tetti verdi: una combinazione ideale per città resilienti" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/fotovoltaico_tetti_verdi.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/fotovoltaico_tetti_verdi-300x193.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/fotovoltaico_tetti_verdi-130x84.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/fotovoltaico_tetti_verdi-150x96.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-tetti-verdi-citta-resilienti/" data-wpel-link="internal">Fotovoltaico e tetti verdi: una combinazione ideale per città resilienti</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>17/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/agrivoltaico-agrovoltaico-agricoltura-energia-rinnovabile/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg" alt="Image 3"> -->
            <img width="640" height="428" src="https://www.infobuildenergia.it/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg" class="attachment-large size-large wp-post-image" alt="Agrivoltaico: la sinergia tra agricoltura ed energia rinnovabile" title="Agrivoltaico: la sinergia tra agricoltura ed energia rinnovabile" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico-130x87.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/agrivoltaico-agrovoltaico-agricoltura-energia-rinnovabile/" data-wpel-link="internal">Agrivoltaico: la sinergia tra agricoltura ed energia rinnovabile</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>08/09/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202734216" role="tabpanel" aria-labelledby="v-pills-202734216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/relazione-tecnica-legge-10-relazione-energetica/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/relazione-energetica-legge-10-sistema-edificio-impianto.jpg" alt="Image 3"> -->
            <img width="640" height="417" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/relazione-energetica-legge-10-sistema-edificio-impianto.jpg" class="attachment-large size-large wp-post-image" alt="La Relazione Tecnica Legge 10 (o Relazione Energetica)" title="La Relazione Tecnica Legge 10 (o Relazione Energetica)" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/relazione-energetica-legge-10-sistema-edificio-impianto.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/relazione-energetica-legge-10-sistema-edificio-impianto-300x196.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/relazione-energetica-legge-10-sistema-edificio-impianto-130x85.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/relazione-energetica-legge-10-sistema-edificio-impianto-150x98.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/relazione-tecnica-legge-10-relazione-energetica/" data-wpel-link="internal">La Relazione Tecnica Legge 10 (o Relazione Energetica)</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>24/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/superbonus-cambio-destinazione-uso-stalla-abitazione/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/cambio-destinazione-duso-superbonus.jpg" alt="Image 3"> -->
            <img width="640" height="416" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/cambio-destinazione-duso-superbonus.jpg" class="attachment-large size-large wp-post-image" alt="Superbonus e cambio di destinazione d’uso: da stalla (o magazzino) ad abitazione" title="Superbonus e cambio di destinazione d’uso: da stalla (o magazzino) ad abitazione" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/cambio-destinazione-duso-superbonus.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/cambio-destinazione-duso-superbonus-300x195.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/cambio-destinazione-duso-superbonus-130x85.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/cambio-destinazione-duso-superbonus-150x98.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/superbonus-cambio-destinazione-uso-stalla-abitazione/" data-wpel-link="internal">Superbonus e cambio di destinazione d’uso: da stalla (o magazzino) ad abitazione</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>20/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/conversione-legge-decreto-semplificazioni-bis-superbonus-fonti-rinnovabili-economia-circolare/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg" alt="Image 3"> -->
            <img width="640" height="471" src="https://www.infobuildenergia.it/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg" class="attachment-large size-large wp-post-image" alt="La conversione in legge del “decreto semplificazioni bis”: Superbonus, fonti rinnovabili, economia circolare" title="La conversione in legge del “decreto semplificazioni bis”: Superbonus, fonti rinnovabili, economia circolare" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-300x221.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-130x96.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-150x110.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/conversione-legge-decreto-semplificazioni-bis-superbonus-fonti-rinnovabili-economia-circolare/" data-wpel-link="internal">La conversione in legge del “decreto semplificazioni bis”: Superbonus, fonti rinnovabili, economia circolare</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>31/08/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202934216" role="tabpanel" aria-labelledby="v-pills-202934216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/riqualificazione-energetica-edifici-pubblici/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/riqualificazione-edifici-pubblici.jpg" alt="Image 3"> -->
            <img width="640" height="480" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/riqualificazione-edifici-pubblici.jpg" class="attachment-large size-large wp-post-image" alt="Riqualificazione energetica degli edifici pubblici" title="Riqualificazione energetica degli edifici pubblici" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/riqualificazione-edifici-pubblici.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/riqualificazione-edifici-pubblici-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/riqualificazione-edifici-pubblici-130x98.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/riqualificazione-edifici-pubblici-150x113.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/riqualificazione-energetica-edifici-pubblici/" data-wpel-link="internal">Riqualificazione energetica degli edifici pubblici</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>01/10/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/superbonus-condominio-ape-costi-temi/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/superbonus-condominio.jpg" alt="Image 3"> -->
            <img width="640" height="437" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/superbonus-condominio.jpg" class="attachment-large size-large wp-post-image" alt="Superbonus Condominio" title="Superbonus Condominio" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/superbonus-condominio.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/superbonus-condominio-300x205.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/superbonus-condominio-130x89.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/superbonus-condominio-150x102.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/superbonus-condominio-ape-costi-temi/" data-wpel-link="internal">Superbonus Condominio</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>28/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/facciate-ventilate-superbonus-vantaggi/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/facciata-ventilata-superbonus.jpg" alt="Image 3"> -->
            <img width="640" height="480" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/facciata-ventilata-superbonus.jpg" class="attachment-large size-large wp-post-image" alt="Facciate ventilate e Superbonus" title="Facciate ventilate e Superbonus" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/facciata-ventilata-superbonus.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/facciata-ventilata-superbonus-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/facciata-ventilata-superbonus-130x98.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/facciata-ventilata-superbonus-150x113.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/facciate-ventilate-superbonus-vantaggi/" data-wpel-link="internal">Facciate ventilate e Superbonus</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>22/09/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-203034216" role="tabpanel" aria-labelledby="v-pills-203034216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/idrogeno-verde-strategia-europea/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/idrogeno-verde-decarbonizzazione.jpg" alt="Image 3"> -->
            <img width="640" height="452" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/idrogeno-verde-decarbonizzazione.jpg" class="attachment-large size-large wp-post-image" alt="La sfida e la strada verso l&#8217;idrogeno verde al 2050" title="La sfida e la strada verso l&#8217;idrogeno verde al 2050" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/idrogeno-verde-decarbonizzazione.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/idrogeno-verde-decarbonizzazione-300x212.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/idrogeno-verde-decarbonizzazione-130x92.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/idrogeno-verde-decarbonizzazione-150x106.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/idrogeno-verde-strategia-europea/" data-wpel-link="internal">La sfida e la strada verso l&#8217;idrogeno verde al 2050</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>29/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/come-una-citta-a-zero-emissioni/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/07/decarbonizzazione-centri-urbani.jpg" alt="Image 3"> -->
            <img width="640" height="480" src="https://www.infobuildenergia.it/wp-content/uploads/2021/07/decarbonizzazione-centri-urbani.jpg" class="attachment-large size-large wp-post-image" alt="Sostenibilità e centri urbani: la strada per decarbonizzare le città" title="Sostenibilità e centri urbani: la strada per decarbonizzare le città" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/07/decarbonizzazione-centri-urbani.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/07/decarbonizzazione-centri-urbani-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/07/decarbonizzazione-centri-urbani-130x98.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/07/decarbonizzazione-centri-urbani-150x113.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/come-una-citta-a-zero-emissioni/" data-wpel-link="internal">Sostenibilità e centri urbani: la strada per decarbonizzare le città</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>16/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/decarbonizzazione-ricerca-innovation-fund-ue-progetti-green/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg" alt="Image 3"> -->
            <img width="640" height="444" src="https://www.infobuildenergia.it/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg" class="attachment-large size-large wp-post-image" alt="Decarbonizzazione e ricerca: al via Innovation fund UE per sostenere progetti green" title="Decarbonizzazione e ricerca: al via Innovation fund UE per sostenere progetti green" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-300x208.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-130x90.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-150x104.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/decarbonizzazione-ricerca-innovation-fund-ue-progetti-green/" data-wpel-link="internal">Decarbonizzazione e ricerca: al via Innovation fund UE per sostenere progetti green</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>30/08/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Progetti" href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84234220-tab" data-toggle="pill" href="#v-pills-84234220" role="tab" rel="nofolloow" aria-controls="v-pills-84234220" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85134220-tab" data-toggle="pill" href="#v-pills-85134220" role="tab" rel="nofolloow" aria-controls="v-pills-85134220" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84234220" role="tabpanel" aria-labelledby="v-pills-84234220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg" alt="Image 3"> -->
            <img width="500" height="500" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" title="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg 500w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-300x300.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-150x150.jpg 150w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-130x130.jpg 130w" sizes="(max-width: 500px) 100vw, 500px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>18/12/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg" alt="Image 3"> -->
            <img width="640" height="442" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Architettura sostenibile per il nuovo headquarter Forti" title="Architettura sostenibile per il nuovo headquarter Forti" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg 650w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-300x207.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-130x90.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">Architettura sostenibile per il nuovo headquarter Forti</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>26/06/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg" alt="Image 3"> -->
            <img width="600" height="343" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Il grattacielo avvolto dai pannelli solari" title="Il grattacielo avvolto dai pannelli solari" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-300x172.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-130x74.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">Il grattacielo avvolto dai pannelli solari</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>06/06/2017</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85134220" role="tabpanel" aria-labelledby="v-pills-85134220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/milano-bosconavigli-corte-verde-boeri/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/1.-Bosconavigli-Vista-dallalto-del-progetto-credits-Stefano-Boeri-Architetti.jpg" alt="Image 3"> -->
            <img width="640" height="452" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/1.-Bosconavigli-Vista-dallalto-del-progetto-credits-Stefano-Boeri-Architetti.jpg" class="attachment-large size-large wp-post-image" alt="Milano, la corte verde di Boeri" title="Milano, la corte verde di Boeri" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/1.-Bosconavigli-Vista-dallalto-del-progetto-credits-Stefano-Boeri-Architetti.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/1.-Bosconavigli-Vista-dallalto-del-progetto-credits-Stefano-Boeri-Architetti-300x212.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/1.-Bosconavigli-Vista-dallalto-del-progetto-credits-Stefano-Boeri-Architetti-130x92.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/1.-Bosconavigli-Vista-dallalto-del-progetto-credits-Stefano-Boeri-Architetti-150x106.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/milano-bosconavigli-corte-verde-boeri/" data-wpel-link="internal">Milano, la corte verde di Boeri</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>30/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/porsche-experience-center-castrezzato-gbpa-architects/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/PORSCHE-EXPERIENCE-CENTER-Credits@Porsche-min.jpg" alt="Image 3"> -->
            <img width="640" height="420" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/PORSCHE-EXPERIENCE-CENTER-Credits@Porsche-min.jpg" class="attachment-large size-large wp-post-image" alt="Il Porsche Experience Center di Castrezzato" title="Il Porsche Experience Center di Castrezzato" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/PORSCHE-EXPERIENCE-CENTER-Credits@Porsche-min.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/PORSCHE-EXPERIENCE-CENTER-Credits@Porsche-min-300x197.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/PORSCHE-EXPERIENCE-CENTER-Credits@Porsche-min-130x85.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/PORSCHE-EXPERIENCE-CENTER-Credits@Porsche-min-150x98.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/porsche-experience-center-castrezzato-gbpa-architects/" data-wpel-link="internal">Il Porsche Experience Center di Castrezzato</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>21/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/fotovoltaico-nuovo-campus-franklin-university-switzerland/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/08/FlavianoCapriottiArchitetti_FranklinUniversity_VE2_FRONTE_BS_white_close_LR.jpg" alt="Image 3"> -->
            <img width="640" height="320" src="https://www.infobuildenergia.it/wp-content/uploads/2021/08/FlavianoCapriottiArchitetti_FranklinUniversity_VE2_FRONTE_BS_white_close_LR.jpg" class="attachment-large size-large wp-post-image" alt="Un sistema fotovoltaico unico per il nuovo campus Franklin University Switzerland" title="Un sistema fotovoltaico unico per il nuovo campus Franklin University Switzerland" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/08/FlavianoCapriottiArchitetti_FranklinUniversity_VE2_FRONTE_BS_white_close_LR.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/08/FlavianoCapriottiArchitetti_FranklinUniversity_VE2_FRONTE_BS_white_close_LR-300x150.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/08/FlavianoCapriottiArchitetti_FranklinUniversity_VE2_FRONTE_BS_white_close_LR-130x65.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/08/FlavianoCapriottiArchitetti_FranklinUniversity_VE2_FRONTE_BS_white_close_LR-150x75.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/fotovoltaico-nuovo-campus-franklin-university-switzerland/" data-wpel-link="internal">Un sistema fotovoltaico unico per il nuovo campus Franklin University Switzerland</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>15/09/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Info aziende" href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84245551-tab" data-toggle="pill" href="#v-pills-84245551" role="tab" rel="nofolloow" aria-controls="v-pills-84245551" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85145551-tab" data-toggle="pill" href="#v-pills-85145551" role="tab" rel="nofolloow" aria-controls="v-pills-85145551" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84245551" role="tabpanel" aria-labelledby="v-pills-84245551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/baywa-re-parco-eolico-svezia/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/BayWa-r.e._Lyngsasa.jpg" alt="Image 3"> -->
            <img width="640" height="359" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/BayWa-r.e._Lyngsasa.jpg" class="attachment-large size-large wp-post-image" alt="In arrivo il parco eolico più grande d&#8217;Europa" title="In arrivo il parco eolico più grande d&#8217;Europa" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/BayWa-r.e._Lyngsasa.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/BayWa-r.e._Lyngsasa-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/BayWa-r.e._Lyngsasa-130x73.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/BayWa-r.e._Lyngsasa-150x84.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/baywa-re-parco-eolico-svezia/" data-wpel-link="internal">In arrivo il parco eolico più grande d&#8217;Europa</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>24/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/fimer-intersolar-europe/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/Invito_Interolar_IT_PR.jpg" alt="Image 3"> -->
            <img width="640" height="344" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/Invito_Interolar_IT_PR.jpg" class="attachment-large size-large wp-post-image" alt="Le soluzioni di FIMER a Intersolar Europe 2021" title="Le soluzioni di FIMER a Intersolar Europe 2021" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/Invito_Interolar_IT_PR.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/Invito_Interolar_IT_PR-300x161.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/Invito_Interolar_IT_PR-130x70.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/Invito_Interolar_IT_PR-150x81.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/fimer-intersolar-europe/" data-wpel-link="internal">Le soluzioni di FIMER a Intersolar Europe 2021</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>23/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/viessmann-tour/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/Roadshow-Viessmann.jpg" alt="Image 3"> -->
            <img width="640" height="426" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/Roadshow-Viessmann.jpg" class="attachment-large size-large wp-post-image" alt="Il Viessmann Tour è partito!" title="Il Viessmann Tour è partito!" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/Roadshow-Viessmann.jpg 740w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/Roadshow-Viessmann-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/Roadshow-Viessmann-130x87.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/Roadshow-Viessmann-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/viessmann-tour/" data-wpel-link="internal">Il Viessmann Tour è partito!</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>22/09/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85145551" role="tabpanel" aria-labelledby="v-pills-85145551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/salubrita-dell-aria-vmc/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/flow800.jpg" alt="Image 3"> -->
            <img width="640" height="333" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/flow800.jpg" class="attachment-large size-large wp-post-image" alt="Salubrità dell’aria nelle scuole prima e dopo la VMC" title="Salubrità dell’aria nelle scuole prima e dopo la VMC" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/flow800.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/flow800-300x156.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/flow800-130x68.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/flow800-150x78.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/salubrita-dell-aria-vmc/" data-wpel-link="internal">Salubrità dell’aria nelle scuole prima e dopo la VMC</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>30/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/campagna-riscaldamento-baxi/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/Baxi_campagna-riscaldamento-2021_low.jpg" alt="Image 3"> -->
            <img width="640" height="570" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/Baxi_campagna-riscaldamento-2021_low.jpg" class="attachment-large size-large wp-post-image" alt="E&#8217; partita la campagna riscaldamento di BAXI!" title="E&#8217; partita la campagna riscaldamento di BAXI!" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/Baxi_campagna-riscaldamento-2021_low.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/Baxi_campagna-riscaldamento-2021_low-300x267.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/Baxi_campagna-riscaldamento-2021_low-130x116.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/Baxi_campagna-riscaldamento-2021_low-150x134.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/campagna-riscaldamento-baxi/" data-wpel-link="internal">E&#8217; partita la campagna riscaldamento di BAXI!</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>29/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/ensinger-energie-rinnovabili-riciclo/" data-wpel-link="internal">
            <!-- <img src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/ensinger.jpg" alt="Image 3"> -->
            <img width="640" height="426" src="https://www.infobuildenergia.it/wp-content/uploads/2021/09/ensinger.jpg" class="attachment-large size-large wp-post-image" alt="Salvare il pianeta dalla crisi climatica: la strategia di Ensinger" title="Salvare il pianeta dalla crisi climatica: la strategia di Ensinger" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/09/ensinger.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/ensinger-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/ensinger-130x86.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/09/ensinger-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/ensinger-energie-rinnovabili-riciclo/" data-wpel-link="internal">Salvare il pianeta dalla crisi climatica: la strategia di Ensinger</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>28/09/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li id="menu-item-34218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li id="menu-item-119477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>
            <ul style="display: none;" class="mobile-primary-menu sf-js-enabled">
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li id="menu-item-34216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34216"><a href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a></li>
<li id="menu-item-34220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34220"><a href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a></li>
<li id="menu-item-45551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45551"><a href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>

				</div>
			</nav>
		</div>

	</header><!-- header end -->



<div class="wrapper" id="single-wrapper" itemscope itemtype="http://schema.org/Article">
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>			
<div class="module module-title-page">
    <div class="container">
        <div class="row">
                            <div class="col">
                    <!-- NOT breadcrumbs_with_category --><nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.infobuildenergia.it" data-wpel-link="internal">Home</a><span class="separator"> / </span><a href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info dalle aziende</a><span class="separator"> / </span><span class="last">La cultura della sostenibilità ambientale al SAIE con ISOLA URSA</span></p></nav>                                                            <h1 itemprop="name">La cultura della sostenibilità ambientale al SAIE con ISOLA URSA</h1>
                </div>
                    </div>
    </div>
</div>
<div class="clearfix"></div>

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			

<div class="col-md-7 col-lg-8 content-area" id="primary">
	<div class="ibe-wrapper">

			<main class="site-main" id="main">
				<div class="float-right">
					<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=La cultura della sostenibilità ambientale al SAIE con ISOLA URSA https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=La cultura della sostenibilità ambientale al SAIE con ISOLA URSA https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie&amp;title=La cultura della sostenibilità ambientale al SAIE con ISOLA URSA" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
				</div>
				<p><a href="https://www.infobuildenergia.it/aziende/ursa/" title="vai alla scheda azienda URSA" data-wpel-link="internal"><span class="mb-2 text-primary">URSA</span></a></p>
				
				<div class="article-date mt-3 mb-3" itemprop="datePublished" content="2021-10-01">01/10/2021</div>

				<h2 itemprop="alternativeHeadline" class="description mb-3" ><p><strong>ISOLA URSA</strong> porta la cultura della <strong>sostenibilità ambientale al SAIE di Bari</strong>, dal 7 al 9 ottobre, attraverso una serie di <strong>convegni e incontri</strong> ai quali sarà possibile partecipare sia in presenza che in modalità digitale.</p>
</h2>

				
					
<article class="post-123506 info_dalle_aziende type-info_dalle_aziende status-publish has-post-thumbnail hentry category-senza-categoria temi_tecnici-sostenibilita-e-ambiente" id="post-123506">
		<div class="entry-content" itemprop="articleBody">
		<p><img class="aligncenter wp-image-123510 size-full" title="La cultura della sostenibilità ambientale al SAIE con ISOLA URSA" src="https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA.jpg" alt="La cultura della sostenibilità ambientale al SAIE con ISOLA URSA" width="750" height="353" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA-300x141.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA-130x61.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/10/Logo-ISOLA-URSA-150x71.jpg 150w" sizes="(max-width: 750px) 100vw, 750px" /><strong>ISOLA URSA</strong> è un progetto nato nel 2018 nel contesto della Fiera Klimahouse di Bolzano per rafforzare la <strong>missione divulgativa</strong> dell&#8217;azienda in materia di <strong>sostenibilità ambientale</strong>. In occasione del <a href="https://www.infobuildenergia.it/eventi/saie-bari-la-filiera-delle-costruzioni-per-il-mercato-del-centro-sud/" data-wpel-link="internal">SAIE</a> la struttura di ISOLA URSA sarà organizzata attorno a una serie di <strong>convegni e incontri</strong>, fruibili sia in presenza che in diretta streaming sul sito aziendale, <strong>rivolti ad un doppio bacino di utenti</strong>: gli studenti delle scuole tecniche superiori, da un lato, e i professionisti, progettisti e comunicatori, dall&#8217;altro.</p>
<p>URSA riconosce quanto sia importante coinvolgere gli studenti in questo percorso di sviluppo sostenibile per poter coltivare un terreno particolarmente fertile, quello rappresentato dalle nuove generazioni che rappresentano l&#8217;anello più sensibile al cambiamento e la speranza per il futuro.</p>
<h2>I convegni di ISOLA URSA al SAIE di Bari</h2>
<p>Ai professionisti, progettisti e comunicatori, invece, ha riservato una novità: la<strong> collaborazione con gli Ordini Professionali</strong>, più precisamente quello dei Geometri e Geometri Laureati, degli Ingegneri e degli Architetti, con l&#8217;obiettivo di includere tutti gli operatori del settore in un <strong>dialogo di sensibilità verso l’ambiente. </strong></p>
<p>Si terranno, quindi, ogni pomeriggio<strong>, convegni accreditati in collaborazione con i rispettivi Ordini</strong> che parleranno di:</p>
<ul>
<li><a href="https://www.infobuild.it/approfondimenti/asseverazione-superbonus-adempimenti-rispetto-requisiti-congruita-costi/" target="_blank" rel="noopener external noreferrer" data-schema-attribute="" data-wpel-link="external">superbonus 110%</a> e <a href="https://www.infobuildenergia.it/approfondimenti/riqualificazione-energetica-degli-edifici-esistenti-perche-e-come/" data-wpel-link="internal">riqualificazione energetica</a> dell’edilizia diffusa secondo i criteri di salubrità (giovedì 7 ottobre);</li>
<li>protocolli ambientali applicati all’edilizia del settore terziario avanzato, con attenzione all’edilizia scolastica (venerdì 8);</li>
<li>progettazione e costruzione di grandi opere “eccellenti”, con attenzione al profilo della sicurezza antincendio e della sanità, soprattutto alla  luce dell’emergenza sanitaria attuale.</li>
</ul>
<p>Sullo sfondo di ogni convegno si parlerà di cambiamenti climatici e appuntamenti dell’agenda italiana ed  internazionale sul tema, tra cui Pre-COP di Milano e <a href="https://www.infobuildenergia.it/accordo-parigi-percorso-catastrofico-riscaldamento/" data-wpel-link="internal">COP-26 di Glasgow</a> e input normativi volti a  promuovere gli interventi di efficientamento energetico del costruito.</p>
<h2>L&#8217;inserimento del progetto nel contesto di All4Climate</h2>
<p><strong>ISOLA URSA si inserisce nel contesto di All4Climate</strong>, l’iniziativa del Ministero  della Transizione Ecologica volta a promuovere tutti gli eventi 2021 aventi come oggetto la lotta ai cambiamenti climatici.</p>
<p>In che modo URSA darà il suo contributo? Proponendo una serie di dialoghi in streaming riguardanti il clima e la sostenibilità tra il Premio Nobel Prof. Filippo Giorgi e il membro del comitato scientifico di ISOLA URSA Ing. Pasquale D’Andria. Non mancheranno, inoltre, altri massimi referenti sul tema.</p>
						<p class="mt-4 mb-2">Consiglia questo comunicato ai tuoi amici</p>
		<div class="fb-like" data-href="https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>

			


	</div><!-- .entry-content -->
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				
				<div class="clearfix">
					<div class="float-left">
						<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=La cultura della sostenibilità ambientale al SAIE con ISOLA URSA https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=La cultura della sostenibilità ambientale al SAIE con ISOLA URSA https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/isola-ursa-saie&amp;title=La cultura della sostenibilità ambientale al SAIE con ISOLA URSA" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
					</div>
				</div>

                                            <div class="module module-title">
                                <h3 class="mt-4 mb-2 ls1 uppercase t700">Tema Tecnico</h3>
                                <div class="line line-xs line-lifestyle"></div>
                            </div>
                            <div class="mb-4">
                            <a href="/temi_tecnici/sostenibilita-e-ambiente" data-wpel-link="internal">Sostenibilità e Ambiente</a></div>	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>				<div class="row">

                                            
<div class="module module-listing-article-col module-listing-article-col-9 col-12">
    
<div class="module module-title">
    <h3 class="mb-2 ls1 uppercase t700">
        Altri articoli riguardanti l'azienda    </h3>
    <div class="line line-xs line-lifestyle"></div>
</div>

    <div class="row">
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/22116_big-1.jpg);" href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-prestazioni-energetiche-e-sostenibilita-ambientale/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-prestazioni-energetiche-e-sostenibilita-ambientale/" title="URSA: prestazioni energetiche e sostenibilità ambientale" data-wpel-link="internal">
						<img width="605" height="543" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/22116_big-1.jpg" class="attachment-large size-large wp-post-image" alt="URSA: prestazioni energetiche e sostenibilità ambientale" title="URSA: prestazioni energetiche e sostenibilità ambientale" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/22116_big-1.jpg 605w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/22116_big-1-300x269.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/22116_big-1-130x117.jpg 130w" sizes="(max-width: 605px) 100vw, 605px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>10/02/2020</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-prestazioni-energetiche-e-sostenibilita-ambientale/" data-wpel-link="internal">URSA: prestazioni energetiche e sostenibilità ambientale</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						L’edilizia efficiente e sostenibile è oggi una realtà praticabile. Lo testimoniano alcune delle più importanti aziende ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-prestazioni-energetiche-e-sostenibilita-ambientale/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/ursa-prestazioni-energetiche-e-sostenibilita-ambientale/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA: prestazioni energetiche e sostenibilità ambientale https://www.infobuildenergia.it/info_dalle_aziende/ursa-prestazioni-energetiche-e-sostenibilita-ambientale/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA: prestazioni energetiche e sostenibilità ambientale https://www.infobuildenergia.it/info_dalle_aziende/ursa-prestazioni-energetiche-e-sostenibilita-ambientale/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/ursa-prestazioni-energetiche-e-sostenibilita-ambientale/&amp;title=URSA: prestazioni energetiche e sostenibilità ambientale" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/22023_big-1.jpg);" href="https://www.infobuildenergia.it/info_dalle_aziende/isolanti-ursa-qualita-garantita-con-il-passaporto-per-lambiente-ursa-bionic-performance/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/isolanti-ursa-qualita-garantita-con-il-passaporto-per-lambiente-ursa-bionic-performance/" title="Isolanti URSA: qualità garantita con il passaporto per l’ambiente URSA BiOnic Performance" data-wpel-link="internal">
						<img width="300" height="240" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/22023_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Isolanti URSA: qualità garantita con il passaporto per l’ambiente URSA BiOnic Performance" title="Isolanti URSA: qualità garantita con il passaporto per l’ambiente URSA BiOnic Performance" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/22023_big-1.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/22023_big-1-130x104.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>11/12/2019</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/isolanti-ursa-qualita-garantita-con-il-passaporto-per-lambiente-ursa-bionic-performance/" data-wpel-link="internal">Isolanti URSA: qualità garantita con il passaporto per l’ambiente URSA BiOnic Performance</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						URSA lavora da sempre con una particolare attenzione alla sostenibilità ambientale e lo fa mediante la produzione di soluzioni ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/isolanti-ursa-qualita-garantita-con-il-passaporto-per-lambiente-ursa-bionic-performance/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/isolanti-ursa-qualita-garantita-con-il-passaporto-per-lambiente-ursa-bionic-performance/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Isolanti URSA: qualità garantita con il passaporto per l’ambiente URSA BiOnic Performance https://www.infobuildenergia.it/info_dalle_aziende/isolanti-ursa-qualita-garantita-con-il-passaporto-per-lambiente-ursa-bionic-performance/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Isolanti URSA: qualità garantita con il passaporto per l’ambiente URSA BiOnic Performance https://www.infobuildenergia.it/info_dalle_aziende/isolanti-ursa-qualita-garantita-con-il-passaporto-per-lambiente-ursa-bionic-performance/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/isolanti-ursa-qualita-garantita-con-il-passaporto-per-lambiente-ursa-bionic-performance/&amp;title=Isolanti URSA: qualità garantita con il passaporto per l’ambiente URSA BiOnic Performance" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/20431_big-1.jpg);" href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-maior-la-nuova-generazione-degli-isolanti/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-maior-la-nuova-generazione-degli-isolanti/" title="URSA MAIOR, la nuova generazione degli isolanti" data-wpel-link="internal">
						<img width="600" height="400" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20431_big-1.jpg" class="attachment-large size-large wp-post-image" alt="URSA MAIOR, la nuova generazione degli isolanti" title="URSA MAIOR, la nuova generazione degli isolanti" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20431_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20431_big-1-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20431_big-1-130x87.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>07/02/2018</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-maior-la-nuova-generazione-degli-isolanti/" data-wpel-link="internal">URSA MAIOR, la nuova generazione degli isolanti</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						URSA Italia a Klimahouse ha presentato la nuova famiglia di prodotti isolanti URSA MAIOR, proponendo in ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-maior-la-nuova-generazione-degli-isolanti/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/ursa-maior-la-nuova-generazione-degli-isolanti/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA MAIOR, la nuova generazione degli isolanti https://www.infobuildenergia.it/info_dalle_aziende/ursa-maior-la-nuova-generazione-degli-isolanti/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA MAIOR, la nuova generazione degli isolanti https://www.infobuildenergia.it/info_dalle_aziende/ursa-maior-la-nuova-generazione-degli-isolanti/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/ursa-maior-la-nuova-generazione-degli-isolanti/&amp;title=URSA MAIOR, la nuova generazione degli isolanti" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/19041_big-1.jpg);" href="https://www.infobuildenergia.it/info_dalle_aziende/innovazione-ed-esperienza-ursa-al-made/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/innovazione-ed-esperienza-ursa-al-made/" title="Innovazione ed esperienza Ursa al Made" data-wpel-link="internal">
						<img width="416" height="310" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19041_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Innovazione ed esperienza Ursa al Made" title="Innovazione ed esperienza Ursa al Made" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19041_big-1.jpg 416w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19041_big-1-300x224.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19041_big-1-130x97.jpg 130w" sizes="(max-width: 416px) 100vw, 416px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>28/02/2017</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/innovazione-ed-esperienza-ursa-al-made/" data-wpel-link="internal">Innovazione ed esperienza Ursa al Made</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						URSA parteciperà al MADE expo di Milano dall&#8217;8 all&#8217;11 marzo 2017 con innovazioni di prodotto e processo ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/innovazione-ed-esperienza-ursa-al-made/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/innovazione-ed-esperienza-ursa-al-made/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Innovazione ed esperienza Ursa al Made https://www.infobuildenergia.it/info_dalle_aziende/innovazione-ed-esperienza-ursa-al-made/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Innovazione ed esperienza Ursa al Made https://www.infobuildenergia.it/info_dalle_aziende/innovazione-ed-esperienza-ursa-al-made/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/innovazione-ed-esperienza-ursa-al-made/&amp;title=Innovazione ed esperienza Ursa al Made" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/18664_big-1.jpg);" href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-per-lisolamento-termico-e-acustico-di-un-impianto-sportivo/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-per-lisolamento-termico-e-acustico-di-un-impianto-sportivo/" title="Ursa per l&#8217;isolamento termico e acustico di un impianto sportivo" data-wpel-link="internal">
						<img width="600" height="450" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/18664_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Ursa per l&#8217;isolamento termico e acustico di un impianto sportivo" title="Ursa per l&#8217;isolamento termico e acustico di un impianto sportivo" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/18664_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/18664_big-1-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/18664_big-1-130x98.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>28/11/2016</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-per-lisolamento-termico-e-acustico-di-un-impianto-sportivo/" data-wpel-link="internal">Ursa per l'isolamento termico e acustico di un impianto sportivo</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Nella palestra di arrampicata indoor realizzata in provincia di Brescia sono stati utilizzati i pannelli in polistirene estruso ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-per-lisolamento-termico-e-acustico-di-un-impianto-sportivo/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/ursa-per-lisolamento-termico-e-acustico-di-un-impianto-sportivo/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Ursa per l&#8217;isolamento termico e acustico di un impianto sportivo https://www.infobuildenergia.it/info_dalle_aziende/ursa-per-lisolamento-termico-e-acustico-di-un-impianto-sportivo/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Ursa per l&#8217;isolamento termico e acustico di un impianto sportivo https://www.infobuildenergia.it/info_dalle_aziende/ursa-per-lisolamento-termico-e-acustico-di-un-impianto-sportivo/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/ursa-per-lisolamento-termico-e-acustico-di-un-impianto-sportivo/&amp;title=Ursa per l&#8217;isolamento termico e acustico di un impianto sportivo" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/14172_big-1.jpg);" href="https://www.infobuildenergia.it/info_dalle_aziende/rinasce-lo-stabilimento-ursa-a-bondeno/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/rinasce-lo-stabilimento-ursa-a-bondeno/" title="Rinasce lo stabilimento URSA a Bondeno" data-wpel-link="internal">
						<img width="600" height="338" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/14172_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Rinasce lo stabilimento URSA a Bondeno" title="Rinasce lo stabilimento URSA a Bondeno" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/14172_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/14172_big-1-300x169.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/14172_big-1-130x73.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>10/12/2014</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/rinasce-lo-stabilimento-ursa-a-bondeno/" data-wpel-link="internal">Rinasce lo stabilimento URSA a Bondeno</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Ha riaperto lo stabilimento URSA Italia a Bondeno (FE), che era rimasto distrutto dal terremoto di ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/rinasce-lo-stabilimento-ursa-a-bondeno/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/rinasce-lo-stabilimento-ursa-a-bondeno/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Rinasce lo stabilimento URSA a Bondeno https://www.infobuildenergia.it/info_dalle_aziende/rinasce-lo-stabilimento-ursa-a-bondeno/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Rinasce lo stabilimento URSA a Bondeno https://www.infobuildenergia.it/info_dalle_aziende/rinasce-lo-stabilimento-ursa-a-bondeno/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/rinasce-lo-stabilimento-ursa-a-bondeno/&amp;title=Rinasce lo stabilimento URSA a Bondeno" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/11351_big-1.jpg);" href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-woodlith-per-unarchitettura-sempre-piu-sostenibile/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-woodlith-per-unarchitettura-sempre-piu-sostenibile/" title="URSA WOODLITH per un&#8217;architettura sempre più sostenibile" data-wpel-link="internal">
						<img width="600" height="400" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/11351_big-1.jpg" class="attachment-large size-large wp-post-image" alt="URSA WOODLITH per un&#8217;architettura sempre più sostenibile" title="URSA WOODLITH per un&#8217;architettura sempre più sostenibile" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/11351_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/11351_big-1-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/11351_big-1-130x87.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>03/07/2013</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-woodlith-per-unarchitettura-sempre-piu-sostenibile/" data-wpel-link="internal">URSA WOODLITH per un'architettura sempre più sostenibile</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						URSA Italia propone la gamma WOODLITH, nuova linea di isolanti termoacustici in fibra di legno, pensata ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-woodlith-per-unarchitettura-sempre-piu-sostenibile/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/ursa-woodlith-per-unarchitettura-sempre-piu-sostenibile/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA WOODLITH per un&#8217;architettura sempre più sostenibile https://www.infobuildenergia.it/info_dalle_aziende/ursa-woodlith-per-unarchitettura-sempre-piu-sostenibile/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA WOODLITH per un&#8217;architettura sempre più sostenibile https://www.infobuildenergia.it/info_dalle_aziende/ursa-woodlith-per-unarchitettura-sempre-piu-sostenibile/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/ursa-woodlith-per-unarchitettura-sempre-piu-sostenibile/&amp;title=URSA WOODLITH per un&#8217;architettura sempre più sostenibile" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/8080_big-1.jpg);" href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-solarwool-sf-32-per-lisolamento-delle-coperture-fotovoltaiche/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-solarwool-sf-32-per-lisolamento-delle-coperture-fotovoltaiche/" title="Ursa SOLARWOOL SF 32 per l’isolamento delle coperture fotovoltaiche" data-wpel-link="internal">
						<img width="600" height="440" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/8080_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Ursa SOLARWOOL SF 32 per l’isolamento delle coperture fotovoltaiche" title="Ursa SOLARWOOL SF 32 per l’isolamento delle coperture fotovoltaiche" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/8080_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/8080_big-1-300x220.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/8080_big-1-130x95.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>12/03/2012</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-solarwool-sf-32-per-lisolamento-delle-coperture-fotovoltaiche/" data-wpel-link="internal">Ursa SOLARWOOL SF 32 per l’isolamento delle coperture fotovoltaiche</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						SOLARWOOL SF 32 è il nuovo isolante termoacustico della famiglia GLASSWOOL di Ursa, specificatamente indicato per ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/ursa-solarwool-sf-32-per-lisolamento-delle-coperture-fotovoltaiche/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/ursa-solarwool-sf-32-per-lisolamento-delle-coperture-fotovoltaiche/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Ursa SOLARWOOL SF 32 per l’isolamento delle coperture fotovoltaiche https://www.infobuildenergia.it/info_dalle_aziende/ursa-solarwool-sf-32-per-lisolamento-delle-coperture-fotovoltaiche/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Ursa SOLARWOOL SF 32 per l’isolamento delle coperture fotovoltaiche https://www.infobuildenergia.it/info_dalle_aziende/ursa-solarwool-sf-32-per-lisolamento-delle-coperture-fotovoltaiche/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/ursa-solarwool-sf-32-per-lisolamento-delle-coperture-fotovoltaiche/&amp;title=Ursa SOLARWOOL SF 32 per l’isolamento delle coperture fotovoltaiche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
            </div>

    </div>



<div class="module module-listing-article-col module-listing-article-col-8 col-12">
    
<div class="module module-title">
    <h3 class="mb-2 ls1 uppercase t700">
        I prodotti dell'azienda    </h3>
    <div class="line line-xs line-lifestyle"></div>
</div>

    <div class="row">
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/21681_big-1.jpg);" href="https://www.infobuildenergia.it/prodotti/ursa-maior-pannelli-termoisolanti/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/prodotti/ursa-maior-pannelli-termoisolanti/" title="URSA MAIOR: pannelli termoisolanti" data-wpel-link="internal">
						<img width="300" height="240" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21681_big-1.jpg" class="attachment-large size-large wp-post-image" alt="URSA MAIOR: pannelli termoisolanti" title="URSA MAIOR: pannelli termoisolanti" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21681_big-1.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/21681_big-1-130x104.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
																					<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/prodotti/ursa-maior-pannelli-termoisolanti/" data-wpel-link="internal">URSA MAIOR: pannelli termoisolanti</a></h3>
					</div>
								<!-- date green different -->
																					<div class="entry-content riassunto mt-0 clearfix">
						Isolamento termico per applicazioni in orizzontale					</div>
								<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/prodotti/ursa-maior-pannelli-termoisolanti/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/prodotti/ursa-maior-pannelli-termoisolanti/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA MAIOR: pannelli termoisolanti https://www.infobuildenergia.it/prodotti/ursa-maior-pannelli-termoisolanti/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA MAIOR: pannelli termoisolanti https://www.infobuildenergia.it/prodotti/ursa-maior-pannelli-termoisolanti/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/prodotti/ursa-maior-pannelli-termoisolanti/&amp;title=URSA MAIOR: pannelli termoisolanti" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/21674_big-1.jpg);" href="https://www.infobuildenergia.it/prodotti/ursa-woodlith-pannelli-isolanti/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/prodotti/ursa-woodlith-pannelli-isolanti/" title="URSA WOODLITH: pannelli isolanti" data-wpel-link="internal">
						<img width="300" height="240" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21674_big-1.jpg" class="attachment-large size-large wp-post-image" alt="URSA WOODLITH: pannelli isolanti" title="URSA WOODLITH: pannelli isolanti" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21674_big-1.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/21674_big-1-130x104.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
																					<div class="entry-content nome-azienda mt-0 clearfix">
						<p>URSA</p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/prodotti/ursa-woodlith-pannelli-isolanti/" data-wpel-link="internal">URSA WOODLITH: pannelli isolanti</a></h3>
					</div>
								<!-- date green different -->
																					<div class="entry-content riassunto mt-0 clearfix">
						Pannello per l'isolamento termico in estradosso delle coperture a falda					</div>
								<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/prodotti/ursa-woodlith-pannelli-isolanti/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/prodotti/ursa-woodlith-pannelli-isolanti/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA WOODLITH: pannelli isolanti https://www.infobuildenergia.it/prodotti/ursa-woodlith-pannelli-isolanti/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA WOODLITH: pannelli isolanti https://www.infobuildenergia.it/prodotti/ursa-woodlith-pannelli-isolanti/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/prodotti/ursa-woodlith-pannelli-isolanti/&amp;title=URSA WOODLITH: pannelli isolanti" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/21675_big-1.jpg);" href="https://www.infobuildenergia.it/prodotti/ursa-seco-teli-sintetici-e-bituminosi/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/prodotti/ursa-seco-teli-sintetici-e-bituminosi/" title="URSA SECO: teli sintetici e bituminosi" data-wpel-link="internal">
						<img width="300" height="240" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21675_big-1.jpg" class="attachment-large size-large wp-post-image" alt="URSA SECO: teli sintetici e bituminosi" title="URSA SECO: teli sintetici e bituminosi" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21675_big-1.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/21675_big-1-130x104.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
																					<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/prodotti/ursa-seco-teli-sintetici-e-bituminosi/" data-wpel-link="internal">URSA SECO: teli sintetici e bituminosi</a></h3>
					</div>
								<!-- date green different -->
																					<div class="entry-content riassunto mt-0 clearfix">
						Membrana per pareti perimetrali					</div>
								<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/prodotti/ursa-seco-teli-sintetici-e-bituminosi/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/prodotti/ursa-seco-teli-sintetici-e-bituminosi/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA SECO: teli sintetici e bituminosi https://www.infobuildenergia.it/prodotti/ursa-seco-teli-sintetici-e-bituminosi/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA SECO: teli sintetici e bituminosi https://www.infobuildenergia.it/prodotti/ursa-seco-teli-sintetici-e-bituminosi/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/prodotti/ursa-seco-teli-sintetici-e-bituminosi/&amp;title=URSA SECO: teli sintetici e bituminosi" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/ursa-terra.jpg);" href="https://www.infobuildenergia.it/prodotti/ursa-terra-sistema-isolante-2/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/prodotti/ursa-terra-sistema-isolante-2/" title="URSA TERRA: sistema isolante" data-wpel-link="internal">
						<img width="640" height="557" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/ursa-terra.jpg" class="attachment-large size-large wp-post-image" alt="URSA TERRA: sistema isolante" title="URSA TERRA: sistema isolante" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/ursa-terra.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/ursa-terra-300x261.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/ursa-terra-130x113.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																					<div class="entry-content nome-azienda mt-0 clearfix">
						<p>URSA</p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/prodotti/ursa-terra-sistema-isolante-2/" data-wpel-link="internal">URSA TERRA: sistema isolante</a></h3>
					</div>
								<!-- date green different -->
																					<div class="entry-content riassunto mt-0 clearfix">
						Sistema per l'isolamento acustico e termico					</div>
								<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/prodotti/ursa-terra-sistema-isolante-2/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/prodotti/ursa-terra-sistema-isolante-2/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA TERRA: sistema isolante https://www.infobuildenergia.it/prodotti/ursa-terra-sistema-isolante-2/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA TERRA: sistema isolante https://www.infobuildenergia.it/prodotti/ursa-terra-sistema-isolante-2/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/prodotti/ursa-terra-sistema-isolante-2/&amp;title=URSA TERRA: sistema isolante" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/20607_big-1.jpg);" href="https://www.infobuildenergia.it/prodotti/ursa-pureone-isolamento-termoacustico/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/prodotti/ursa-pureone-isolamento-termoacustico/" title="Isolamento termoacustico URSA PUREONE" data-wpel-link="internal">
						<img width="600" height="600" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20607_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Isolamento termoacustico URSA PUREONE" title="Isolamento termoacustico URSA PUREONE" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20607_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20607_big-1-300x300.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20607_big-1-150x150.jpg 150w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20607_big-1-130x130.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
																					<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/prodotti/ursa-pureone-isolamento-termoacustico/" data-wpel-link="internal">Isolamento termoacustico URSA PUREONE</a></h3>
					</div>
								<!-- date green different -->
																					<div class="entry-content riassunto mt-0 clearfix">
						Isolamento termoacustico					</div>
								<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/prodotti/ursa-pureone-isolamento-termoacustico/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/prodotti/ursa-pureone-isolamento-termoacustico/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Isolamento termoacustico URSA PUREONE https://www.infobuildenergia.it/prodotti/ursa-pureone-isolamento-termoacustico/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Isolamento termoacustico URSA PUREONE https://www.infobuildenergia.it/prodotti/ursa-pureone-isolamento-termoacustico/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/prodotti/ursa-pureone-isolamento-termoacustico/&amp;title=Isolamento termoacustico URSA PUREONE" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/22222_big-1.jpg);" href="https://www.infobuildenergia.it/prodotti/ursa-bionic-performance-isolanti-naturali-e-tecnologicamente-avanzati/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/prodotti/ursa-bionic-performance-isolanti-naturali-e-tecnologicamente-avanzati/" title="URSA BiOnic Performance: isolanti naturali e tecnologicamente avanzati" data-wpel-link="internal">
						<img width="300" height="240" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/22222_big-1.jpg" class="attachment-large size-large wp-post-image" alt="URSA BiOnic Performance: isolanti naturali e tecnologicamente avanzati" title="URSA BiOnic Performance: isolanti naturali e tecnologicamente avanzati" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/22222_big-1.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/22222_big-1-130x104.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
																					<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/prodotti/ursa-bionic-performance-isolanti-naturali-e-tecnologicamente-avanzati/" data-wpel-link="internal">URSA BiOnic Performance: isolanti naturali e tecnologicamente avanzati</a></h3>
					</div>
								<!-- date green different -->
																					<div class="entry-content riassunto mt-0 clearfix">
						isolanti naturali e tecnologicamente avanzati					</div>
								<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/prodotti/ursa-bionic-performance-isolanti-naturali-e-tecnologicamente-avanzati/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/prodotti/ursa-bionic-performance-isolanti-naturali-e-tecnologicamente-avanzati/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA BiOnic Performance: isolanti naturali e tecnologicamente avanzati https://www.infobuildenergia.it/prodotti/ursa-bionic-performance-isolanti-naturali-e-tecnologicamente-avanzati/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA BiOnic Performance: isolanti naturali e tecnologicamente avanzati https://www.infobuildenergia.it/prodotti/ursa-bionic-performance-isolanti-naturali-e-tecnologicamente-avanzati/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/prodotti/ursa-bionic-performance-isolanti-naturali-e-tecnologicamente-avanzati/&amp;title=URSA BiOnic Performance: isolanti naturali e tecnologicamente avanzati" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/21708_big-1.jpg);" href="https://www.infobuildenergia.it/prodotti/isolanti-xps-pannelli-in-polistirene-estruso-ursa/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/prodotti/isolanti-xps-pannelli-in-polistirene-estruso-ursa/" title="Isolanti URSA XPS: pannelli in polistirene estruso" data-wpel-link="internal">
						<img width="300" height="240" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21708_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Isolanti URSA XPS: pannelli in polistirene estruso" title="Isolanti URSA XPS: pannelli in polistirene estruso" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21708_big-1.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/21708_big-1-130x104.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
																					<div class="entry-content nome-azienda mt-0 clearfix">
						<p>URSA</p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/prodotti/isolanti-xps-pannelli-in-polistirene-estruso-ursa/" data-wpel-link="internal">Isolanti URSA XPS: pannelli in polistirene estruso</a></h3>
					</div>
								<!-- date green different -->
																					<div class="entry-content riassunto mt-0 clearfix">
						Isolamento termico delle strutture					</div>
								<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/prodotti/isolanti-xps-pannelli-in-polistirene-estruso-ursa/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/prodotti/isolanti-xps-pannelli-in-polistirene-estruso-ursa/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Isolanti URSA XPS: pannelli in polistirene estruso https://www.infobuildenergia.it/prodotti/isolanti-xps-pannelli-in-polistirene-estruso-ursa/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Isolanti URSA XPS: pannelli in polistirene estruso https://www.infobuildenergia.it/prodotti/isolanti-xps-pannelli-in-polistirene-estruso-ursa/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/prodotti/isolanti-xps-pannelli-in-polistirene-estruso-ursa/&amp;title=Isolanti URSA XPS: pannelli in polistirene estruso" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/21711_big-1.jpg);" href="https://www.infobuildenergia.it/prodotti/ursa-glasswool-pannelli-e-feltri-isolanti-in-lana-di-vetro/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/prodotti/ursa-glasswool-pannelli-e-feltri-isolanti-in-lana-di-vetro/" title="URSA GLASSWOOL: pannelli e feltri isolanti in lana di vetro" data-wpel-link="internal">
						<img width="300" height="240" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21711_big-1.jpg" class="attachment-large size-large wp-post-image" alt="URSA GLASSWOOL: pannelli e feltri isolanti in lana di vetro" title="URSA GLASSWOOL: pannelli e feltri isolanti in lana di vetro" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/21711_big-1.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/21711_big-1-130x104.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
																					<div class="entry-content nome-azienda mt-0 clearfix">
						<p>URSA</p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/prodotti/ursa-glasswool-pannelli-e-feltri-isolanti-in-lana-di-vetro/" data-wpel-link="internal">URSA GLASSWOOL: pannelli e feltri isolanti in lana di vetro</a></h3>
					</div>
								<!-- date green different -->
																					<div class="entry-content riassunto mt-0 clearfix">
						Isolamento termoacustico					</div>
								<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/prodotti/ursa-glasswool-pannelli-e-feltri-isolanti-in-lana-di-vetro/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/prodotti/ursa-glasswool-pannelli-e-feltri-isolanti-in-lana-di-vetro/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA GLASSWOOL: pannelli e feltri isolanti in lana di vetro https://www.infobuildenergia.it/prodotti/ursa-glasswool-pannelli-e-feltri-isolanti-in-lana-di-vetro/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA GLASSWOOL: pannelli e feltri isolanti in lana di vetro https://www.infobuildenergia.it/prodotti/ursa-glasswool-pannelli-e-feltri-isolanti-in-lana-di-vetro/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/prodotti/ursa-glasswool-pannelli-e-feltri-isolanti-in-lana-di-vetro/&amp;title=URSA GLASSWOOL: pannelli e feltri isolanti in lana di vetro" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
            </div>

    </div>



<div class="module module-listing-article-col module-listing-article-col-6 col-12">
    
<div class="module module-title">
    <h3 class="mb-2 ls1 uppercase t700">
        Notizie dall'Azienda    </h3>
    <div class="line line-xs line-lifestyle"></div>
</div>

    <div class="row">
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2021/01/ursa-fb.jpg);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=51612" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=51612" title="I video di Isola Ursa sono ora disponibili online!" data-wpel-link="internal">
						<img width="600" height="285" src="https://www.infobuildenergia.it/wp-content/uploads/2021/01/ursa-fb.jpg" class="attachment-large size-large wp-post-image" alt="I video di Isola Ursa sono ora disponibili online!" title="I video di Isola Ursa sono ora disponibili online!" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/01/ursa-fb.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2021/01/ursa-fb-300x143.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/01/ursa-fb-130x62.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>15/02/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=51612" data-wpel-link="internal">I video di Isola Ursa sono ora disponibili online!</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						A Klimahouse 2021 ISOLA URSA ha offerto, in versione digitale, momenti di approfondimento con esperti sui ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=51612">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=51612" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=I video di Isola Ursa sono ora disponibili online! https://www.infobuildenergia.it/?post_type=post&amp;p=51612 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=I video di Isola Ursa sono ora disponibili online! https://www.infobuildenergia.it/?post_type=post&amp;p=51612" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=51612&amp;title=I video di Isola Ursa sono ora disponibili online!" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/20331_big-1.jpg);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=51236" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=51236" title="Un innovativo spazio culturale ad alta efficienza energetica" data-wpel-link="internal">
						<img width="622" height="370" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20331_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Un innovativo spazio culturale ad alta efficienza energetica" title="Un innovativo spazio culturale ad alta efficienza energetica" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20331_big-1.jpg 622w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20331_big-1-300x178.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20331_big-1-130x77.jpg 130w" sizes="(max-width: 622px) 100vw, 622px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>21/12/2017</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=51236" data-wpel-link="internal">Un innovativo spazio culturale ad alta efficienza energetica</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il Centro Arti e Scienze Golinelli di Bologna e URSA XPS NIII: un incontro fatto di ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=51236">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=51236" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Un innovativo spazio culturale ad alta efficienza energetica https://www.infobuildenergia.it/?post_type=post&amp;p=51236 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Un innovativo spazio culturale ad alta efficienza energetica https://www.infobuildenergia.it/?post_type=post&amp;p=51236" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=51236&amp;title=Un innovativo spazio culturale ad alta efficienza energetica" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/17695_big-1.jpg);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=50277" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=50277" title="A Torino si parla di Costruire e riqualificare sostenibile" data-wpel-link="internal">
						<img width="258" height="90" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/17695_big-1.jpg" class="attachment-large size-large wp-post-image" alt="A Torino si parla di Costruire e riqualificare sostenibile" title="A Torino si parla di Costruire e riqualificare sostenibile" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/17695_big-1.jpg 258w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/17695_big-1-130x45.jpg 130w" sizes="(max-width: 258px) 100vw, 258px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>18/04/2016</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=50277" data-wpel-link="internal">A Torino si parla di Costruire e riqualificare sostenibile</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il Centro Congressi Torino Incontra ospita il 20 e 21 Aprile FBM &ndash; Future Build Meeting, ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=50277">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=50277" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=A Torino si parla di Costruire e riqualificare sostenibile https://www.infobuildenergia.it/?post_type=post&amp;p=50277 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=A Torino si parla di Costruire e riqualificare sostenibile https://www.infobuildenergia.it/?post_type=post&amp;p=50277" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=50277&amp;title=A Torino si parla di Costruire e riqualificare sostenibile" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/16887_big-1.jpg);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=50064" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=50064" title="Un progetto di riqualificazione energetica di un antico borgo vince l&#8217;Ursa Award 2015" data-wpel-link="internal">
						<img width="600" height="337" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/16887_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Un progetto di riqualificazione energetica di un antico borgo vince l&#8217;Ursa Award 2015" title="Un progetto di riqualificazione energetica di un antico borgo vince l&#8217;Ursa Award 2015" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/16887_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/16887_big-1-300x169.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/16887_big-1-130x73.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>18/12/2015</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=50064" data-wpel-link="internal">Un progetto di riqualificazione energetica di un antico borgo vince l'Ursa Award 2015</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Si &egrave; concluso il concorso &#8220;URSA Award: Best project for a better tomorrow&rdquo; organizzato da&nbsp;URSA&nbsp;in collaborazione ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=50064">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=50064" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Un progetto di riqualificazione energetica di un antico borgo vince l&#8217;Ursa Award 2015 https://www.infobuildenergia.it/?post_type=post&amp;p=50064 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Un progetto di riqualificazione energetica di un antico borgo vince l&#8217;Ursa Award 2015 https://www.infobuildenergia.it/?post_type=post&amp;p=50064" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=50064&amp;title=Un progetto di riqualificazione energetica di un antico borgo vince l&#8217;Ursa Award 2015" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
																	<div class="entry-content content-date mt-0 clearfix">
						<p>10/06/2015</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=49671" data-wpel-link="internal">URSA Award si apre ai Gruppi e proroga la scadenza al 31/07</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Pubblicato a fine Gennaio in seguito ad una campagna di sensibilizzazione sugli effetti del riscaldamento globale, ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=49671">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=49671" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA Award si apre ai Gruppi e proroga la scadenza al 31/07 https://www.infobuildenergia.it/?post_type=post&amp;p=49671 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA Award si apre ai Gruppi e proroga la scadenza al 31/07 https://www.infobuildenergia.it/?post_type=post&amp;p=49671" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=49671&amp;title=URSA Award si apre ai Gruppi e proroga la scadenza al 31/07" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/05/14640_big-1.jpg);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=49473" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=49473" title="Provocazione URSA per sensibilizzare su risparmio energetico e futuro del pianeta" data-wpel-link="internal">
						<img width="640" height="362" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/14640_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Provocazione URSA per sensibilizzare su risparmio energetico e futuro del pianeta" title="Provocazione URSA per sensibilizzare su risparmio energetico e futuro del pianeta" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/14640_big-1.jpg 669w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/14640_big-1-300x170.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/14640_big-1-130x73.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>16/02/2015</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=49473" data-wpel-link="internal">Provocazione URSA per sensibilizzare su risparmio energetico e futuro del pianeta</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						In soli 3 giorni dal lancio della campagna di una fantomatica azienda Arsu Systems, che proponeva ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=49473">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=49473" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Provocazione URSA per sensibilizzare su risparmio energetico e futuro del pianeta https://www.infobuildenergia.it/?post_type=post&amp;p=49473 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Provocazione URSA per sensibilizzare su risparmio energetico e futuro del pianeta https://www.infobuildenergia.it/?post_type=post&amp;p=49473" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=49473&amp;title=Provocazione URSA per sensibilizzare su risparmio energetico e futuro del pianeta" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
            </div>

    </div>



<div class="module module-listing-article-col module-listing-article-col-6 col-12">
    
<div class="module module-title">
    <h3 class="mb-2 ls1 uppercase t700">
        Focus prodotti dall'Azienda    </h3>
    <div class="line line-xs line-lifestyle"></div>
</div>

    <div class="row">
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--focus_prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/06/Img-evidenza-IBE-2020-2.jpg);" href="https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-il-meglio-di-tecnologia-e-sostenibilita/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-il-meglio-di-tecnologia-e-sostenibilita/" title="URSA XPS NVII – il meglio di tecnologia e sostenibilità" data-wpel-link="internal">
						<img width="640" height="313" src="https://www.infobuildenergia.it/wp-content/uploads/2020/06/Img-evidenza-IBE-2020-2.jpg" class="attachment-large size-large wp-post-image" alt="URSA XPS NVII – il meglio di tecnologia e sostenibilità" title="URSA XPS NVII – il meglio di tecnologia e sostenibilità" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/06/Img-evidenza-IBE-2020-2.jpg 720w, https://www.infobuildenergia.it/wp-content/uploads/2020/06/Img-evidenza-IBE-2020-2-300x147.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/06/Img-evidenza-IBE-2020-2-130x64.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>29/06/2020</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-il-meglio-di-tecnologia-e-sostenibilita/" data-wpel-link="internal">URSA XPS NVII – il meglio di tecnologia e sostenibilità</a></h3>
					</div>
								<!-- date green different -->
																				<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-il-meglio-di-tecnologia-e-sostenibilita/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-il-meglio-di-tecnologia-e-sostenibilita/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA XPS NVII – il meglio di tecnologia e sostenibilità https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-il-meglio-di-tecnologia-e-sostenibilita/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA XPS NVII – il meglio di tecnologia e sostenibilità https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-il-meglio-di-tecnologia-e-sostenibilita/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-il-meglio-di-tecnologia-e-sostenibilita/&amp;title=URSA XPS NVII – il meglio di tecnologia e sostenibilità" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--focus_prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2018/02/Ursa-27022018.jpg);" href="https://www.infobuildenergia.it/focus_prodotti/ursa-maior-0027-w-mk-per-la-nuova-frontiera-dellisolamento-termico/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/focus_prodotti/ursa-maior-0027-w-mk-per-la-nuova-frontiera-dellisolamento-termico/" title="URSA MAIOR: 0,027 W/mK per la nuova frontiera dell’isolamento termico" data-wpel-link="internal">
						<img width="640" height="313" src="https://www.infobuildenergia.it/wp-content/uploads/2018/02/Ursa-27022018.jpg" class="attachment-large size-large wp-post-image" alt="URSA MAIOR: 0,027 W/mK per la nuova frontiera dell’isolamento termico" title="URSA MAIOR: 0,027 W/mK per la nuova frontiera dell’isolamento termico" srcset="https://www.infobuildenergia.it/wp-content/uploads/2018/02/Ursa-27022018.jpg 720w, https://www.infobuildenergia.it/wp-content/uploads/2018/02/Ursa-27022018-300x147.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2018/02/Ursa-27022018-130x64.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>27/02/2018</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/focus_prodotti/ursa-maior-0027-w-mk-per-la-nuova-frontiera-dellisolamento-termico/" data-wpel-link="internal">URSA MAIOR: 0,027 W/mK per la nuova frontiera dell’isolamento termico</a></h3>
					</div>
								<!-- date green different -->
																				<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/focus_prodotti/ursa-maior-0027-w-mk-per-la-nuova-frontiera-dellisolamento-termico/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/focus_prodotti/ursa-maior-0027-w-mk-per-la-nuova-frontiera-dellisolamento-termico/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA MAIOR: 0,027 W/mK per la nuova frontiera dell’isolamento termico https://www.infobuildenergia.it/focus_prodotti/ursa-maior-0027-w-mk-per-la-nuova-frontiera-dellisolamento-termico/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA MAIOR: 0,027 W/mK per la nuova frontiera dell’isolamento termico https://www.infobuildenergia.it/focus_prodotti/ursa-maior-0027-w-mk-per-la-nuova-frontiera-dellisolamento-termico/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/focus_prodotti/ursa-maior-0027-w-mk-per-la-nuova-frontiera-dellisolamento-termico/&amp;title=URSA MAIOR: 0,027 W/mK per la nuova frontiera dell’isolamento termico" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--focus_prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2017/11/URSA-7-11-OK.jpg);" href="https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-prestazioni-uniche-700kpa-lambda-33/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-prestazioni-uniche-700kpa-lambda-33/" title="URSA XPS NVII prestazioni uniche 700kPa lambda 33" data-wpel-link="internal">
						<img width="640" height="313" src="https://www.infobuildenergia.it/wp-content/uploads/2017/11/URSA-7-11-OK.jpg" class="attachment-large size-large wp-post-image" alt="URSA XPS NVII prestazioni uniche 700kPa lambda 33" title="URSA XPS NVII prestazioni uniche 700kPa lambda 33" srcset="https://www.infobuildenergia.it/wp-content/uploads/2017/11/URSA-7-11-OK.jpg 720w, https://www.infobuildenergia.it/wp-content/uploads/2017/11/URSA-7-11-OK-300x147.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2017/11/URSA-7-11-OK-130x64.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>07/11/2017</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-prestazioni-uniche-700kpa-lambda-33/" data-wpel-link="internal">URSA XPS NVII prestazioni uniche 700kPa lambda 33</a></h3>
					</div>
								<!-- date green different -->
																				<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-prestazioni-uniche-700kpa-lambda-33/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-prestazioni-uniche-700kpa-lambda-33/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA XPS NVII prestazioni uniche 700kPa lambda 33 https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-prestazioni-uniche-700kpa-lambda-33/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA XPS NVII prestazioni uniche 700kPa lambda 33 https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-prestazioni-uniche-700kpa-lambda-33/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/focus_prodotti/ursa-xps-nvii-prestazioni-uniche-700kpa-lambda-33/&amp;title=URSA XPS NVII prestazioni uniche 700kPa lambda 33" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--focus_prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2017/11/Ursa-07112017.jpg);" href="https://www.infobuildenergia.it/focus_prodotti/nuovo-ursa-xps-nvii-scopri-le-prestazioni-uniche-di-un-isolante-da-sogno/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/focus_prodotti/nuovo-ursa-xps-nvii-scopri-le-prestazioni-uniche-di-un-isolante-da-sogno/" title="Nuovo URSA XPS NVII: scopri le prestazioni uniche di un isolante da sogno." data-wpel-link="internal">
						<img width="640" height="313" src="https://www.infobuildenergia.it/wp-content/uploads/2017/11/Ursa-07112017.jpg" class="attachment-large size-large wp-post-image" alt="Nuovo URSA XPS NVII: scopri le prestazioni uniche di un isolante da sogno." title="Nuovo URSA XPS NVII: scopri le prestazioni uniche di un isolante da sogno." srcset="https://www.infobuildenergia.it/wp-content/uploads/2017/11/Ursa-07112017.jpg 720w, https://www.infobuildenergia.it/wp-content/uploads/2017/11/Ursa-07112017-300x147.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2017/11/Ursa-07112017-130x64.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>07/11/2017</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/focus_prodotti/nuovo-ursa-xps-nvii-scopri-le-prestazioni-uniche-di-un-isolante-da-sogno/" data-wpel-link="internal">Nuovo URSA XPS NVII: scopri le prestazioni uniche di un isolante da sogno.</a></h3>
					</div>
								<!-- date green different -->
																				<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/focus_prodotti/nuovo-ursa-xps-nvii-scopri-le-prestazioni-uniche-di-un-isolante-da-sogno/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/focus_prodotti/nuovo-ursa-xps-nvii-scopri-le-prestazioni-uniche-di-un-isolante-da-sogno/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Nuovo URSA XPS NVII: scopri le prestazioni uniche di un isolante da sogno. https://www.infobuildenergia.it/focus_prodotti/nuovo-ursa-xps-nvii-scopri-le-prestazioni-uniche-di-un-isolante-da-sogno/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Nuovo URSA XPS NVII: scopri le prestazioni uniche di un isolante da sogno. https://www.infobuildenergia.it/focus_prodotti/nuovo-ursa-xps-nvii-scopri-le-prestazioni-uniche-di-un-isolante-da-sogno/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/focus_prodotti/nuovo-ursa-xps-nvii-scopri-le-prestazioni-uniche-di-un-isolante-da-sogno/&amp;title=Nuovo URSA XPS NVII: scopri le prestazioni uniche di un isolante da sogno." target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--focus_prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2016/11/URSA-7-11-OK.jpg);" href="https://www.infobuildenergia.it/focus_prodotti/ursa-wall-c-plus-la-qualit-alla-base-di-tutto/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/focus_prodotti/ursa-wall-c-plus-la-qualit-alla-base-di-tutto/" title="URSA WALL-C PLUS: LA QUALIT&Agrave; &Egrave; ALLA BASE DI TUTTO" data-wpel-link="internal">
						<img width="640" height="313" src="https://www.infobuildenergia.it/wp-content/uploads/2016/11/URSA-7-11-OK.jpg" class="attachment-large size-large wp-post-image" alt="URSA WALL-C PLUS: LA QUALIT&Agrave; &Egrave; ALLA BASE DI TUTTO" title="URSA WALL-C PLUS: LA QUALIT&Agrave; &Egrave; ALLA BASE DI TUTTO" srcset="https://www.infobuildenergia.it/wp-content/uploads/2016/11/URSA-7-11-OK.jpg 720w, https://www.infobuildenergia.it/wp-content/uploads/2016/11/URSA-7-11-OK-300x147.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2016/11/URSA-7-11-OK-130x64.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>07/11/2016</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/focus_prodotti/ursa-wall-c-plus-la-qualit-alla-base-di-tutto/" data-wpel-link="internal">URSA WALL-C PLUS: LA QUALIT&Agrave; &Egrave; ALLA BASE DI TUTTO</a></h3>
					</div>
								<!-- date green different -->
																				<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/focus_prodotti/ursa-wall-c-plus-la-qualit-alla-base-di-tutto/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/focus_prodotti/ursa-wall-c-plus-la-qualit-alla-base-di-tutto/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=URSA WALL-C PLUS: LA QUALIT&Agrave; &Egrave; ALLA BASE DI TUTTO https://www.infobuildenergia.it/focus_prodotti/ursa-wall-c-plus-la-qualit-alla-base-di-tutto/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=URSA WALL-C PLUS: LA QUALIT&Agrave; &Egrave; ALLA BASE DI TUTTO https://www.infobuildenergia.it/focus_prodotti/ursa-wall-c-plus-la-qualit-alla-base-di-tutto/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/focus_prodotti/ursa-wall-c-plus-la-qualit-alla-base-di-tutto/&amp;title=URSA WALL-C PLUS: LA QUALIT&Agrave; &Egrave; ALLA BASE DI TUTTO" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--focus_prodotti">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2015/12/1-12-URSA-OK.jpg);" href="https://www.infobuildenergia.it/focus_prodotti/scopri-lisolamento-termico-pi-efficiente-con-ursa-xps/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/focus_prodotti/scopri-lisolamento-termico-pi-efficiente-con-ursa-xps/" title="Scopri l&rsquo;isolamento termico pi&ugrave; efficiente con URSA XPS" data-wpel-link="internal">
						<img width="640" height="313" src="https://www.infobuildenergia.it/wp-content/uploads/2015/12/1-12-URSA-OK.jpg" class="attachment-large size-large wp-post-image" alt="Scopri l&rsquo;isolamento termico pi&ugrave; efficiente con URSA XPS" title="Scopri l&rsquo;isolamento termico pi&ugrave; efficiente con URSA XPS" srcset="https://www.infobuildenergia.it/wp-content/uploads/2015/12/1-12-URSA-OK.jpg 720w, https://www.infobuildenergia.it/wp-content/uploads/2015/12/1-12-URSA-OK-300x147.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2015/12/1-12-URSA-OK-130x64.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>01/12/2015</p>
					</div>
													<div class="entry-content nome-azienda mt-0 clearfix">
						<p></p>
					</div>
																					<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/focus_prodotti/scopri-lisolamento-termico-pi-efficiente-con-ursa-xps/" data-wpel-link="internal">Scopri l&rsquo;isolamento termico pi&ugrave; efficiente con URSA XPS</a></h3>
					</div>
								<!-- date green different -->
																				<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/focus_prodotti/scopri-lisolamento-termico-pi-efficiente-con-ursa-xps/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/focus_prodotti/scopri-lisolamento-termico-pi-efficiente-con-ursa-xps/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Scopri l&rsquo;isolamento termico pi&ugrave; efficiente con URSA XPS https://www.infobuildenergia.it/focus_prodotti/scopri-lisolamento-termico-pi-efficiente-con-ursa-xps/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Scopri l&rsquo;isolamento termico pi&ugrave; efficiente con URSA XPS https://www.infobuildenergia.it/focus_prodotti/scopri-lisolamento-termico-pi-efficiente-con-ursa-xps/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/focus_prodotti/scopri-lisolamento-termico-pi-efficiente-con-ursa-xps/&amp;title=Scopri l&rsquo;isolamento termico pi&ugrave; efficiente con URSA XPS" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
            </div>

    </div>


                        
                        							<div class="col-12">
                                								                                
<div class="module module-title">
    <h3 class="mb-2 ls1  t700">
        URSA produce nelle seguenti categorie    </h3>
    <div class="line line-xs line-lifestyle"></div>
</div>

                                <div class="container_categories">
                                                                            <h5>RISPARMIO ENERGETICO</h5>
                                                                        <div class="row">
                                                                                <ul class="item_list">
                                                                                        <li class="item_1">
                                                <a href="https://www.infobuildenergia.it/categorie_merceologiche/coibentazione-termica?t=aziende" data-wpel-link="internal">
                                                    Coibentazione termica                                                </a>
                                            </li>
                                                                                                                                                            <li class="item_2" >
                                                            <a href="https://www.infobuildenergia.it/categorie_merceologiche/materiali-isolanti-lana-di-vetro-in-pannelli-rotoli/?t=aziende" data-wpel-link="internal">
                                                                Materiali isolanti: lana di vetro in pannelli / rotoli                                                            </a>
                                                        </li>
                                                                                                             <li class="item_2" >
                                                            <a href="https://www.infobuildenergia.it/categorie_merceologiche/materiali-isolanti-polistirene-espanso-estruso/?t=aziende" data-wpel-link="internal">
                                                                Materiali isolanti: polistirene espanso / estruso                                                            </a>
                                                        </li>
                                                                                                                                                                                         </ul>
                                    </div>
                                </div>
							</div>
                            
				</div>


				</main><!-- #main -->

				<!-- Do the right sidebar check -->
								</div><!-- #closing ibe wrapper from /global-templates/left-sidebar-check.php -->
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->


		


	<div class="col-md-5 col-lg-4 widget-area" id="right-sidebar" role="complementary">

    

		
			<!-- ******************* Sidebar home up - first part ******************* -->

							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<div class="block block-list-custom">
	<div class="row">
		<img src="https://www.infobuildenergia.it/wp-content/themes/infoweb/img/temi-tecnici.png" alt="Temi tecnici">
	</div>
	<ul>
						<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% - 65%</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage - Sistemi di accumulo</a>
				</li>
				</ul>
</div>


				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="27" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="ext_google_banner banner_desktop">
<!-- /33508980/300x250_INFOBUILDENERGIA --></p>
<div id='div-gpt-ad-1611135130640-0' style='width: 300px; height: 250px; margin: 0 auto;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611135130640-0'); });
	</script>
</div>
<p>
<!-- /33508980/300x250_2_INFOBUILDENERGIA --></p>
<div id='div-gpt-ad-1630421517979-0' style='min-width: 300px; min-height: 250px;'>
		<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630421517979-0'); });
  	</script>
</div>
</div>
</div>
		</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner_associazioni_wrapper module module-title">
				<h2 class="ls1 mb-2 t700">
					Partnership di Infobuildenergia
				</h2>
				<div class="line line-xs line-lifestyle"></div>
				<div class="banner_associazioni">
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://anierinnovabili.anie.it/?utm_source=sito&amp;utm_medium=banner&amp;utm_campaign=IBE" title="Anie Rinnovabili" target="_blank" data-wpel-link="external"><img alt="Anie Rinnovabili" src="/wp-content/themes/infoweb/img/loghi-partnership/gifi.jpg"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anit.it" target="_blank" title="Anit" data-wpel-link="external"><img alt="Anit" src="/wp-content/themes/infoweb/img/loghi-partnership/ANIT.jpg"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.energystrategy.it" target="_blank" title="Energy Strategy Group" data-wpel-link="external"><img alt="Energy Strategy Group" src="/wp-content/themes/infoweb/img/loghi-partnership/energy-strategy-group.gif"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.icmq.it" target="_blank" title="ICMQ" data-wpel-link="external"><img alt="ICMQ" src="/wp-content/themes/infoweb/img/loghi-partnership/icmq2.gif"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" title="Istituto Giordano" href="https://www.giordano.it" target="_blank" data-wpel-link="external"><img alt="Istituto Giordano" src="/wp-content/themes/infoweb/img/loghi-partnership/Istituto_Giordano.jpg"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.uni.com" target="_blank" title="Uni" data-wpel-link="external"><img alt="Uni" src="/wp-content/themes/infoweb/img/loghi-partnership/uni2.gif"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.kyotoclub.org" target="_blank" title="Kyoto Club" data-wpel-link="external"><img alt="Kyoto Club" src="/wp-content/themes/infoweb/img/loghi-partnership/kyoto.gif"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.isesitalia.it" target="_blank" title="Ises Italia" data-wpel-link="external"><img alt="Ises Italia" src="/wp-content/themes/infoweb/img/loghi-partnership/ises2.gif"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anienergia.it/?utm_source=website&amp;utm_medium=logo&amp;utm_campaign=IBE2014" target="_blank" title="Anie Energia" data-wpel-link="external"><img alt="Anie Energia" src="/wp-content/themes/infoweb/img/loghi-partnership/anie_energia.jpg"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.unife.it/centro/architetturaenergia" target="_blank" title="Architettura energia" data-wpel-link="external"><img alt="Architettura energia" src="/wp-content/themes/infoweb/img/loghi-partnership/architettura_energia.jpg"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.assoesco.org/" target="_blank" title="Associazione Italiana delle Energy Service Company" data-wpel-link="external"><img alt="Associazione Italiana delle Energy Service Company" src="/wp-content/themes/infoweb/img/loghi-partnership/Assoesco.jpg"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.italiasolare.eu" target="_blank" title="Italia Solare" data-wpel-link="external"><img alt="Italia Solare" src="/wp-content/themes/infoweb/img/loghi-partnership/italia_solare.gif"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.eurac.edu/en/research/technologies/renewableenergy/Pages/default.aspx" target="_blank" title="Eurac" data-wpel-link="external"><img alt="Eurac" src="/wp-content/themes/infoweb/img/loghi-partnership/eurac.jpg"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.fincoweb.org/" target="_blank" title="Finco" data-wpel-link="external"><img alt="Finco" src="/wp-content/themes/infoweb/img/loghi-partnership/Finco.jpg"></a>
					</div>
				</div>
			</div></div></aside>

		

	</div><!-- #right-info-aziende -->


			</div><!-- .row -->

		</div><!-- #content -->

	</div><!-- #single-wrapper -->
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>	

	<!-- ******************* Banner down mobile sidebar ******************* -->

	<aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner_desktop">
<!-- /33508980/728x90_2_INFOBUILDENERGIA -->
<div id='div-gpt-ad-1630421741127-0' style='min-width: 728px; min-height: 90px;'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630421741127-0'); });
  </script>
</div>
</div></div></aside>




<footer class="ibe-footer" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="url" content="https://www.infobuildenergia.it">
	<div class="ibe-footer__stripe">

		<div class="container">

			<div class="row">

				<div class="col-md-12">

											<a href="https://www.infobuildenergia.it" itemprop="logo" content="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" data-wpel-link="internal"><img class="ibe-footer__logo" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" alt="logo infobuildenergia bianco"></a>
					


					
						<ul class="ibe-footer__qlink">

																<li><a href="https://www.infobuildenergia.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
								
																<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
								
																<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
								
							
						</ul>

					
					<!-- static old menu <ul class="ibe-footer__qlink">
						<li><a href="#">Chi siamo</a></li>
						<li><a href="/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
						<li><a href="#">Iscriviti alla newsletter</a></li>
						<li><a href="#">Archivio newsletter</a></li>
					</ul>
					-->

				</div><!--col end -->

			</div><!-- row end -->

		</div><!-- container end -->

	</div><!-- footer__stripe end -->

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<ul class="ibe-footer__social">
					<li><a href="https://www.facebook.com/Infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li><a href="https://www.instagram.com/infobuild.it/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
					<li><a href="https://twitter.com/IB_Energia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                        <li><a href="https://www.youtube.com/user/infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
					<li><a href="https://www.linkedin.com/company/infobuild-it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				</ul>

				<p class="ibe-footer__colophon" itemprop="name" content="Infobuildenergia">
										Infobuildenergia è testata registrata presso il Tribunale di Milano al n° 64 dell’8/3/2013 - ISSN 2282-1821<br/>
					© 2000-2021 Infoweb srl - P.IVA 13155920153 - Tutti i diritti riservati | <a href="/privacy/" data-wpel-link="internal">Privacy</a>
				</p>

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</footer><!-- .footer -->

</div><!-- #page we need this extra closing tag here -->

<!-- close skin opened in skin-management -->
</div>
</div>
<!-- close skin opened in skin-management -->


			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=312597750581882&amp;ev=PageView&amp;noscript=1"/></noscript>
			<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/jquery.js?ver=3.3.1' id='canvas-jquery-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/js.cookie.js?ver=1' id='canvas-cookie-js-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/plugins.js?ver=0.9.1.1594547026' id='canvas-plugins-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/functions.js?ver=0.9.1.1594547026' id='canvas-functions-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/theme.js?ver=0.9.1.1594547026' id='infoweb-scripts-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"info_dalle_aziende","object_id":123506,"object_type":"single","tax_category":["Senza categoria"],"tax_temi_tecnici":["Sostenibilit\u00e0 e Ambiente"]}}]},"api":{"root":"https:\/\/www.infobuildenergia.it\/wp-json\/","nonce":"fcc1720259"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>

	<script async src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script>


</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.infobuildenergia.it @ 2021-10-01 07:30:29 by W3 Total Cache
-->