<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:admins" content="306176749443970"/>
    <link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXQ9X3X');</script>
<!-- End Google Tag Manager --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33508980/300x250_INFOBUILDENERGIA', [300, 250], 'div-gpt-ad-1611135130640-0').addService(googletag.pubads());
    googletag.defineSlot('/33508980/300x250_2_INFOBUILDENERGIA', [300, 250], 'div-gpt-ad-1630421517979-0').addService(googletag.pubads());
    googletag.defineSlot('/33508980/728x90_2_INFOBUILDENERGIA', [728, 90], 'div-gpt-ad-1630421741127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Come funzionano i sistemi di automazione degli edifici</title>
<meta name="description" content="I sistemi di automazione degli edifici, o building automation, controllano vari componenti all&#039;interno della struttura di un edificio."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come funzionano i sistemi di automazione degli edifici" />
<meta property="og:description" content="I sistemi di automazione degli edifici, o building automation, controllano vari componenti all&#039;interno della struttura di un edificio." />
<meta property="og:url" content="https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/" />
<meta property="og:site_name" content="Infobuildenergia" />
<meta property="article:publisher" content="https://www.facebook.com/infobuildenergia" />
<meta property="article:section" content="Senza categoria" />
<meta property="og:updated_time" content="2021-09-07T11:14:02+02:00" />
<meta property="fb:app_id" content="306176749443970" />
<meta property="og:image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg" />
<meta property="og:image:secure_url" content="https://www.infobuildenergia.it/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:image:alt" content="Come funzionano i sistemi di automazione degli edifici" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2021-09-08CEST03:15:04+02:00" />
<meta property="article:modified_time" content="2021-09-07CEST11:14:02+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Come funzionano i sistemi di automazione degli edifici" />
<meta name="twitter:description" content="I sistemi di automazione degli edifici, o building automation, controllano vari componenti all&#039;interno della struttura di un edificio." />
<meta name="twitter:image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infobuildenergia.it/#organization","name":"Infobuildenergia","url":"https://www.infobuildenergia.it"},{"@type":"WebSite","@id":"https://www.infobuildenergia.it/#website","url":"https://www.infobuildenergia.it","name":"Infobuildenergia","publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg","url":"https://www.infobuildenergia.it/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg","width":"750","height":"422","caption":"Come funzionano i sistemi di automazione degli edifici","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.infobuildenergia.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.infobuildenergia.it/category/senza-categoria/","name":"Senza categoria"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/","name":"Come funzionano i sistemi di automazione degli edifici"}}]},{"@type":"Person","@id":"https://www.infobuildenergia.it/author/raffaella/","name":"Raffaella Capritti","url":"https://www.infobuildenergia.it/author/raffaella/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/13c686a276cd8b44611d3b0a0973d830?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/13c686a276cd8b44611d3b0a0973d830?s=96&amp;d=mm&amp;r=g","caption":"Raffaella Capritti","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.infobuildenergia.it/#organization"}},{"@type":"WebPage","@id":"https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/#webpage","url":"https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/","name":"Come funzionano i sistemi di automazione degli edifici","datePublished":"2021-09-08T03:15:04+02:00","dateModified":"2021-09-07T11:14:02+02:00","author":{"@id":"https://www.infobuildenergia.it/author/raffaella/"},"isPartOf":{"@id":"https://www.infobuildenergia.it/#website"},"primaryImageOfPage":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/#breadcrumb"}},{"image":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg"},"headline":"Come funzionano i sistemi di automazione degli edifici","description":"I sistemi di automazione degli edifici, o building automation, controllano vari componenti all&#039;interno della struttura di un edificio.","keywords":"automazione","speakable":{"@type":"SpeakableSpecification","cssSelector":["entry-content"]},"@type":"Article","author":{"@id":"https://www.infobuildenergia.it/author/raffaella/"},"datePublished":"2021-09-08CEST03:15:04+02:00","dateModified":"2021-09-07CEST11:14:02+02:00","copyrightYear":"2021","name":"Come funzionano i sistemi di automazione degli edifici","@id":"https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/#schema-4021006","isPartOf":{"@id":"https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/#webpage"},"publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//862968.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed" href="https://www.infobuildenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed dei commenti" href="https://www.infobuildenergia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infobuildenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infobuildenergia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.infobuildenergia.it/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='infoweb-styles-css'  href='https://www.infobuildenergia.it/wp-content/themes/infoweb/css/theme.min.css?ver=0.9.1.1598373819' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.infobuildenergia.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6701783-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infobuildenergia.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6701783-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.infobuildenergia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infobuildenergia.it/wp-json/wp/v2/posts/122987" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infobuildenergia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infobuildenergia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.infobuildenergia.it/?p=122987' />
<link rel="alternate" type="application/json+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Fsistemi-automazione-edifici-building-automation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Fsistemi-automazione-edifici-building-automation%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /><meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Infobuildenergia - Il portale per il risparmio energetico e le fonti rinnovabili">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="32x32" />
<link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
<meta name="msapplication-TileImage" content="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
		<!-- Facebook Pixel Code -->
		<script>
			var aepc_pixel = {"pixel_id":"312597750581882","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
				<style type="text/css" id="wp-custom-css">
			.dem-image img{
	height: auto;
}
.dem-article-block {
	margin-bottom: 30px;
}
.select-filter-dem {
	margin: 0px 0 0 0!important;
	height: 48px!important;
	font-size: 14px;
	width: 100%;
	text-transform: none;
	font-weight: 400;
	line-height: 24px;
	font-family: Raleway,sans-serif;
}
.success_form p, .success_form span, .success_form a {
    color: #000000!important;
		font-size: 16px!important;
}
.attach_button {
    color: #ffffff!important;
    background-color: #009031!important;
    font-weight: 900;
	  font-size: 18px!important;
}
.success_form span {
    margin: 0px 0px 13px!important;
}

@media (min-width: 1200px) {
	.banner_mobile{
		display:none;
	}
	.banner_desktop{
		display:block;
	}
}
@media (max-width: 1199px) {
	.banner_mobile{
		display:block;
		text-align: center;
	}
	.banner_desktop{
		display:none;
	}
}

.container_module_info {
    max-width: 360px;
}

.download-att input.attach_button {
    text-transform: uppercase;
}
.textwidget.custom-html-widget {
    text-align: center;
}		</style>
		<style>


@media (min-width: 992px) {
    .leaderboard-mobile {
        display: none;
    }
}
@media (max-width: 992px) {
    .leaderboard-mobile {
        display: block;
        margin: 10px auto 0 auto;
        text-align: center;
    }
}
</style>
<script type="5a3d6d3b03f5f35ca686f1c487a5e305-text/javascript" src='https://adv.infobuildenergia.it/reviveadv/www/delivery/spcjs.php?block=1&amp;blockcampaign=1&amp;target=_blank'></script>
</head>

<body class="post-template-default single single-post postid-122987 single-format-standard wp-embed-responsive group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXQ9X3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '306176749443970',
					xfbml      : true,
					version    : 'v2.1'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<script>console.log('nuovo');</script>
	<div class="ibe-sirius">
		<div class="collapse" id="collapsePortaliEsteri">
			<div class="card card-body collapse-portal-list">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproducts.com/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img class="img-responsive" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproducts.jpg?lossy=0&strip=1&webp=1" alt="logo infobuildproducts.com" srcset="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproducts.jpg?lossy=0&strip=1&webp=1 223w,https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproducts.jpg?size=128x53&lossy=0&strip=1&webp=1 128w" sizes="(max-width: 223px) 100vw, 223px">
							</a>
						</div>
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproduits.fr/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img class="img-responsive" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproduits.jpg?lossy=0&strip=1&webp=1" alt="logo infobuildproduits.fr" srcset="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproduits.jpg?lossy=0&strip=1&webp=1 223w,https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/src/img/ibproduits.jpg?size=128x53&lossy=0&strip=1&webp=1 128w" sizes="(max-width: 223px) 100vw, 223px">
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="ibe-sirius__wrap">
						<ul class="ibe-sirius__list d-sm-none d-md-flex">
							<li><a href="https://www.infobuild.it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">infobuild</a></li>
							<li>
								<a class="collapsed" data-toggle="collapse" href="javascript:void(0);" aria-expanded="false" aria-controls="collapsePortaliEsteri" data-wpel-link="internal">I portali esteri di Infobuild</a>
							</li>
															<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" target="_blank" data-wpel-link="internal">Per il tuo web marketing</a></li>
																							<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
																					</ul>
						
							<ul class="ibe-sirius__list">

								
									<li><a target="_blank" href="https://www.facebook.com/Infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://twitter.com/IB_Energia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.instagram.com/infobuild.it/" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.youtube.com/user/infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.linkedin.com/company/infobuild-it" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>

								
							</ul>

						

					</div>
				</div>
			</div>
		</div>
	</div>

				<div class="bskin" id="bskinox" style="background: #fff url(https://adv.infobuildenergia.it/reviveadv/www/delivery/avw.php?zoneid=2&cb=680884&n=a5032486) center 30px no-repeat fixed;">
			<a id="cskinox" style="width:100%; height:100%;" href="https://adv.infobuildenergia.it/reviveadv/www/delivery/ck.php?n=a5032486&amp;cb=680884" target="_blank" rel="nofollow external noopener noreferrer" class="cskin" data-wpel-link="external"></a>
			<div class="skinborder" style="background: url('https://www.infobuildenergia.it/wp-content/themes/infoweb/img/bgBorder.png') repeat-y scroll center 0 transparent;">
		

	<div class="site" id="page">
    	<!-- ******************* The Navbar Area ******************* -->
	<header id="header" class="sticky-style-2" itemscope itemtype="http://schema.org/WebSite">

		<div class="ibe-canopus">
			<div class="container">
				<div class="row align-items-center">
					<div class="col-md-3 text-left d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
					<div class="col-md-6 text-center">
													<a href="https://www.infobuildenergia.it" data-wpel-link="internal"><img class="ibe-logo" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia.png?lossy=0&strip=1&webp=1" alt="Logo Infobuildenergia" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia-130x20.png?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia-300x47.png?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia.png?size=384x61&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo-infobuildenergia.png?lossy=0&strip=1&webp=1 501w" sizes="(max-width: 501px) 100vw, 501px"></a>
											</div>
					<div class="col-md-3 text-right d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="module module-search">
	<div class="container">
		<div class="row no-gutters">
			<div class="col">
				<div class="form">

					
<form method="get" id="searchform" action="https://www.infobuildenergia.it/" role="search">
	<label class="sr-only" for="s">Cerca</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Cerca &hellip;" value="">
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Cerca">
		</span>
	</div>
</form>

				</div>
			</div>
		</div>
	</div>
</div>



		<div id="header-wrap">

			<nav id="primary-menu" class="with-arrows style-2 clearfix">
				<div class="container clearfix">
					<div id="primary-menu-trigger"><i class="icon-reorder"></i></div>
					<ul id="menu-main-menu" class="sf-js-enabled">
					<li id="menu-item-44845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li id="menu-item-44844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li id="menu-item-42849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li id="menu-item-109733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li id="menu-item-109662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li id="menu-item-40588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li id="menu-item-105058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li id="menu-item-105056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li id="menu-item-105057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li id="menu-item-110440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li id="menu-item-44849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li id="menu-item-105062" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li id="menu-item-105063" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li id="menu-item-105064" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li id="menu-item-105065" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li id="menu-item-105066" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li id="menu-item-105067" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li id="menu-item-105068" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li id="menu-item-105069" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li id="menu-item-105070" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li id="menu-item-105071" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li id="menu-item-117583" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li id="menu-item-105077" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li id="menu-item-34214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Approfondimenti" href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-202834216-tab" data-toggle="pill" href="#v-pills-202834216" role="tab" rel="nofolloow" aria-controls="v-pills-202834216" aria-selected="true">Fonti rinnovabili</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202734216-tab" data-toggle="pill" href="#v-pills-202734216" role="tab" rel="nofolloow" aria-controls="v-pills-202734216" aria-selected="false">Normativa</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202934216-tab" data-toggle="pill" href="#v-pills-202934216" role="tab" rel="nofolloow" aria-controls="v-pills-202934216" aria-selected="false">Risparmio energetico</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-203034216-tab" data-toggle="pill" href="#v-pills-203034216" role="tab" rel="nofolloow" aria-controls="v-pills-203034216" aria-selected="false">Sostenibilità e Ambiente</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-202834216" role="tabpanel" aria-labelledby="v-pills-202834216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/agrivoltaico-agrovoltaico-agricoltura-energia-rinnovabile/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico-130x87.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?size=384x257&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?size=512x342&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?size=640x428&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="428" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Agrivoltaico: la sinergia tra agricoltura ed energia rinnovabile" loading="lazy" title="Agrivoltaico: la sinergia tra agricoltura ed energia rinnovabile" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?size=384x257&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?size=640x428&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/agrivoltaico-agrovoltaico-agricoltura-fotovoltaico.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/agrivoltaico-agrovoltaico-agricoltura-energia-rinnovabile/" data-wpel-link="internal">Agrivoltaico: la sinergia tra agricoltura ed energia rinnovabile</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>08/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-industria-transizione-energetica/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-130x57.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-150x66.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-300x132.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=384x168&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=512x225&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=640x281&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="281" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Fotovoltaico e industria: la transizione energetica ha bisogno delle aziende" loading="lazy" title="Fotovoltaico e industria: la transizione energetica ha bisogno delle aziende" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-130x57.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-150x66.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche-300x132.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=384x169&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=512x225&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?size=640x281&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/fotovoltaico-industria-comunita-energetiche.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-industria-transizione-energetica/" data-wpel-link="internal">Fotovoltaico e industria: la transizione energetica ha bisogno delle aziende</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>23/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/tecnologie-impianti-eliminare-gas-casa/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Tecnologie e impianti per eliminare il gas in casa" loading="lazy" title="Tecnologie e impianti per eliminare il gas in casa" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/produzione-energia-casa-senza-gas.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/tecnologie-impianti-eliminare-gas-casa/" data-wpel-link="internal">Tecnologie e impianti per eliminare il gas in casa</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>19/08/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202734216" role="tabpanel" aria-labelledby="v-pills-202734216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/conversione-legge-decreto-semplificazioni-bis-superbonus-fonti-rinnovabili-economia-circolare/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-130x96.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-150x110.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-300x221.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=384x283&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=512x377&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=640x471&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="471" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="La conversione in legge del “decreto semplificazioni bis”: Superbonus, fonti rinnovabili, economia circolare" loading="lazy" title="La conversione in legge del “decreto semplificazioni bis”: Superbonus, fonti rinnovabili, economia circolare" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-130x96.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-150x110.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1-300x221.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=384x283&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=512x377&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?size=640x471&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Decreto-semplificazioni-bis-efficienza-energetica-superbonus-rinnovabili-edilizia-circolare1.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/conversione-legge-decreto-semplificazioni-bis-superbonus-fonti-rinnovabili-economia-circolare/" data-wpel-link="internal">La conversione in legge del “decreto semplificazioni bis”: Superbonus, fonti rinnovabili, economia circolare</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>31/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/decreto-semplificazioni-edilizia-superbonus/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-130x87.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=384x256&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&strip=1&webp=1 680w" sizes="(max-width: 680px) 100vw, 680px"> -->
            <img width="640" height="426" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Decreto Semplificazioni, le novità per il settore" loading="lazy" title="Decreto Semplificazioni, le novità per il settore" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?size=512x341&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/05/decreto-semplificazioni-edilizia.jpg?lossy=0&amp;strip=1&amp;webp=1 680w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/decreto-semplificazioni-edilizia-superbonus/" data-wpel-link="internal">Decreto Semplificazioni, le novità per il settore</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>31/05/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/speciale-superbonus-guida-completa-detrazioni-edilizia/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-130x80.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-300x185.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=384x237&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=512x315&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=640x394&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="394" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Speciale Superbonus: la guida completa e aggiornata" loading="lazy" title="Speciale Superbonus: la guida completa e aggiornata" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-130x80.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c-300x185.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=384x236&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=512x315&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?size=640x394&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/02/Superbonus-2021c.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/speciale-superbonus-guida-completa-detrazioni-edilizia/" data-wpel-link="internal">Speciale Superbonus: la guida completa e aggiornata</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>08/02/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202934216" role="tabpanel" aria-labelledby="v-pills-202934216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/efficienza-energetica-edilizia-storica/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Efficienza energetica dell&#8217;edilizia storica" loading="lazy" title="Efficienza energetica dell&#8217;edilizia storica" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/recupero-edifici-storici.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/efficienza-energetica-edilizia-storica/" data-wpel-link="internal">Efficienza energetica dell&#8217;edilizia storica</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>07/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/calcolo-del-fabbisogno-energetico-di-un-edificio/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Calcolo del fabbisogno energetico di un edificio" loading="lazy" title="Calcolo del fabbisogno energetico di un edificio" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2015/02/calcolo-fabbisogno-energetico-edificio.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/calcolo-del-fabbisogno-energetico-di-un-edificio/" data-wpel-link="internal">Calcolo del fabbisogno energetico di un edificio</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>03/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/i-parchi-urbani-un-aiuto-per-lambiente-e-per-il-benessere-dei-cittadini/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano.jpg?lossy=0&strip=1&webp=1 600w" sizes="(max-width: 600px) 100vw, 600px"> -->
            <img width="600" height="450" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Parchi urbani: un aiuto per l’ambiente e per il benessere dei cittadini" loading="lazy" title="Parchi urbani: un aiuto per l’ambiente e per il benessere dei cittadini" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/parco-urbano.jpg?lossy=0&amp;strip=1&amp;webp=1 600w" sizes="(max-width: 600px) 100vw, 600px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/i-parchi-urbani-un-aiuto-per-lambiente-e-per-il-benessere-dei-cittadini/" data-wpel-link="internal">Parchi urbani: un aiuto per l’ambiente e per il benessere dei cittadini</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>02/09/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-203034216" role="tabpanel" aria-labelledby="v-pills-203034216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/decarbonizzazione-ricerca-innovation-fund-ue-progetti-green/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-130x90.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-150x104.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-300x208.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=384x266&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=512x355&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=640x444&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="444" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Decarbonizzazione e ricerca: al via Innovation fund UE per sostenere progetti green" loading="lazy" title="Decarbonizzazione e ricerca: al via Innovation fund UE per sostenere progetti green" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-130x90.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-150x104.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca-300x208.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=384x266&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=512x355&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?size=640x444&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/europa-decarbonizzazione-ricerca.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/decarbonizzazione-ricerca-innovation-fund-ue-progetti-green/" data-wpel-link="internal">Decarbonizzazione e ricerca: al via Innovation fund UE per sostenere progetti green</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>30/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/la-cybersecurity-nel-settore-energetico/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-130x87.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=384x256&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=640x427&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Cybersecurity nell’energia: il pericolo arriva dal digitale (e dal fattore umano)" loading="lazy" title="Cybersecurity nell’energia: il pericolo arriva dal digitale (e dal fattore umano)" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2018/07/cybersecurity-energia.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/la-cybersecurity-nel-settore-energetico/" data-wpel-link="internal">Cybersecurity nell’energia: il pericolo arriva dal digitale (e dal fattore umano)</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>25/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/strumenti-intelligenti-sostenibili-portare-vacanza/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-96x96.jpg?lossy=0&strip=1&webp=1 96w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-130x130.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-150x150.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-300x300.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=384x384&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=512x512&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=640x640&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?lossy=0&strip=1&webp=1 700w" sizes="(max-width: 700px) 100vw, 700px"> -->
            <img width="640" height="640" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Tecnologia in vacanza: gli strumenti intelligenti e sostenibili da portare con noi" loading="lazy" title="Tecnologia in vacanza: gli strumenti intelligenti e sostenibili da portare con noi" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-96x96.jpg?lossy=0&amp;strip=1&amp;webp=1 96w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-130x130.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-150x150.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili-300x300.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=384x384&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=512x512&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?size=640x640&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/vacanze-sostenibili.jpg?lossy=0&amp;strip=1&amp;webp=1 700w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/strumenti-intelligenti-sostenibili-portare-vacanza/" data-wpel-link="internal">Tecnologia in vacanza: gli strumenti intelligenti e sostenibili da portare con noi</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>06/08/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Progetti" href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84234220-tab" data-toggle="pill" href="#v-pills-84234220" role="tab" rel="nofolloow" aria-controls="v-pills-84234220" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85134220-tab" data-toggle="pill" href="#v-pills-85134220" role="tab" rel="nofolloow" aria-controls="v-pills-85134220" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84234220" role="tabpanel" aria-labelledby="v-pills-84234220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-130x130.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-150x150.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-300x300.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?size=384x384&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&strip=1&webp=1 500w" sizes="(max-width: 500px) 100vw, 500px"> -->
            <img width="500" height="500" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" loading="lazy" title="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-130x130.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-150x150.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1-300x300.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?size=384x384&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/20310_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 500w" sizes="(max-width: 500px) 100vw, 500px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>18/12/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-130x90.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-300x207.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=384x265&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=512x354&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&strip=1&webp=1 650w" sizes="(max-width: 650px) 100vw, 650px"> -->
            <img width="640" height="442" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Architettura sostenibile per il nuovo headquarter Forti" loading="lazy" title="Architettura sostenibile per il nuovo headquarter Forti" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-130x90.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1-300x207.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=384x265&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?size=512x354&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19661_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 650w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">Architettura sostenibile per il nuovo headquarter Forti</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>26/06/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-130x74.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-300x172.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=384x220&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=512x293&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&strip=1&webp=1 600w" sizes="(max-width: 600px) 100vw, 600px"> -->
            <img width="600" height="343" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Il grattacielo avvolto dai pannelli solari" loading="lazy" title="Il grattacielo avvolto dai pannelli solari" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-130x74.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1-300x172.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=384x220&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?size=512x293&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/19522_big-1.jpg?lossy=0&amp;strip=1&amp;webp=1 600w" sizes="(max-width: 600px) 100vw, 600px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">Il grattacielo avvolto dai pannelli solari</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>06/06/2017</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85134220" role="tabpanel" aria-labelledby="v-pills-85134220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/genova-waterfront-levante-renzo-piano/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante-130x92.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante-150x106.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante-300x212.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?size=384x271&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?size=512x362&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?size=640x452&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="452" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Genova, al via il Waterfront di Levante" loading="lazy" title="Genova, al via il Waterfront di Levante" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante-130x92.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante-150x106.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante-300x212.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?size=384x271&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?size=512x362&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?size=640x452&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/1-Genova-Waterfront-di-Levante.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/genova-waterfront-levante-renzo-piano/" data-wpel-link="internal">Genova, al via il Waterfront di Levante</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>01/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/austria-design-sostenibile-team-7-nuova-sede/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-130x93.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-150x107.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-300x214.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=384x274&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=512x365&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=640x457&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="457" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Austria, il design sostenibile di Team 7" loading="lazy" title="Austria, il design sostenibile di Team 7" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-130x93.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-150x107.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering-300x214.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=384x274&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=512x366&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?size=640x457&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/team7-nuova-sede-rendering.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/austria-design-sostenibile-team-7-nuova-sede/" data-wpel-link="internal">Austria, il design sostenibile di Team 7</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>24/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/ville-passive-jesolo-sostenibilita/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-130x98.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-150x113.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-300x225.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=384x288&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=512x384&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=640x480&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="480" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="9 ville passive a Jesolo, massima sostenibilità a prezzi accessibili" loading="lazy" title="9 ville passive a Jesolo, massima sostenibilità a prezzi accessibili" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-130x98.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-150x113.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo-300x225.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=384x288&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=512x384&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?size=640x480&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/villa-passiva-jesolo.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/ville-passive-jesolo-sostenibilita/" data-wpel-link="internal">9 ville passive a Jesolo, massima sostenibilità a prezzi accessibili</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>04/08/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Info aziende" href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84245551-tab" data-toggle="pill" href="#v-pills-84245551" role="tab" rel="nofolloow" aria-controls="v-pills-84245551" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85145551-tab" data-toggle="pill" href="#v-pills-85145551" role="tab" rel="nofolloow" aria-controls="v-pills-85145551" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84245551" role="tabpanel" aria-labelledby="v-pills-84245551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/inverter-fimer-campus-bundoora/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer-130x86.jpeg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer-150x100.jpeg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer-300x199.jpeg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?size=384x255&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?size=512x340&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?size=640x425&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="425" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="L&#8217;inverter FIMER alimenta il centro sportivo del Campus Bundoora" loading="lazy" title="L&#8217;inverter FIMER alimenta il centro sportivo del Campus Bundoora" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer-130x86.jpeg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer-150x100.jpeg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer-300x199.jpeg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?size=384x255&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?size=512x340&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?size=640x425&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/fimer.jpeg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/inverter-fimer-campus-bundoora/" data-wpel-link="internal">L&#8217;inverter FIMER alimenta il centro sportivo del Campus Bundoora</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>08/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/lg-sistemi-di-fissaggio-sun-ballast/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast-130x78.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast-150x90.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast-300x180.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?size=384x230&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?size=512x307&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?size=640x384&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="384" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="LG sceglie i sistemi di fissaggio Sun Ballast per il fotovoltaico" loading="lazy" title="LG sceglie i sistemi di fissaggio Sun Ballast per il fotovoltaico" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast-130x78.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast-150x90.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast-300x180.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?size=384x230&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?size=512x307&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?size=640x384&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/lg-sun-ballast.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/lg-sistemi-di-fissaggio-sun-ballast/" data-wpel-link="internal">LG sceglie i sistemi di fissaggio Sun Ballast per il fotovoltaico</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>03/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/agri-fotovoltaico-coltivazioni-bayware/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1-130x73.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1-300x168.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?size=384x216&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?size=512x287&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?size=640x359&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="359" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="L&#8217;agri fotovoltaico di BayWa r.e. riceve “The smarter E AWARD”" loading="lazy" title="L&#8217;agri fotovoltaico di BayWa r.e. riceve “The smarter E AWARD”" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1-130x73.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1-300x168.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?size=384x215&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?size=512x287&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?size=640x359&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/09/BayWa-r.e._AgriPV-fruit-farm-Albers_1.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/agri-fotovoltaico-coltivazioni-bayware/" data-wpel-link="internal">L&#8217;agri fotovoltaico di BayWa r.e. riceve “The smarter E AWARD”</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>03/09/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85145551" role="tabpanel" aria-labelledby="v-pills-85145551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/stiferite-riqualificazione-palazzo-marignoli/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli-130x86.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?size=384x255&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?size=640x426&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="426" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="STIFERITE per la riqualificazione funzionale di Palazzo Marignoli" loading="lazy" title="STIFERITE per la riqualificazione funzionale di Palazzo Marignoli" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli-130x86.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?size=512x341&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?size=640x426&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/Palazzo-Marignoli.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/stiferite-riqualificazione-palazzo-marignoli/" data-wpel-link="internal">STIFERITE per la riqualificazione funzionale di Palazzo Marignoli</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>06/09/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/pannelli-multipor-riqualificazione-energetica/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-130x94.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-150x108.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-300x216.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=384x277&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=512x369&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=640x462&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="462" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Pannelli Multipor per la riqualificazione energetica di un edificio scolastico" loading="lazy" title="Pannelli Multipor per la riqualificazione energetica di un edificio scolastico" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-130x94.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-150x108.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor-300x216.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=384x277&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=512x370&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?size=640x462&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Multipor.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/pannelli-multipor-riqualificazione-energetica/" data-wpel-link="internal">Pannelli Multipor per la riqualificazione energetica di un edificio scolastico</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>03/08/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/climatizzazione-hoval-digital/" data-wpel-link="internal">
            <!-- <img src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?lossy=0&strip=1&webp=1" alt="Image 3" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-130x86.jpg?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-150x100.jpg?lossy=0&strip=1&webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-300x200.jpg?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=384x255&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=512x341&lossy=0&strip=1&webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=640x426&lossy=0&strip=1&webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?lossy=0&strip=1&webp=1 750w" sizes="(max-width: 750px) 100vw, 750px"> -->
            <img width="640" height="426" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="In partenza per le vacanze? Alla climatizzazione ci pensa Hoval Digital" loading="lazy" title="In partenza per le vacanze? Alla climatizzazione ci pensa Hoval Digital" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-130x86.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=512x341&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?size=640x426&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hoval_news.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/climatizzazione-hoval-digital/" data-wpel-link="internal">In partenza per le vacanze? Alla climatizzazione ci pensa Hoval Digital</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>02/08/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li id="menu-item-34218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li id="menu-item-119477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>
            <ul style="display: none;" class="mobile-primary-menu sf-js-enabled">
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li id="menu-item-34216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34216"><a href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a></li>
<li id="menu-item-34220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34220"><a href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a></li>
<li id="menu-item-45551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45551"><a href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>

				</div>
			</nav>
		</div>

	</header><!-- header end -->



<div class="wrapper" id="single-wrapper" itemscope itemtype="http://schema.org/Article">
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>			
<div class="module module-title-page">
    <div class="container">
        <div class="row">
                            <div class="col">
                    <!-- NOT breadcrumbs_with_category -->					    <nav class="rank_math_breadcrumb">
                        <p>
                                                                <a href="https://www.infobuildenergia.it" data-wpel-link="internal">Home</a><span class="separator">/</span>
                                                                <a href="https://www.infobuildenergia.it/Notizie" data-wpel-link="internal">Notizie</a><span class="separator">/</span>
                                                                <span class="last">Come funzionano i sistemi di automazione degli edifici</span>
                                                    </p>
                        </nav>
					                                                            <h1 itemprop="name">Come funzionano i sistemi di automazione degli edifici</h1>
                </div>
                    </div>
    </div>
</div>
<div class="clearfix"></div>

	<div class="container" id="content" tabindex="-1">

		<div class="row" itemprop="image" content="https://www.infobuildenergia.it/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg">

			<!-- Do the left sidebar check -->
			

<div class="col-md-7 col-lg-8 content-area" id="primary">
	<div class="ibe-wrapper">

			<main class="site-main" id="main" itemprop="headline" content="Come funzionano i sistemi di automazione degli edifici">
				<div class="float-right" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="url" content="https://www.infobuildenergia.it">
					<meta itemprop="name" content="Infobuildenergia">
										<span itemprop="logo" content="Logo Infobuildenergia" itemscope itemtype="https://schema.org/ImageObject" style="display:none;visibility:hidden;" aria-hidden="true">
						<img itemprop="url" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1" style="display:none;visibility:hidden;" aria-hidden="true" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-130x15.png?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-300x35.png?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?size=384x45&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1 500w" sizes="(max-width: 500px) 100vw, 500px">
					</span>
										<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Come funzionano i sistemi di automazione degli edifici https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Come funzionano i sistemi di automazione degli edifici https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation&amp;title=Come funzionano i sistemi di automazione degli edifici" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
				</div>

				
				<div class="article-date mt-3 mb-3" itemprop="datePublished" content="2021-09-08">08/09/2021</div>

				<h2 itemprop="alternativeHeadline" class="description mb-3" ><p>I <strong>sistemi di automazione degli edifici</strong>, o <strong>building automation</strong>, <strong>controllano vari componenti</strong> all&#8217;interno della struttura di un edificio, come riscaldamento, ventilazione, condizionamento dell&#8217;aria (HVAC). Le<strong> prestazioni e la sostenibilità del sistema HVAC</strong> sono fondamentali per il funzionamento degli edifici di oggi.</p>
</h2>

                
									
<article class="post-122987 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria temi_tecnici-efficienza-energetica temi_tecnici-sostenibilita-e-ambiente" id="post-122987">

		
    <div class="entry-content" itemprop="articleBody">
        <p><img loading="lazy" class="aligncenter wp-image-122988 size-full" title="Come funzionano i sistemi di automazione degli edifici" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg?lossy=0&strip=1&webp=1" alt="Come funzionano i sistemi di automazione degli edifici" width="750" height="422" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/automazione-edifici-building-automation-130x73.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/automazione-edifici-building-automation-150x84.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/automazione-edifici-building-automation-300x169.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg?size=384x216&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg?size=512x288&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg?size=640x360&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/automazione-edifici-building-automation.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>L&#8217;obiettivo primario di questo tipo di infrastruttura è <strong>migliorare l&#8217;efficienza del sistema</strong>, <strong>ridurre i costi</strong> e <strong>aumentare la sicurezza</strong>. Una <strong>piattaforma centralizzata di gestione degli edifici</strong> riunisce tutte queste parti in maniera centralizzata e performante.</p>
<h2><strong>Componenti principali di un Building Automation System </strong></h2>
<p>I sistemi di <a href="https://www.se.com/it/it/work/products/building-automation-and-control/" target="_blank" rel="noopener external noreferrer" data-schema-attribute="" data-wpel-link="external"><strong>building automation</strong></a><strong> (BAS)</strong> possono essere implementati durante la costruzione iniziale o attraverso un processo di retrofit di una struttura esistente. Utilizza cinque categorie di componenti per fornire un ambiente di costruzione intelligente.</p>
<p><strong>Sensori. </strong>Questi dispositivi tengono traccia della temperatura, dell&#8217;umidità, del numero di persone in una stanza, del livello di illuminazione e di altri valori. I sensori trasmettono queste informazioni ai controller centralizzati.</p>
<p><strong>Controller.</strong> Questo componente funge da &#8220;cervello&#8221; del BAS. Raccoglie dati dai sensori e quindi invia comandi all’unità HVAC, ai sistemi di illuminazione, agli allarmi di sicurezza e alle altre parti collegate.</p>
<p><strong>Dispositivi di uscita.</strong> Una volta che il controller invia un comando, attuatori e relè entrano in azione per seguire i requisiti. Ad esempio, possono ridurre o aumentare il riscaldamento in una parte particolare dell&#8217;edificio, abbassare le luci negli uffici inutilizzati o accendere l&#8217;aria condizionata prima che le persone vengano a lavorare.</p>
<p><strong>Protocolli di comunicazione.</strong>  Il BAS utilizza un linguaggio specifico che viene compreso dai singoli componenti del sistema. BACnet e Modbus sono le opzioni più comunemente utilizzate.</p>
<p><strong>Interfaccia terminale.</strong> Gli utenti possono interagire con il BAS tramite questa interfaccia. Presenta informazioni in modo che gli utenti possano monitorare le condizioni dell&#8217;edificio o scegliere di sovrascrivere manualmente le impostazioni.</p>
<p>L&#8217;interfaccia del terminale è una parte importante di un efficace sistema di automazione degli edifici. Le società hanno bisogno di un modo per accedere ai dati prodotti dai sensori, scoprire se i problemi richiedono la risoluzione dei problemi e cercare le aree di inefficienza che possono affrontare. Un&#8217;interfaccia utente mal progettata potrebbe non fornire l&#8217;accesso o l&#8217;analisi necessari a un&#8217;azienda per comprendere i propri livelli di prestazioni BAS.</p>
<h2><strong>Funzioni di un BAS</strong></h2>
<p>La funzione principale di un BAS è quella di fornire il controllo su riscaldamento, raffreddamento, ventilazione, illuminazione e altri sistemi critici dell&#8217;edificio. Tuttavia, i sistemi di automazione degli edifici monitorano anche i loro singoli componenti per avvisare i gestori degli edifici dei problemi rilevati. A seconda del problema, il sistema potrebbe tentare di risolvere automaticamente un problema prima di coinvolgere un essere umano. Il sistema monitora e ottimizza continuamente le proprie prestazioni, sebbene il gestore dell&#8217;edificio possa apportare modifiche secondo necessità.</p>
<h2><strong>Tipi di dati raccolti da un BAS e relative applicazioni</strong></h2>
<p>Un BAS ha accesso a un&#8217;ampia gamma di dati dei sensori, a seconda dei <strong>sistemi intelligenti installati nell&#8217;edificio</strong> e delle esigenze dell&#8217;azienda. La <strong>temperatura</strong> è uno dei punti dati più comuni monitorati, poiché queste informazioni sono fondamentali per un corretto controllo del clima. La <strong>qualità dell&#8217;aria</strong> interna viene monitorata per garantire il corretto mix di aria esterna ed interna, e questo metodo è spesso utilizzato anche per controllare l&#8217;umidità nella struttura.</p>
<p>I <strong>sensori di pressione e chimici</strong> aiutano il sistema a risolvere i problemi con la qualità dell&#8217;aria o a scoprire problemi con gli aspetti meccanici dell&#8217;edificio. Il sistema di sicurezza trasmette dati che possono indicare potenziali intrusi, come il movimento in edifici presumibilmente vuoti.</p>
<p>Gli <strong>allarmi</strong> possono provenire da molte parti di un edificio, come alimentatori, ascensori o porte elettroniche. I dati vengono passati all&#8217;interfaccia utente quando soddisfa determinati requisiti, ad esempio quando l&#8217;alimentazione di un data center si è interrotta e si è passati a un gruppo di continuità.</p>
<h2><strong>Principali sfide dell&#8217;utilizzo di un BAS</strong></h2>
<p>Molti edifici sono dotati di <strong>sistemi di automazione degli edifici legacy</strong> che forniscono informazioni limitate al gestore della struttura. Sebbene i sistemi di basso livello funzionino bene con questa configurazione, l&#8217;azienda non può ottenere il massimo dagli sforzi di ottimizzazione, poiché non esiste un modo semplice per accedere ai dati. Un aggiornamento completo può richiedere un notevole investimento iniziale, ma molti gestori riducono questo costo utilizzando un sistema adattato.</p>
<p>Il <strong>lock-in del fornitore</strong> è un&#8217;altra sfida. Quando una singola azienda fornisce il sistema integrato in un edificio, l&#8217;aggiunta di nuove funzionalità spesso richiede di restare nell&#8217;ecosistema esistente. Un sistema retrofit o sovrapposto può superare questa sfida. In caso contrario, gli aggiornamenti proprietari potrebbero offrire funzionalità limitate e non avere la flessibilità che il gestore vuole da un moderno BAS.</p>
<p>La sfida finale dell&#8217;utilizzo di un sistema di automazione degli edifici è l&#8217;obsolescenza. Un decennio o due dopo l&#8217;installazione, la tecnologia nell&#8217;edificio sarà probabilmente obsoleta. I gestori degli edifici hanno bisogno di una strategia in atto per affrontare questa eventualità.</p>
<p>Un BAS offre un modo eccellente per avere un controllo centralizzato sui principali sistemi di un edificio. Le opzioni moderne forniscono informazioni significative sulle operazioni, dalla scoperta dei problemi con largo anticipo all&#8217;ottimizzazione continua delle prestazioni. La maggior parte dei processi viene gestita senza alcun input diretto, consentendo ai responsabili dell&#8217;edificio di concentrarsi su questioni che richiedono la loro piena attenzione.</p>
		

				<p class="mt-4 mb-2">Consiglia questa notizia ai tuoi amici</p>
		<div class="fb-like" data-href="https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>

					<p class="mt-4 mb-4">Commenta questa notizia</p>
			<div class="fb-comments" data-href="https://www.infobuildenergia.it/sistemi-automazione-edifici-building-automation" data-width="514" data-numposts="10" data-colorscheme="light"></div>
			


    </div>

</article><!-- #post-## -->

					<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>							<div class="module module-title">
							<h3 class="mt-4 mb-2 ls1 uppercase t700">Tema Tecnico</h3>
							<div class="line line-xs line-lifestyle"></div>
						</div>
						<a href="/temi_tecnici/efficienza-energetica" data-wpel-link="internal">Efficienza energetica</a>, <a href="/temi_tecnici/sostenibilita-e-ambiente" data-wpel-link="internal">Sostenibilità e Ambiente</a><br><br>
										<div class="row mt-2">
							<div class="module module-listing-article-col module-listing-article-col-0 col-lg-12">
  </div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
  </div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
  </div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
  </div>
					</div>
				
						
								<div class="module module-title">
									<h3 class="mb-2 ls1 uppercase t700">
										Le ultime notizie sull’argomento
									</h3>
									<div class="line line-xs line-lifestyle"></div>
								</div>

								<div class="row">

									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122596" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122596" title="New European Bauhaus: che cos&#8217;è?" data-wpel-link="internal">
						<img width="640" height="319" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus-1024x511.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="New European Bauhaus: che cos&#8217;è?" loading="lazy" title="New European Bauhaus: che cos&#8217;è?" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus-130x65.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus-150x75.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus-300x150.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus.jpg?size=384x191&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus.jpg?size=512x255&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus.jpg?size=640x319&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus-768x383.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus-1024x511.jpg?lossy=0&amp;strip=1&amp;webp=1 1024w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus-1200x599.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/new-european-bauhaus.jpg?lossy=0&amp;strip=1&amp;webp=1 1255w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>07/09/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122596" data-wpel-link="internal">New European Bauhaus: che cos'è?</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il nuovo Bauhaus europeo è un percorso condiviso all'insegna della sostenibilità, dell’inclusione e della bellezza.					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122596">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122596" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=New European Bauhaus: che cos&#8217;è? https://www.infobuildenergia.it/?post_type=post&amp;p=122596 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=New European Bauhaus: che cos&#8217;è? https://www.infobuildenergia.it/?post_type=post&amp;p=122596" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122596&amp;title=New European Bauhaus: che cos&#8217;è?" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/disatri-ambientali.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122933" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122933" title="In 50 anni aumentati di 5 volte i disastri legati al clima" data-wpel-link="internal">
						<img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/disatri-ambientali.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="In 50 anni aumentati di 5 volte i disastri legati al clima" loading="lazy" title="In 50 anni aumentati di 5 volte i disastri legati al clima" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/disatri-ambientali-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/disatri-ambientali-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/disatri-ambientali-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/disatri-ambientali.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/disatri-ambientali.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/disatri-ambientali.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/09/disatri-ambientali.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>03/09/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122933" data-wpel-link="internal">In 50 anni aumentati di 5 volte i disastri legati al clima</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Cambiamento climatico ed eventi meteorologici estremi hanno causato un'impennata dei disastri naturali negli ultimi 50 anni.					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122933">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122933" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=In 50 anni aumentati di 5 volte i disastri legati al clima https://www.infobuildenergia.it/?post_type=post&amp;p=122933 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=In 50 anni aumentati di 5 volte i disastri legati al clima https://www.infobuildenergia.it/?post_type=post&amp;p=122933" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122933&amp;title=In 50 anni aumentati di 5 volte i disastri legati al clima" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/strategia-europea-tessile-sostenibile.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122803" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122803" title="Arriva la strategia europea per il settore tessile. Sostenibile e con tanta economia circolare" data-wpel-link="internal">
						<img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/strategia-europea-tessile-sostenibile.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Arriva la strategia europea per il settore tessile. Sostenibile e con tanta economia circolare" loading="lazy" title="Arriva la strategia europea per il settore tessile. Sostenibile e con tanta economia circolare" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/strategia-europea-tessile-sostenibile-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/strategia-europea-tessile-sostenibile-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/strategia-europea-tessile-sostenibile-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/strategia-europea-tessile-sostenibile.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/strategia-europea-tessile-sostenibile.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/strategia-europea-tessile-sostenibile.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/strategia-europea-tessile-sostenibile.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>02/09/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122803" data-wpel-link="internal">Arriva la strategia europea per il settore tessile. Sostenibile e con tanta economia circolare</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Avviato dalla Commissione Europea l'iter legislativo per costruire una strategia europea per il tessile sostenibile entro ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122803">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122803" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Arriva la strategia europea per il settore tessile. Sostenibile e con tanta economia circolare https://www.infobuildenergia.it/?post_type=post&amp;p=122803 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Arriva la strategia europea per il settore tessile. Sostenibile e con tanta economia circolare https://www.infobuildenergia.it/?post_type=post&amp;p=122803" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122803&amp;title=Arriva la strategia europea per il settore tessile. Sostenibile e con tanta economia circolare" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/costi-cambiamento-climatico-greenpeace.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122792" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122792" title="L’Italia paga 3 miliardi di danni all’anno per colpa del cambiamento climatico" data-wpel-link="internal">
						<img width="640" height="478" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/costi-cambiamento-climatico-greenpeace.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="L’Italia paga 3 miliardi di danni all’anno per colpa del cambiamento climatico" loading="lazy" title="L’Italia paga 3 miliardi di danni all’anno per colpa del cambiamento climatico" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/costi-cambiamento-climatico-greenpeace-130x97.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/costi-cambiamento-climatico-greenpeace-150x112.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/costi-cambiamento-climatico-greenpeace-300x224.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/costi-cambiamento-climatico-greenpeace.jpg?size=384x287&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/costi-cambiamento-climatico-greenpeace.jpg?size=512x382&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/costi-cambiamento-climatico-greenpeace.jpg?size=640x478&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/costi-cambiamento-climatico-greenpeace.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>30/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122792" data-wpel-link="internal">L’Italia paga 3 miliardi di danni all’anno per colpa del cambiamento climatico</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Cambiamento climatico, lo studio di Greenpeace. I danni degli eventi estremi collegati al clima sono pari ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122792">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122792" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=L’Italia paga 3 miliardi di danni all’anno per colpa del cambiamento climatico https://www.infobuildenergia.it/?post_type=post&amp;p=122792 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=L’Italia paga 3 miliardi di danni all’anno per colpa del cambiamento climatico https://www.infobuildenergia.it/?post_type=post&amp;p=122792" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122792&amp;title=L’Italia paga 3 miliardi di danni all’anno per colpa del cambiamento climatico" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/cambiamento-climatico-sfida-ursula-greta.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122826" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122826" title="Campanello d’allarme delle Nazioni Unite, dai cambiamenti climatici danni irreversibili" data-wpel-link="internal">
						<img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/cambiamento-climatico-sfida-ursula-greta.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Campanello d’allarme delle Nazioni Unite, dai cambiamenti climatici danni irreversibili" loading="lazy" title="Campanello d’allarme delle Nazioni Unite, dai cambiamenti climatici danni irreversibili" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/cambiamento-climatico-sfida-ursula-greta-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/cambiamento-climatico-sfida-ursula-greta-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/cambiamento-climatico-sfida-ursula-greta-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/cambiamento-climatico-sfida-ursula-greta.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/cambiamento-climatico-sfida-ursula-greta.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/cambiamento-climatico-sfida-ursula-greta.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/cambiamento-climatico-sfida-ursula-greta.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>16/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122826" data-wpel-link="internal">Campanello d’allarme delle Nazioni Unite, dai cambiamenti climatici danni irreversibili</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Cambiamento climatico: la concentrazione di CO2 non è mai stata così alta, per salvare il pianeta ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122826">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122826" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Campanello d’allarme delle Nazioni Unite, dai cambiamenti climatici danni irreversibili https://www.infobuildenergia.it/?post_type=post&amp;p=122826 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Campanello d’allarme delle Nazioni Unite, dai cambiamenti climatici danni irreversibili https://www.infobuildenergia.it/?post_type=post&amp;p=122826" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122826&amp;title=Campanello d’allarme delle Nazioni Unite, dai cambiamenti climatici danni irreversibili" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hotelanlage-22.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122129" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122129" title="Genius Watter trasforma in eco-resort il King Fisher Village" data-wpel-link="internal">
						<img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hotelanlage-22.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Genius Watter trasforma in eco-resort il King Fisher Village" loading="lazy" title="Genius Watter trasforma in eco-resort il King Fisher Village" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hotelanlage-22-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hotelanlage-22-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hotelanlage-22-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hotelanlage-22.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hotelanlage-22.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hotelanlage-22.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Hotelanlage-22.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>13/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122129" data-wpel-link="internal">Genius Watter trasforma in eco-resort il King Fisher Village</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Genius Watter è protagonista della trasformazione in eco-resort del King Fisher Village, situato nell’isola di Santiago ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122129">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122129" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Genius Watter trasforma in eco-resort il King Fisher Village https://www.infobuildenergia.it/?post_type=post&amp;p=122129 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Genius Watter trasforma in eco-resort il King Fisher Village https://www.infobuildenergia.it/?post_type=post&amp;p=122129" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122129&amp;title=Genius Watter trasforma in eco-resort il King Fisher Village" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/citta-neutralita-climatica.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122798" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122798" title="Le città verso la neutralità climatica, la Carta anti-emissioni del Green city network" data-wpel-link="internal">
						<img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/citta-neutralita-climatica.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Le città verso la neutralità climatica, la Carta anti-emissioni del Green city network" loading="lazy" title="Le città verso la neutralità climatica, la Carta anti-emissioni del Green city network" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/citta-neutralita-climatica-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/citta-neutralita-climatica-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/citta-neutralita-climatica-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/citta-neutralita-climatica.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/citta-neutralita-climatica.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/citta-neutralita-climatica.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/citta-neutralita-climatica.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>11/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122798" data-wpel-link="internal">Le città verso la neutralità climatica, la Carta anti-emissioni del Green city network</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Le città sono sempre di più il nucleo dello sviluppo sostenibile nella lotta ai cambiamenti climatici ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122798">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122798" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Le città verso la neutralità climatica, la Carta anti-emissioni del Green city network https://www.infobuildenergia.it/?post_type=post&amp;p=122798 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Le città verso la neutralità climatica, la Carta anti-emissioni del Green city network https://www.infobuildenergia.it/?post_type=post&amp;p=122798" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122798&amp;title=Le città verso la neutralità climatica, la Carta anti-emissioni del Green city network" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Guerrilla-gardening.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122645" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122645" title="Guerrilla gardening: salvare la città con il giardinaggio" data-wpel-link="internal">
						<img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Guerrilla-gardening.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Guerrilla gardening: salvare la città con il giardinaggio" loading="lazy" title="Guerrilla gardening: salvare la città con il giardinaggio" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Guerrilla-gardening-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Guerrilla-gardening-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Guerrilla-gardening-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Guerrilla-gardening.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Guerrilla-gardening.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Guerrilla-gardening.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/07/Guerrilla-gardening.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>10/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122645" data-wpel-link="internal">Guerrilla gardening: salvare la città con il giardinaggio</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Il guerrilla gardening è un'innovativa forma di giardinaggio che ha l'obiettivo direcuperare lo spazio verde urbano.					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122645">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122645" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Guerrilla gardening: salvare la città con il giardinaggio https://www.infobuildenergia.it/?post_type=post&amp;p=122645 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Guerrilla gardening: salvare la città con il giardinaggio https://www.infobuildenergia.it/?post_type=post&amp;p=122645" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122645&amp;title=Guerrilla gardening: salvare la città con il giardinaggio" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Italy-for-Climate-10-key-trend-sul-clima-2021.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122752" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122752" title="Rinnovabili al palo e target su taglio delle emissioni lontano, l’analisi sull’Italia del clima" data-wpel-link="internal">
						<img width="640" height="356" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Italy-for-Climate-10-key-trend-sul-clima-2021.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Rinnovabili al palo e target su taglio delle emissioni lontano, l’analisi sull’Italia del clima" loading="lazy" title="Rinnovabili al palo e target su taglio delle emissioni lontano, l’analisi sull’Italia del clima" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Italy-for-Climate-10-key-trend-sul-clima-2021-130x72.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Italy-for-Climate-10-key-trend-sul-clima-2021-150x83.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Italy-for-Climate-10-key-trend-sul-clima-2021-300x167.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Italy-for-Climate-10-key-trend-sul-clima-2021.jpg?size=384x214&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Italy-for-Climate-10-key-trend-sul-clima-2021.jpg?size=512x285&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Italy-for-Climate-10-key-trend-sul-clima-2021.jpg?size=640x356&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/Italy-for-Climate-10-key-trend-sul-clima-2021.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>09/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122752" data-wpel-link="internal">Rinnovabili al palo e target su taglio delle emissioni lontano, l’analisi sull’Italia del clima</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Italy for Climate: le emissioni di gas serra" però "lontane dal target del -55% al 2030" ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122752">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122752" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Rinnovabili al palo e target su taglio delle emissioni lontano, l’analisi sull’Italia del clima https://www.infobuildenergia.it/?post_type=post&amp;p=122752 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Rinnovabili al palo e target su taglio delle emissioni lontano, l’analisi sull’Italia del clima https://www.infobuildenergia.it/?post_type=post&amp;p=122752" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122752&amp;title=Rinnovabili al palo e target su taglio delle emissioni lontano, l’analisi sull’Italia del clima" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
										<div class="col-lg-6">

											
	<div class="block block-article block-article--post">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/sostenibilita-ambiente-meno-plastica-piu-rinnovabili.jpg?lossy=0&amp;strip=1&amp;webp=1);" href="https://www.infobuildenergia.it/?post_type=post&amp;p=122819" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122819" title="Meno plastica e più rinnovabili, approvati i decreti legislativi di attuazione di norme europee" data-wpel-link="internal">
						<img width="640" height="427" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/sostenibilita-ambiente-meno-plastica-piu-rinnovabili.jpg?lossy=0&strip=1&webp=1" class="attachment-large size-large wp-post-image" alt="Meno plastica e più rinnovabili, approvati i decreti legislativi di attuazione di norme europee" loading="lazy" title="Meno plastica e più rinnovabili, approvati i decreti legislativi di attuazione di norme europee" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/sostenibilita-ambiente-meno-plastica-piu-rinnovabili-130x87.jpg?lossy=0&amp;strip=1&amp;webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/sostenibilita-ambiente-meno-plastica-piu-rinnovabili-150x100.jpg?lossy=0&amp;strip=1&amp;webp=1 150w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/sostenibilita-ambiente-meno-plastica-piu-rinnovabili-300x200.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/sostenibilita-ambiente-meno-plastica-piu-rinnovabili.jpg?size=384x256&amp;lossy=0&amp;strip=1&amp;webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/sostenibilita-ambiente-meno-plastica-piu-rinnovabili.jpg?size=512x342&amp;lossy=0&amp;strip=1&amp;webp=1 512w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/sostenibilita-ambiente-meno-plastica-piu-rinnovabili.jpg?size=640x427&amp;lossy=0&amp;strip=1&amp;webp=1 640w, https://862968.smushcdn.com/1898635/wp-content/uploads/2021/08/sostenibilita-ambiente-meno-plastica-piu-rinnovabili.jpg?lossy=0&amp;strip=1&amp;webp=1 750w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>06/08/2021</p>
					</div>
																									<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=122819" data-wpel-link="internal">Meno plastica e più rinnovabili, approvati i decreti legislativi di attuazione di norme europee</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Approvate, nell'ambito dei decreti legislativi di attuazione di norme europee, due norme per l'ambiente: riduzione incidenza ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=122819">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=122819" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Meno plastica e più rinnovabili, approvati i decreti legislativi di attuazione di norme europee https://www.infobuildenergia.it/?post_type=post&amp;p=122819 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Meno plastica e più rinnovabili, approvati i decreti legislativi di attuazione di norme europee https://www.infobuildenergia.it/?post_type=post&amp;p=122819" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=122819&amp;title=Meno plastica e più rinnovabili, approvati i decreti legislativi di attuazione di norme europee" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>




										</div>
									
								</div>
							
								
				</main><!-- #main -->

				<!-- Do the right sidebar check -->
				</div><!-- #closing ibe wrapper from /global-templates/left-sidebar-check.php -->
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->


		


	<div class="col-md-5 col-lg-4 widget-area" id="right-sidebar" role="complementary">

    
			<!-- ******************* Sidebar home up - first part ******************* -->

							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<div class="block block-list-custom">
	<div class="row">
		<img src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/temi-tecnici.png?lossy=0&strip=1&webp=1" alt="Temi tecnici" srcset="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/temi-tecnici.png?lossy=0&strip=1&webp=1 300w,https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/temi-tecnici.png?size=128x45&lossy=0&strip=1&webp=1 128w" sizes="(max-width: 300px) 100vw, 300px">
	</div>
	<ul>
						<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% - 65%</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage - Sistemi di accumulo</a>
				</li>
				</ul>
</div>


				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="27" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ext_google_banner">
<!-- /33508980/300x250_INFOBUILDENERGIA -->
<div id='div-gpt-ad-1611135130640-0' style='width: 300px; height: 250px; margin: 0 auto;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611135130640-0'); });
	</script>
</div>
<br>
<!-- /33508980/300x250_2_INFOBUILDENERGIA -->
<div id='div-gpt-ad-1630421517979-0' style='min-width: 300px; min-height: 250px;'>
		<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630421517979-0'); });
  	</script>
</div>
</div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner_associazioni_wrapper module module-title">
				<h2 class="ls1 mb-2 t700 ">
					Partnership di Infobuildenergia
				</h2>
				<div class="line line-xs line-lifestyle"></div>
				<div class="banner_associazioni">
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://anierinnovabili.anie.it/?utm_source=sito&amp;utm_medium=banner&amp;utm_campaign=IBE" title="Anie Rinnovabili" target="_blank" data-wpel-link="external"><img alt="Anie Rinnovabili" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/gifi.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anit.it" target="_blank" title="Anit" data-wpel-link="external"><img alt="Anit" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/ANIT.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.energystrategy.it" target="_blank" title="Energy Strategy Group" data-wpel-link="external"><img alt="Energy Strategy Group" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/energy-strategy-group.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.icmq.it" target="_blank" title="ICMQ" data-wpel-link="external"><img alt="ICMQ" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/icmq2.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" title="Istituto Giordano" href="https://www.giordano.it" target="_blank" data-wpel-link="external"><img alt="Istituto Giordano" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/Istituto_Giordano.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.uni.com" target="_blank" title="Uni" data-wpel-link="external"><img alt="Uni" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/uni2.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.kyotoclub.org" target="_blank" title="Kyoto Club" data-wpel-link="external"><img alt="Kyoto Club" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/kyoto.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.isesitalia.it" target="_blank" title="Ises Italia" data-wpel-link="external"><img alt="Ises Italia" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/ises2.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anienergia.it/?utm_source=website&amp;utm_medium=logo&amp;utm_campaign=IBE2014" target="_blank" title="Anie Energia" data-wpel-link="external"><img alt="Anie Energia" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/anie_energia.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.unife.it/centro/architetturaenergia" target="_blank" title="Architettura energia" data-wpel-link="external"><img alt="Architettura energia" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/architettura_energia.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.assoesco.org/" target="_blank" title="Associazione Italiana delle Energy Service Company" data-wpel-link="external"><img alt="Associazione Italiana delle Energy Service Company" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/Assoesco.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.italiasolare.eu" target="_blank" title="Italia Solare" data-wpel-link="external"><img alt="Italia Solare" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/italia_solare.gif?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.eurac.edu/en/research/technologies/renewableenergy/Pages/default.aspx" target="_blank" title="Eurac" data-wpel-link="external"><img alt="Eurac" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/eurac.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.fincoweb.org/" target="_blank" title="Finco" data-wpel-link="external"><img alt="Finco" src="https://862968.smushcdn.com/1898635/wp-content/themes/infoweb/img/loghi-partnership/Finco.jpg?lossy=0&strip=1&webp=1"></a>
					</div>
				</div>
			</div></div></aside>

		

	</div><!-- #right-sidebar -->


			</div><!-- .row -->

		</div><!-- #content -->

	</div><!-- #single-wrapper -->
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>	

	<!-- ******************* Banner down mobile sidebar ******************* -->

	<aside id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /33508980/728x90_2_INFOBUILDENERGIA -->
<div id='div-gpt-ad-1630421741127-0' style='min-width: 728px; min-height: 90px;'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630421741127-0'); });
  </script>
</div></div></aside>




<footer class="ibe-footer" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="url" content="https://www.infobuildenergia.it">
	<div class="ibe-footer__stripe">

		<div class="container">

			<div class="row">

				<div class="col-md-12">

											<a href="https://www.infobuildenergia.it" itemprop="logo" content="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" data-wpel-link="internal"><img class="ibe-footer__logo" src="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1" alt="logo infobuildenergia bianco" srcset="https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-130x15.png?lossy=0&strip=1&webp=1 130w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco-300x35.png?lossy=0&strip=1&webp=1 300w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?size=384x45&lossy=0&strip=1&webp=1 384w, https://862968.smushcdn.com/1898635/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png?lossy=0&strip=1&webp=1 500w" sizes="(max-width: 500px) 100vw, 500px"></a>
					


					
						<ul class="ibe-footer__qlink">

																<li><a href="https://www.infobuildenergia.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
								
																<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
								
																<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
								
							
						</ul>

					
					<!-- static old menu <ul class="ibe-footer__qlink">
						<li><a href="#">Chi siamo</a></li>
						<li><a href="/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
						<li><a href="#">Iscriviti alla newsletter</a></li>
						<li><a href="#">Archivio newsletter</a></li>
					</ul>
					-->

				</div><!--col end -->

			</div><!-- row end -->

		</div><!-- container end -->

	</div><!-- footer__stripe end -->

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<ul class="ibe-footer__social">
					<li><a href="https://www.facebook.com/Infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li><a href="https://www.instagram.com/infobuild.it/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
					<li><a href="https://twitter.com/IB_Energia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                        <li><a href="https://www.youtube.com/user/infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
					<li><a href="https://www.linkedin.com/company/infobuild-it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				</ul>

				<p class="ibe-footer__colophon" itemprop="name" content="Infobuildenergia">
										Infobuildenergia è testata registrata presso il Tribunale di Milano al n° 64 dell’8/3/2013 - ISSN 2282-1821<br/>
					© 2000-2021 Infoweb srl - P.IVA 13155920153 - Tutti i diritti riservati | <a href="/privacy/" data-wpel-link="internal">Privacy</a>
				</p>

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</footer><!-- .footer -->

</div><!-- #page we need this extra closing tag here -->

<!-- close skin opened in skin-management -->
</div>
</div>
<!-- close skin opened in skin-management -->


			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=312597750581882&amp;ev=PageView&amp;noscript=1"/></noscript>
			<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/jquery.js?ver=3.3.1' id='canvas-jquery-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/js.cookie.js?ver=1' id='canvas-cookie-js-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/plugins.js?ver=0.9.1.1594547026' id='canvas-plugins-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/functions.js?ver=0.9.1.1594547026' id='canvas-functions-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/theme.js?ver=0.9.1.1594547026' id='infoweb-scripts-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":122987,"object_type":"single","tax_category":["Senza categoria"],"tax_temi_tecnici":["Efficienza energetica","Sostenibilit\u00e0 e Ambiente"]}}]},"api":{"root":"https:\/\/www.infobuildenergia.it\/wp-json\/","nonce":"76fd9ea662"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>

	<script async src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script>


</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.infobuildenergia.it @ 2021-09-08 09:26:15 by W3 Total Cache
-->