<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:admins" content="306176749443970"/>
    <link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXQ9X3X');</script>
<!-- End Google Tag Manager --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33508980/300x250_INFOBUILDENERGIA', [300, 250], 'div-gpt-ad-1611135130640-0').addService(googletag.pubads());
    googletag.defineSlot('/33508980/300x250_2_INFOBUILDENERGIA', [300, 250], 'div-gpt-ad-1630421517979-0').addService(googletag.pubads());
    googletag.defineSlot('/33508980/728x90_2_INFOBUILDENERGIA', [728, 90], 'div-gpt-ad-1630421741127-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Trend Control Systems by Honeywell per efficientare la GDO</title>
<meta name="description" content="Sofisticati sistemi di Trend Control Systems by Honeywell hanno generato un risparmio energetico del 35% in 9 punti vendita BRICOMAN."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trend Control Systems by Honeywell per efficientare la GDO" />
<meta property="og:description" content="Sofisticati sistemi di Trend Control Systems by Honeywell hanno generato un risparmio energetico del 35% in 9 punti vendita BRICOMAN." />
<meta property="og:url" content="https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/" />
<meta property="og:site_name" content="Infobuildenergia" />
<meta property="article:publisher" content="https://www.facebook.com/infobuildenergia" />
<meta property="article:section" content="Senza categoria" />
<meta property="og:updated_time" content="2022-01-03T17:02:17+01:00" />
<meta property="fb:app_id" content="306176749443970" />
<meta property="og:image" content="https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png" />
<meta property="og:image:secure_url" content="https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="342" />
<meta property="og:image:alt" content="Trend Control Systems per BRICOMAN" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Trend Control Systems by Honeywell per efficientare la GDO" />
<meta name="twitter:description" content="Sofisticati sistemi di Trend Control Systems by Honeywell hanno generato un risparmio energetico del 35% in 9 punti vendita BRICOMAN." />
<meta name="twitter:image" content="https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infobuildenergia.it/#organization","name":"Infobuildenergia","url":"https://www.infobuildenergia.it"},{"@type":"WebSite","@id":"https://www.infobuildenergia.it/#website","url":"https://www.infobuildenergia.it","name":"Infobuildenergia","publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png","url":"https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png","width":"750","height":"342","caption":"Trend Control Systems per BRICOMAN","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.infobuildenergia.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/","name":"Info dalle aziende"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/","name":"Trend Control Systems by Honeywell Building Technologies per l&#8217;efficienza energetica"}}]},{"@type":"Person","@id":"https://www.infobuildenergia.it/author/fabiana/","name":"Fabiana Murgia","url":"https://www.infobuildenergia.it/author/fabiana/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bea855874473a6ebb1f22f8b3cf01859?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bea855874473a6ebb1f22f8b3cf01859?s=96&amp;d=mm&amp;r=g","caption":"Fabiana Murgia","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.infobuildenergia.it/#organization"}},{"@type":"WebPage","@id":"https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/#webpage","url":"https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/","name":"Trend Control Systems by Honeywell per efficientare la GDO","datePublished":"2022-01-05T03:00:12+01:00","dateModified":"2022-01-05T03:00:12+01:00","author":{"@id":"https://www.infobuildenergia.it/author/fabiana/"},"isPartOf":{"@id":"https://www.infobuildenergia.it/#website"},"primaryImageOfPage":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/#breadcrumb"}},{"@type":"NewsArticle","headline":"Trend Control Systems by Honeywell per efficientare la GDO","keywords":"Trend Control Systems","datePublished":"2022-01-05T03:00:12+01:00","dateModified":"2022-01-05T03:00:12+01:00","author":{"@id":"https://www.infobuildenergia.it/author/fabiana/"},"publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"description":"Sofisticati sistemi di Trend Control Systems by Honeywell hanno generato un risparmio energetico del 35% in 9 punti vendita BRICOMAN.","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.infobuildenergia.it/#organization"},"name":"Trend Control Systems by Honeywell per efficientare la GDO","@id":"https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/#richSnippet","isPartOf":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/#webpage"},"image":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed" href="https://www.infobuildenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed dei commenti" href="https://www.infobuildenergia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infobuildenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infobuildenergia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.infobuildenergia.it/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='infoweb-styles-css'  href='https://www.infobuildenergia.it/wp-content/themes/infoweb/css/theme.min.css?ver=0.9.1.1598373819' type='text/css' media='all' />
<link rel='stylesheet' id='infoweb-formPdf-styles-css'  href='https://www.infobuildenergia.it/wp-content/themes/infoweb/css/overloadFormPdf.css?ver=0.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.infobuildenergia.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.infobuildenergia.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.1' type='text/css' media='all' />

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6701783-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infobuildenergia.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6701783-2", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.infobuildenergia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infobuildenergia.it/wp-json/wp/v2/info_dalle_aziende/125767" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infobuildenergia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infobuildenergia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.infobuildenergia.it/?p=125767' />
<link rel="alternate" type="application/json+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Finfo_dalle_aziende%2Ftrend-control-systems-efficienza-energetica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Finfo_dalle_aziende%2Ftrend-control-systems-efficienza-energetica%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://www.infobuildenergia.it/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-1.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Infobuildenergia - Il portale per il risparmio energetico e le fonti rinnovabili">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="32x32" />
<link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
<meta name="msapplication-TileImage" content="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
		<!-- Facebook Pixel Code -->
		<script>
			var aepc_pixel = {"pixel_id":"312597750581882","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
				<style type="text/css" id="wp-custom-css">
			.dem-image img{
	height: auto;
}
.dem-article-block {
	margin-bottom: 30px;
}
.select-filter-dem {
	margin: 0px 0 0 0!important;
	height: 48px!important;
	font-size: 14px;
	width: 100%;
	text-transform: none;
	font-weight: 400;
	line-height: 24px;
	font-family: Raleway,sans-serif;
}
.success_form p, .success_form span, .success_form a {
    color: #000000!important;
		font-size: 16px!important;
}
.attach_button {
    color: #ffffff!important;
    background-color: #009031!important;
	  max-width: 400px;
    white-space: normal;
    width: 300px;
    font-weight: 300;
    font-size: 16px!important;
	  line-height: 18px;
}
.success_form span {
    margin: 0px 0px 13px!important;
}
.focus_prodotti-template-default .container_module_info .content_right form .privacy-cookie-container .container_options {
    margin-bottom: 0px!important;
}
.checkbox-container.row{
	  margin-top: 20px!important;
    margin-left: -10px!important;
}
.checkbox-container.row label{
	  font-size: 11px!important;
    text-transform: none!important;
	  letter-spacing: 0!important;
    font-weight: 700!important;
    padding-left: 0px!important;
	
}
.checkbox-container_option.row label {
    line-height: 22px!important;
	  text-transform: uppercase!important;
    letter-spacing: 0px;
	  font-size: 13px!important;
}
@media (min-width: 1200px) {
	.banner_mobile{
		display:none;
	}
	.banner_desktop{
		display:block;
	}
}
@media (max-width: 1199px) {
	.banner_mobile{
		display:block;
		text-align: center;
	}
	.banner_desktop{
		display:none;
	}
}

.container_module_info {
    max-width: 360px;
}

.download-att input.attach_button {
    text-transform: uppercase;
}
.textwidget.custom-html-widget {
    text-align: center;
}
.ibe-footer {
	border-left: 1px #cccccc solid;
	border-right: 1px #cccccc solid;
	margin-top: 0px!important;
}
.ibe-canopus,.module-search,#header-wrap {
	border-left: 1px #cccccc solid;
	border-right: 1px #cccccc solid;
	border-top: 1px #cccccc solid;

}
@media (min-width: 1200px){
	.mainco {
		max-width: 1170px;
		border-left: 1px #cccccc solid;
		border-right: 1px #cccccc solid;
	}
}
.mainco {
	width: 100%;
	padding-right: 15px;
	padding-left: 15px;
	margin-right: auto;
	margin-left: auto;
}
.lateral-borders {
		width: 100%;
    padding: 0px 15px 30px 15px;
    margin-right: auto;
    margin-left: auto;
    max-width: 1170px;
    border-left: 1px #cccccc solid;
    border-right: 1px #cccccc solid;
	
}		</style>
		<style>


@media (min-width: 992px) {
    .leaderboard-mobile {
        display: none;
    }
}
@media (max-width: 992px) {
    .leaderboard-mobile {
        display: block;
        margin: 10px auto 0 auto;
        text-align: center;
    }
}
</style>
<script type="5a3d6d3b03f5f35ca686f1c487a5e305-text/javascript" src='https://adv.infobuildenergia.it/reviveadv/www/delivery/spcjs.php?block=1&amp;blockcampaign=1&amp;target=_blank'></script>


<script src="https://www.google.com/recaptcha/api.js?render=6LfuH6oZAAAAAKCIQD5pNmwWX2rf284fwOaV54RZ"> </script>      
<script>grecaptcha.ready(function () {              
grecaptcha.execute('6LfuH6oZAAAAAKCIQD5pNmwWX2rf284fwOaV54RZ', 
{ action: 'contact' }).then(function (token) {                  
var recaptchaResponse = document.getElementById('recaptchaResponse');                  
recaptchaResponse.value = token;              
  });          
});      
</script> 

</head>

<body class="info_dalle_aziende-template-default single single-info_dalle_aziende postid-125767 wp-embed-responsive group-blog cookies-not-set">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NXQ9X3X" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '306176749443970',
					xfbml      : true,
					version    : 'v2.1'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<script>console.log('nuovo');</script>
	<div class="ibe-sirius">
		<div class="collapse" id="collapsePortaliEsteri">
			<div class="card card-body collapse-portal-list">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproducts.com/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img   alt="logo infobuildproducts.com" data-src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproducts.jpg" class="img-responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-responsive" src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproducts.jpg" alt="logo infobuildproducts.com"></noscript>
							</a>
						</div>
						<div class="col-xs-12 col-sm-6">
							<a href="https://www.infobuildproduits.fr/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
								<img   alt="logo infobuildproduits.fr" data-src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproduits.jpg" class="img-responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-responsive" src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproduits.jpg" alt="logo infobuildproduits.fr"></noscript>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="ibe-sirius__wrap">
						<ul class="ibe-sirius__list d-sm-none d-md-flex">
							<li><a href="https://www.infobuild.it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">infobuild</a></li>
							<li>
								<a class="collapsed" data-toggle="collapse" href="javascript:void(0);" aria-expanded="false" aria-controls="collapsePortaliEsteri" data-wpel-link="internal">I portali esteri di Infobuild</a>
							</li>
															<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" target="_blank" data-wpel-link="internal">Per il tuo web marketing</a></li>
																							<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
																					</ul>
						
							<ul class="ibe-sirius__list">

								
									<li><a target="_blank" href="https://www.facebook.com/Infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://twitter.com/IB_Energia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.instagram.com/infobuildenergia.it/" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.youtube.com/user/infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>

								
									<li><a target="_blank" href="https://www.linkedin.com/company/infobuild-it" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>

								
							</ul>

						

					</div>
				</div>
			</div>
		</div>
	</div>

	<img src="https://www6.smartadserver.com/imp?imgid=27716309&tmstp=[timestamp]&tgt=[targeting]" style="display:none;"/>			<div class="bskin" id="bskinox" style="background: #fff url(https://adv.infobuildenergia.it/reviveadv/www/delivery/avw.php?zoneid=2&cb=672470&n=a5032486) center 30px no-repeat fixed;">
			<a id="cskinox" style="width:100%; height:100%;" href="https://adv.infobuildenergia.it/reviveadv/www/delivery/ck.php?n=a5032486&amp;cb=672470" target="_blank" rel="nofollow external noopener noreferrer" class="cskin" data-wpel-link="external"></a>
			<div class="skinborder" style="background: url('https://www.infobuildenergia.it/wp-content/themes/infoweb/img/bgBorder.png') repeat-y scroll center 0 transparent;">
		

	<div class="site" id="page">
    	<!-- ******************* The Navbar Area ******************* -->
	<header id="header" class="sticky-style-2" itemscope itemtype="http://schema.org/WebSite">

		<div class="ibe-canopus">
			<div class="container">
				<div class="row align-items-center">
					<div class="col-md-3 text-left d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
					<div class="col-md-6 text-center">
													<a href="https://www.infobuildenergia.it" data-wpel-link="internal"><img   alt="Logo Infobuildenergia" data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo-infobuildenergia.png" class="ibe-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="ibe-logo" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo-infobuildenergia.png" alt="Logo Infobuildenergia"></noscript></a>
											</div>
					<div class="col-md-3 text-right d-none d-md-block">
						<div class="manchette">
							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="module module-search">
	<div class="container">
		<div class="row no-gutters">
			<div class="col">
				<div class="form">

					
<form method="get" id="searchform" action="https://www.infobuildenergia.it/" role="search">
	<label class="sr-only" for="s">Cerca</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Cerca &hellip;" value="">
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Cerca">
		</span>
	</div>
</form>

				</div>
			</div>
		</div>
	</div>
</div>



		<div id="header-wrap">

			<nav id="primary-menu" class="with-arrows style-2 clearfix">
				<div class="container clearfix">
					<div id="primary-menu-trigger"><i class="icon-reorder"></i></div>
					<ul id="menu-main-menu" class="sf-js-enabled">
					<li id="menu-item-44845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li id="menu-item-44844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li id="menu-item-42849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li id="menu-item-109733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li id="menu-item-109662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li id="menu-item-40588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li id="menu-item-105058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li id="menu-item-105056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li id="menu-item-105057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li id="menu-item-110440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li id="menu-item-44849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li id="menu-item-105062" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li id="menu-item-105063" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li id="menu-item-105064" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li id="menu-item-105065" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li id="menu-item-105066" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li id="menu-item-105067" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li id="menu-item-105068" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li id="menu-item-105069" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li id="menu-item-105070" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li id="menu-item-105071" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li id="menu-item-117583" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li id="menu-item-105077" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li id="menu-item-34214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Approfondimenti" href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-202834216-tab" data-toggle="pill" href="#v-pills-202834216" role="tab" rel="nofolloow" aria-controls="v-pills-202834216" aria-selected="true">Fonti rinnovabili</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202734216-tab" data-toggle="pill" href="#v-pills-202734216" role="tab" rel="nofolloow" aria-controls="v-pills-202734216" aria-selected="false">Normativa</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202934216-tab" data-toggle="pill" href="#v-pills-202934216" role="tab" rel="nofolloow" aria-controls="v-pills-202934216" aria-selected="false">Risparmio energetico</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-203034216-tab" data-toggle="pill" href="#v-pills-203034216" role="tab" rel="nofolloow" aria-controls="v-pills-203034216" aria-selected="false">Sostenibilità e Ambiente</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-202834216" role="tabpanel" aria-labelledby="v-pills-202834216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/il-fotovoltaico-integrato-come-componente-edilizio/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="427"   alt="Fotovoltaico in edilizia: è l’ora dei Building Integrated Photovoltaics (BIPV)" title="Fotovoltaico in edilizia: è l’ora dei Building Integrated Photovoltaics (BIPV)" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV-130x87.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV-150x100.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="427" src="https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV.jpg" class="attachment-large size-large wp-post-image" alt="Fotovoltaico in edilizia: è l’ora dei Building Integrated Photovoltaics (BIPV)" title="Fotovoltaico in edilizia: è l’ora dei Building Integrated Photovoltaics (BIPV)" srcset="https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV-130x87.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2015/12/fotovoltaico-in-edilizia-BIPV-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/il-fotovoltaico-integrato-come-componente-edilizio/" data-wpel-link="internal">Fotovoltaico in edilizia: è l’ora dei Building Integrated Photovoltaics (BIPV)</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>17/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/impianto-geotermico-costi-detrazioni-vantaggi/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="604"   alt="Energia geotermica: costi, detrazioni, vantaggi e potenzialità" title="Energia geotermica: costi, detrazioni, vantaggi e potenzialità" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica-300x283.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica-130x123.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="604" src="https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica.jpg" class="attachment-large size-large wp-post-image" alt="Energia geotermica: costi, detrazioni, vantaggi e potenzialità" title="Energia geotermica: costi, detrazioni, vantaggi e potenzialità" srcset="https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica-300x283.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2019/01/energia-geotermica-130x123.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/impianto-geotermico-costi-detrazioni-vantaggi/" data-wpel-link="internal">Energia geotermica: costi, detrazioni, vantaggi e potenzialità</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>16/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-strade-transizione-energetica-asfalto/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="358"   alt="Fotovoltaico sulle strade: la transizione energetica corre sull’asfalto" title="Fotovoltaico sulle strade: la transizione energetica corre sull’asfalto" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade-130x73.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade-150x84.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="358" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade.jpg" class="attachment-large size-large wp-post-image" alt="Fotovoltaico sulle strade: la transizione energetica corre sull’asfalto" title="Fotovoltaico sulle strade: la transizione energetica corre sull’asfalto" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade-130x73.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/fotovoltaico-sulle-strade-150x84.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-strade-transizione-energetica-asfalto/" data-wpel-link="internal">Fotovoltaico sulle strade: la transizione energetica corre sull’asfalto</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>13/12/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202734216" role="tabpanel" aria-labelledby="v-pills-202734216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/studio-fattibilita-superbonus-bonus-edilizi/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="452"   alt="Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)" title="Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-300x212.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-130x92.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-150x106.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="452" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg" class="attachment-large size-large wp-post-image" alt="Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)" title="Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-300x212.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-130x92.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-150x106.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/studio-fattibilita-superbonus-bonus-edilizi/" data-wpel-link="internal">Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>24/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/zone-climatiche-gradi-giorno-periodo-riscaldamento-dpr-412-93/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="406"   alt="Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i." title="Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i." data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-300x190.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-130x83.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-150x95.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="406" src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg" class="attachment-large size-large wp-post-image" alt="Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i." title="Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i." srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-300x190.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-130x83.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-150x95.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/zone-climatiche-gradi-giorno-periodo-riscaldamento-dpr-412-93/" data-wpel-link="internal">Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i.</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>16/11/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/storia-normativa-energetica-settore-edilizio/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="391"   alt="Storia normativa energetica del settore edilizio: genesi e prospettive" title="Storia normativa energetica del settore edilizio: genesi e prospettive" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-300x183.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-130x79.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-150x92.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="391" src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg" class="attachment-large size-large wp-post-image" alt="Storia normativa energetica del settore edilizio: genesi e prospettive" title="Storia normativa energetica del settore edilizio: genesi e prospettive" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-300x183.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-130x79.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-150x92.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/storia-normativa-energetica-settore-edilizio/" data-wpel-link="internal">Storia normativa energetica del settore edilizio: genesi e prospettive</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>10/11/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-202934216" role="tabpanel" aria-labelledby="v-pills-202934216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/muffa-cause-e-soluzioni-per-eliminarla-da-casa/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="480"   alt="Umidità in casa: come risolvere il problema" title="Umidità in casa: come risolvere il problema" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio-768x576.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio-130x98.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="480" src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio.jpg" class="attachment-large size-large wp-post-image" alt="Umidità in casa: come risolvere il problema" title="Umidità in casa: come risolvere il problema" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio-768x576.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/muffa-solaio-130x98.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/muffa-cause-e-soluzioni-per-eliminarla-da-casa/" data-wpel-link="internal">Umidità in casa: come risolvere il problema</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>05/01/2022</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/passivhaus-il-futuro-e-gia-qui/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="436"   alt="Passivhaus: scopriamo come funziona un edificio passivo" title="Passivhaus: scopriamo come funziona un edificio passivo" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva.jpg 838w, https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva-300x204.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva-768x523.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva-130x89.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva-150x102.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="436" src="https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva.jpg" class="attachment-large size-large wp-post-image" alt="Passivhaus: scopriamo come funziona un edificio passivo" title="Passivhaus: scopriamo come funziona un edificio passivo" srcset="https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva.jpg 838w, https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva-300x204.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva-768x523.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva-130x89.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2014/02/passivhaus-casa-passiva-150x102.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/passivhaus-il-futuro-e-gia-qui/" data-wpel-link="internal">Passivhaus: scopriamo come funziona un edificio passivo</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>31/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/pitture-naturali-cosi-la-casa-e-salubre-senza-inquinanti-indoor/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/325_big_pp.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/325_big_pp.jpg" alt="Image 3"></noscript> -->
            <img width="220" height="147"   alt="Pittura per interni naturale: così la casa è salubre senza inquinanti indoor" title="Pittura per interni naturale: così la casa è salubre senza inquinanti indoor" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/325_big_pp.jpg 220w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/325_big_pp-130x87.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/325_big_pp.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="147" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/325_big_pp.jpg" class="attachment-large size-large wp-post-image" alt="Pittura per interni naturale: così la casa è salubre senza inquinanti indoor" title="Pittura per interni naturale: così la casa è salubre senza inquinanti indoor" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/325_big_pp.jpg 220w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/325_big_pp-130x87.jpg 130w" sizes="(max-width: 220px) 100vw, 220px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/pitture-naturali-cosi-la-casa-e-salubre-senza-inquinanti-indoor/" data-wpel-link="internal">Pittura per interni naturale: così la casa è salubre senza inquinanti indoor</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>29/12/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-203034216" role="tabpanel" aria-labelledby="v-pills-203034216-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/nucleare-transizione-energetica/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="356"   alt="Nucleare per la transizione energetica: «una possibilità da comprendere»" title="Nucleare per la transizione energetica: «una possibilità da comprendere»" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica-300x167.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica-130x72.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="356" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica.jpg" class="attachment-large size-large wp-post-image" alt="Nucleare per la transizione energetica: «una possibilità da comprendere»" title="Nucleare per la transizione energetica: «una possibilità da comprendere»" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica-300x167.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nucleare-per-la-transizione-energetica-130x72.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/nucleare-transizione-energetica/" data-wpel-link="internal">Nucleare per la transizione energetica: «una possibilità da comprendere»</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>04/01/2022</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/co%e2%82%82-impiegarla-modo-sostenibile-edilizia/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="359"   alt="CO₂: impiegarla in modo sostenibile si può, anche in edilizia" title="CO₂: impiegarla in modo sostenibile si può, anche in edilizia" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente-130x73.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente-150x84.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="359" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente.jpg" class="attachment-large size-large wp-post-image" alt="CO₂: impiegarla in modo sostenibile si può, anche in edilizia" title="CO₂: impiegarla in modo sostenibile si può, anche in edilizia" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente-130x73.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/co2-uso-ambiente-150x84.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/co%e2%82%82-impiegarla-modo-sostenibile-edilizia/" data-wpel-link="internal">CO₂: impiegarla in modo sostenibile si può, anche in edilizia</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>27/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/approfondimenti/centrali-a-carbone-italia-phase-out/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="413"   alt="Centrali a carbone in Italia: cosa succede dopo il phase out" title="Centrali a carbone in Italia: cosa succede dopo il phase out" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia-300x194.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia-130x84.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia-150x97.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="413" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia.jpg" class="attachment-large size-large wp-post-image" alt="Centrali a carbone in Italia: cosa succede dopo il phase out" title="Centrali a carbone in Italia: cosa succede dopo il phase out" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia-300x194.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia-130x84.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/centrali-a-carbone-phase-out-italia-150x97.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/approfondimenti/centrali-a-carbone-italia-phase-out/" data-wpel-link="internal">Centrali a carbone in Italia: cosa succede dopo il phase out</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>21/12/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Progetti" href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84234220-tab" data-toggle="pill" href="#v-pills-84234220" role="tab" rel="nofolloow" aria-controls="v-pills-84234220" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85134220-tab" data-toggle="pill" href="#v-pills-85134220" role="tab" rel="nofolloow" aria-controls="v-pills-85134220" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84234220" role="tabpanel" aria-labelledby="v-pills-84234220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg" alt="Image 3"></noscript> -->
            <img width="500" height="500"   alt="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" title="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg 500w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-300x300.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-150x150.jpg 150w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-130x130.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="500" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" title="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg 500w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-300x300.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-150x150.jpg 150w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-130x130.jpg 130w" sizes="(max-width: 500px) 100vw, 500px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>18/12/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="442"   alt="Architettura sostenibile per il nuovo headquarter Forti" title="Architettura sostenibile per il nuovo headquarter Forti" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg 650w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-300x207.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-130x90.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="442" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Architettura sostenibile per il nuovo headquarter Forti" title="Architettura sostenibile per il nuovo headquarter Forti" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg 650w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-300x207.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-130x90.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">Architettura sostenibile per il nuovo headquarter Forti</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>26/06/2017</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg" alt="Image 3"></noscript> -->
            <img width="600" height="343"   alt="Il grattacielo avvolto dai pannelli solari" title="Il grattacielo avvolto dai pannelli solari" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-300x172.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-130x74.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="343" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Il grattacielo avvolto dai pannelli solari" title="Il grattacielo avvolto dai pannelli solari" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-300x172.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-130x74.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">Il grattacielo avvolto dai pannelli solari</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>06/06/2017</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85134220" role="tabpanel" aria-labelledby="v-pills-85134220-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/zordan-nuova-sede-carbon-free/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="415"   alt="Zordan, nuova sede carbon free" title="Zordan, nuova sede carbon free" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free-300x194.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free-130x84.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free-150x97.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="415" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free.jpg" class="attachment-large size-large wp-post-image" alt="Zordan, nuova sede carbon free" title="Zordan, nuova sede carbon free" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free-300x194.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free-130x84.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/nuova-sede-zordan-valdagno-carbon-free-150x97.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/zordan-nuova-sede-carbon-free/" data-wpel-link="internal">Zordan, nuova sede carbon free</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>22/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/nuovi-spazi-enercom-fotovoltaico/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="480"   alt="I nuovi spazi di Enercom" title="I nuovi spazi di Enercom" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-1024x768.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-768x576.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-130x98.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici.jpg 1200w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-150x113.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-1024x768.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="480" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="I nuovi spazi di Enercom" title="I nuovi spazi di Enercom" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-1024x768.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-768x576.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-130x98.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici.jpg 1200w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/enercom-uffici-150x113.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/nuovi-spazi-enercom-fotovoltaico/" data-wpel-link="internal">I nuovi spazi di Enercom</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>15/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/progetti/agriturismo-cheloni-guasticce-progetto-in-bioarchitettura/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="425"   alt="Agriturismo Cheloni di Guasticce, progetto in bioarchitettura" title="Agriturismo Cheloni di Guasticce, progetto in bioarchitettura" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC.jpg 803w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC-300x199.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC-768x510.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC-130x86.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC-150x100.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="425" src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC.jpg" class="attachment-large size-large wp-post-image" alt="Agriturismo Cheloni di Guasticce, progetto in bioarchitettura" title="Agriturismo Cheloni di Guasticce, progetto in bioarchitettura" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC.jpg 803w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC-300x199.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC-768x510.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC-130x86.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Agriturismo-Cheloni-Case-study-MyDATEC-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/progetti/agriturismo-cheloni-guasticce-progetto-in-bioarchitettura/" data-wpel-link="internal">Agriturismo Cheloni di Guasticce, progetto in bioarchitettura</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>10/12/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Info aziende" href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a>
                <div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
                <ul class="mega-menu-column col-lg-3" style="">
                <li>
                <div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84245551-tab" data-toggle="pill" href="#v-pills-84245551" role="tab" rel="nofolloow" aria-controls="v-pills-84245551" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85145551-tab" data-toggle="pill" href="#v-pills-85145551" role="tab" rel="nofolloow" aria-controls="v-pills-85145551" aria-selected="false">RISPARMIO ENERGETICO</a>
            </div>
            </li>
            </ul><ul class="mega-menu-column col-lg-9" style="">
            <li class="sub-menu">
            <div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84245551" role="tabpanel" aria-labelledby="v-pills-84245551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/novita-fronius-2022/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="332"   alt="Le novità di Fronius per il nuovo anno" title="Le novità di Fronius per il nuovo anno" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169-300x156.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169-130x67.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="332" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169.jpg" class="attachment-large size-large wp-post-image" alt="Le novità di Fronius per il nuovo anno" title="Le novità di Fronius per il nuovo anno" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169-300x156.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/solhub-steinhaus-169-130x67.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/novita-fronius-2022/" data-wpel-link="internal">Le novità di Fronius per il nuovo anno</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>29/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/baywa-re-parchi-solari-regno-unito/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e..jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e..jpg" alt="Image 3"></noscript> -->
            <img width="640" height="427"   alt="BayWa r.e. progetterà uno dei più grandi parchi solari del Regno Unito" title="BayWa r.e. progetterà uno dei più grandi parchi solari del Regno Unito" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e..jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e.-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e.-130x87.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e..jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="427" src="https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e..jpg" class="attachment-large size-large wp-post-image" alt="BayWa r.e. progetterà uno dei più grandi parchi solari del Regno Unito" title="BayWa r.e. progetterà uno dei più grandi parchi solari del Regno Unito" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e..jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e.-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/BayWa-r.e.-130x87.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/baywa-re-parchi-solari-regno-unito/" data-wpel-link="internal">BayWa r.e. progetterà uno dei più grandi parchi solari del Regno Unito</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>15/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/aeropan-riqualificazione-residenza-privata/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="480"   alt="Aeropan per la riqualificazione di una residenza privata in provincia di Pavia" title="Aeropan per la riqualificazione di una residenza privata in provincia di Pavia" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1-130x97.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1-150x112.jpg 150w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="480" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1.jpg" class="attachment-large size-large wp-post-image" alt="Aeropan per la riqualificazione di una residenza privata in provincia di Pavia" title="Aeropan per la riqualificazione di una residenza privata in provincia di Pavia" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1-130x97.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/aeropan-pavia-dopo1-150x112.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/aeropan-riqualificazione-residenza-privata/" data-wpel-link="internal">Aeropan per la riqualificazione di una residenza privata in provincia di Pavia</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>07/12/2021</li>
            </ul>
            </article>
            </div>
</div>
</div><div class="tab-pane " id="v-pills-85145551" role="tabpanel" aria-labelledby="v-pills-85145551-tab">
            <div class="row justify-content-around">
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/hoval-sponsor-casa-di-ale/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale.png" alt="Image 3"></noscript> -->
            <img width="640" height="433"   alt="Hoval tra gli sponsor della “Casa di Ale” con la pompa di calore Hoval Belaria Pro compact" title="Hoval tra gli sponsor della “Casa di Ale” con la pompa di calore Hoval Belaria Pro compact" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale.png 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale-300x203.png 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale-130x88.png 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale.png" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="433" src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale.png" class="attachment-large size-large wp-post-image" alt="Hoval tra gli sponsor della “Casa di Ale” con la pompa di calore Hoval Belaria Pro compact" title="Hoval tra gli sponsor della “Casa di Ale” con la pompa di calore Hoval Belaria Pro compact" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale.png 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale-300x203.png 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/progetto-casa-di-ale-130x88.png 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/hoval-sponsor-casa-di-ale/" data-wpel-link="internal">Hoval tra gli sponsor della “Casa di Ale” con la pompa di calore Hoval Belaria Pro compact</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>04/01/2022</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/valvole-di-bilanciamento-idraulico/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="374"   alt="Valvole di bilanciamento idraulico: la soluzione per una perfetta distribuzione dell’acqua" title="Valvole di bilanciamento idraulico: la soluzione per una perfetta distribuzione dell’acqua" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass-300x175.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass-130x76.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="374" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass.jpg" class="attachment-large size-large wp-post-image" alt="Valvole di bilanciamento idraulico: la soluzione per una perfetta distribuzione dell’acqua" title="Valvole di bilanciamento idraulico: la soluzione per una perfetta distribuzione dell’acqua" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass-300x175.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/taconova-valvola-di-bilanciamento-idraulico-tacosetter-bypass-130x76.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/valvole-di-bilanciamento-idraulico/" data-wpel-link="internal">Valvole di bilanciamento idraulico: la soluzione per una perfetta distribuzione dell’acqua</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>30/12/2021</li>
            </ul>
            </article>
            </div>
            <div class="col-4">
            <article class="ipost">
            <div class="entry-image mb-3">
            <a href="https://www.infobuildenergia.it/info_dalle_aziende/cassonetto-mybox-vmc-alpac/" data-wpel-link="internal">
            <!-- <img  alt="Image 3" data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2.jpg" alt="Image 3"></noscript> -->
            <img width="640" height="426"   alt="Cassonetto MyBox con VMC, la soluzione innovativa di Alpac per la riqualificazione" title="Cassonetto MyBox con VMC, la soluzione innovativa di Alpac per la riqualificazione" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2-130x86.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="426" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2.jpg" class="attachment-large size-large wp-post-image" alt="Cassonetto MyBox con VMC, la soluzione innovativa di Alpac per la riqualificazione" title="Cassonetto MyBox con VMC, la soluzione innovativa di Alpac per la riqualificazione" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/Alpac-MyBox-VMC-2-130x86.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
            </a>
            </div>
            <div class="entry-title">
            <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/cassonetto-mybox-vmc-alpac/" data-wpel-link="internal">Cassonetto MyBox con VMC, la soluzione innovativa di Alpac per la riqualificazione</a></h3>
            </div>
            <ul class="entry-meta clearfix" style="">
            <li><i class="icon-time"></i>28/12/2021</li>
            </ul>
            </article>
            </div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li id="menu-item-34218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li id="menu-item-119477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>
            <ul style="display: none;" class="mobile-primary-menu sf-js-enabled">
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li id="menu-item-34216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34216"><a href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a></li>
<li id="menu-item-34220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34220"><a href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a></li>
<li id="menu-item-45551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45551"><a href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
            </ul>

				</div>
			</nav>
		</div>

	</header><!-- header end -->
	<div class="mainco">

<div class="wrapper" id="single-wrapper" itemscope itemtype="http://schema.org/Article">
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>			
<div class="module module-title-page">
    <div class="container">
        <div class="row">
                            <div class="col">
                    <!-- NOT breadcrumbs_with_category --><nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.infobuildenergia.it" data-wpel-link="internal">Home</a><span class="separator"> / </span><a href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info dalle aziende</a><span class="separator"> / </span><span class="last">Trend Control Systems by Honeywell Building Technologies per l&#8217;efficienza energetica</span></p></nav>                                                            <h1 itemprop="name">Trend Control Systems by Honeywell Building Technologies per l&#8217;efficienza energetica</h1>
                </div>
                    </div>
    </div>
</div>
<div class="clearfix"></div>

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			

<div class="col-md-7 col-lg-8 content-area" id="primary">
	<div class="ibe-wrapper">

			<main class="site-main" id="main">
				<div class="float-right">
					<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Trend Control Systems by Honeywell Building Technologies per l&#8217;efficienza energetica https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Trend Control Systems by Honeywell Building Technologies per l&#8217;efficienza energetica https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica&amp;title=Trend Control Systems by Honeywell Building Technologies per l&#8217;efficienza energetica" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
				</div>
				<p><a href="https://www.infobuildenergia.it/aziende/honeywell-security-italia/" title="vai alla scheda azienda Honeywell Security Italia" data-wpel-link="internal"><span class="mb-2 text-primary">Honeywell Security Italia</span></a></p>
				
				<div class="article-date mt-3 mb-3" itemprop="datePublished" content="2022-01-05">05/01/2022</div>

				<h2 itemprop="alternativeHeadline" class="description mb-3" ><p>I sofisticati sistemi di <strong>Building Energy Management System</strong> di <strong>Trend Control Systems by Honeywell Building Technologies</strong> hanno permesso di ottenere un <strong>risparmio energetico del 35%</strong> in 9 punti vendita BRICOMAN.</p>
</h2>

				
					
<article class="post-125767 info_dalle_aziende type-info_dalle_aziende status-publish has-post-thumbnail hentry category-senza-categoria temi_tecnici-efficienza-energetica temi_tecnici-risparmio" id="post-125767">
		<div class="entry-content" itemprop="articleBody">
		<p><img  title="Trend Control Systems by Honeywell Building Technologies per BRICOMAN"  alt="Trend Control Systems by Honeywell Building Technologies per BRICOMAN" width="750" height="342" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman-300x137.png 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman-130x59.png 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png" data-sizes="(max-width: 750px) 100vw, 750px" class="aligncenter wp-image-125777 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-125777 size-full" title="Trend Control Systems by Honeywell Building Technologies per BRICOMAN" src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png" alt="Trend Control Systems by Honeywell Building Technologies per BRICOMAN" width="750" height="342" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman.png 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman-300x137.png 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/bricoman-130x59.png 130w" sizes="(max-width: 750px) 100vw, 750px" /></noscript>Grazie all&#8217;utilizzo di questi sistemi è stato possibile <strong>ridimensionare i costi di illuminazione, climatizzazione e riscaldamento</strong>, responsabili di una consistente fetta di spesa nell&#8217;ambito della grande distribuzione organizzata. Secondo gli esperti, infatti,<strong> i consumi energetici del settore rappresentano il 4% di quelli totali</strong> a livello nazionale.</p>
<p>Tra i settori che possono, e devono, fare la differenza a livello di efficientamento energetico spicca senza dubbio quello della GDO. L&#8217;obiettivo di questo settore, però, non è solo <strong>ridurre i costi</strong>, ma anche riuscire a <strong>mantenere elevati i livelli di comfort e di qualità dell’aria</strong> per garantire ambienti salubri, sicuri, efficienti ed accoglienti.</p>
<h2>Il caso dell&#8217;efficientamento dei punti vendita BRICOMAN</h2>
<p>Alcuni <strong>punti vendita BRICOMAN</strong> situati in Italia sono stati sottoposti a important<strong>i interventi di efficientamento energetico</strong> utilizzando la tecnologia di TREND.<img  title="Trend Control Systems per l'efficienza energetica"  alt="Trend Control Systems per l'efficienza energetica" width="750" height="342" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/efficienza-energetica.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/efficienza-energetica-300x137.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/efficienza-energetica-130x59.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/efficienza-energetica.jpg" data-sizes="(max-width: 750px) 100vw, 750px" class="aligncenter wp-image-125778 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-125778 size-full" title="Trend Control Systems per l'efficienza energetica" src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/efficienza-energetica.jpg" alt="Trend Control Systems per l'efficienza energetica" width="750" height="342" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/efficienza-energetica.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/efficienza-energetica-300x137.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/efficienza-energetica-130x59.jpg 130w" sizes="(max-width: 750px) 100vw, 750px" /></noscript>Nello specifico, in ogni sede è stato installato un <strong>sistema intelligente di Building Energy Management System</strong> (BEMS) che ha permesso di effettuare l’analisi dei consumi, il monitoraggio energetico, la tele-gestione e il controllo in remoto di tutte le apparecchiature collegate, generando un <strong>risparmio energetico medio annuo del 35%</strong>.</p>
<p>Questa tecnologia è caratterizzata da un’<strong>estrema adattabilità</strong> e permette di <strong>ottimizzare tutti i parametri </strong>grazie alla <strong>capacità di auto-apprendimento</strong> che gli permette di imparare e di modificarsi adattandosi a ogni condizione. Il risultato? <strong>Assoluta sincronizzazione degli impianti</strong> e massima ottimizzazione dei consumi.</p>
<h2>L&#8217;importanza del controllo della qualità dell’aria</h2>
<p>Per assicurare<strong> ambienti confortevoli</strong>, la gestione ha interessato anche il controllo di parametri quali la temperatura, l’umidità e i livelli di CO2 nell’aria mediante <strong>controllori TREND, serie IQTM4E</strong>, caratterizzati da ingombro ridotto, flessibilità e scalabilità.</p>
<p>Il <strong>controllo della qualità dell’aria</strong> garantisce sicurezza e salubrità degli ambienti ed è fondamentale in questo particolare periodo segnato da una crisi pandemica che ha portato alla luce la necessità e l&#8217;importanza di vivere spazi in cui la qualità dell’aria sia sempre controllata e ricambiata.</p>
<h2>Il caso specifico di Segrate</h2>
<p>Il progetto di efficientamento ha permesso di ottenere un risparmio energetico medio del 35%; <strong>a Segrate</strong>, ad esempio, l’edificio oggetto dell’intervento ha registrato un <strong>calo di 117.647 kWh in soli 4 mesi</strong> rispetto all’anno precedente. Si parla di un <strong>risparmio di 20mila euro</strong>.</p>
<p>L’investimento tecnologico iniziale, di circa 13mila euro per l’acquisto, l’installazione e la programmazione del sistema, è stato ripagato molto rapidamente. Inoltre, questi sistemi godono di incentivi e agevolazioni fiscali legati al settore Industria 4.0 e all’iper-ammortamento (pari al 37% circa del valore di acquisto).</p>
						<p class="mt-4 mb-2">Consiglia questo comunicato ai tuoi amici</p>
		<div class="fb-like" data-href="https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>

			


	</div><!-- .entry-content -->
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				
				<div class="clearfix">
					<div class="float-left">
						<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Trend Control Systems by Honeywell Building Technologies per l&#8217;efficienza energetica https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Trend Control Systems by Honeywell Building Technologies per l&#8217;efficienza energetica https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/trend-control-systems-efficienza-energetica&amp;title=Trend Control Systems by Honeywell Building Technologies per l&#8217;efficienza energetica" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
					</div>
				</div>

                                            <div class="module module-title">
                                <h3 class="mt-4 mb-2 ls1 uppercase t700">Tema Tecnico</h3>
                                <div class="line line-xs line-lifestyle"></div>
                            </div>
                            <div class="mb-4">
                            <a href="/temi_tecnici/efficienza-energetica" data-wpel-link="internal">Efficienza energetica</a>, <a href="/temi_tecnici/risparmio" data-wpel-link="internal">Risparmio energetico</a></div>	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>				<div class="row">

                                            
<div class="module module-listing-article-col module-listing-article-col-3 col-12">
    
<div class="module module-title">
    <h3 class="mb-2 ls1 uppercase t700">
        Altri articoli riguardanti l'azienda    </h3>
    <div class="line line-xs line-lifestyle"></div>
</div>

    <div class="row">
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2021/02/SaMBA_Solution_Devices.png);" href="https://www.infobuildenergia.it/info_dalle_aziende/gestire-edifici-medio-piccoli-honeywell/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/gestire-edifici-medio-piccoli-honeywell/" title="Gestire edifici medio-piccoli è più semplice, grazie a Honeywell" data-wpel-link="internal">
						<img width="640" height="377"   alt="Gestire edifici medio-piccoli è più semplice, grazie a Honeywell" title="Gestire edifici medio-piccoli è più semplice, grazie a Honeywell" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/02/SaMBA_Solution_Devices.png 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/02/SaMBA_Solution_Devices-300x177.png 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/02/SaMBA_Solution_Devices-130x77.png 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2021/02/SaMBA_Solution_Devices.png" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="377" src="https://www.infobuildenergia.it/wp-content/uploads/2021/02/SaMBA_Solution_Devices.png" class="attachment-large size-large wp-post-image" alt="Gestire edifici medio-piccoli è più semplice, grazie a Honeywell" title="Gestire edifici medio-piccoli è più semplice, grazie a Honeywell" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/02/SaMBA_Solution_Devices.png 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/02/SaMBA_Solution_Devices-300x177.png 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/02/SaMBA_Solution_Devices-130x77.png 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>19/02/2021</p>
					</div>
														<div class="entry-content nome-azienda mt-0 clearfix">
							<p>Honeywell Security Italia</p>
						</div>
																						<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/gestire-edifici-medio-piccoli-honeywell/" data-wpel-link="internal">Gestire edifici medio-piccoli è più semplice, grazie a Honeywell</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Honeywell ha sviluppato Honeywell Small and Medium Building Administrator, il sistema per la gestione degli edifici ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/gestire-edifici-medio-piccoli-honeywell/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/gestire-edifici-medio-piccoli-honeywell/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Gestire edifici medio-piccoli è più semplice, grazie a Honeywell https://www.infobuildenergia.it/info_dalle_aziende/gestire-edifici-medio-piccoli-honeywell/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Gestire edifici medio-piccoli è più semplice, grazie a Honeywell https://www.infobuildenergia.it/info_dalle_aziende/gestire-edifici-medio-piccoli-honeywell/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/gestire-edifici-medio-piccoli-honeywell/&amp;title=Gestire edifici medio-piccoli è più semplice, grazie a Honeywell" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
                    <div class="col col-lg-4">
                
	<div class="block block-article block-article--info_dalle_aziende">
		<!-- Post Article -->
		<article class="ipost">
			<div class="entry-image mb-3">
									<!-- <a style="background-image:url(https://www.infobuildenergia.it/wp-content/uploads/2020/10/ProWatch-Intelligent-Command.jpg);" href="https://www.infobuildenergia.it/info_dalle_aziende/honeywell-sicurezza/" data-wpel-link="internal"></a>-->
					<a href="https://www.infobuildenergia.it/info_dalle_aziende/honeywell-sicurezza/" title="Honeywell, un riferimento per la sicurezza di cose e persone" data-wpel-link="internal">
						<img width="640" height="359"   alt="Honeywell, un riferimento per la sicurezza di cose e persone" title="Honeywell, un riferimento per la sicurezza di cose e persone" data-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/10/ProWatch-Intelligent-Command.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2020/10/ProWatch-Intelligent-Command-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/10/ProWatch-Intelligent-Command-130x73.jpg 130w"  data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/10/ProWatch-Intelligent-Command.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="359" src="https://www.infobuildenergia.it/wp-content/uploads/2020/10/ProWatch-Intelligent-Command.jpg" class="attachment-large size-large wp-post-image" alt="Honeywell, un riferimento per la sicurezza di cose e persone" title="Honeywell, un riferimento per la sicurezza di cose e persone" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/10/ProWatch-Intelligent-Command.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2020/10/ProWatch-Intelligent-Command-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/10/ProWatch-Intelligent-Command-130x73.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>					</a>
																	<div class="entry-content content-date mt-0 clearfix">
						<p>05/10/2020</p>
					</div>
														<div class="entry-content nome-azienda mt-0 clearfix">
							<p>Honeywell Security Italia</p>
						</div>
																						<div class="entry-title">
						<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/honeywell-sicurezza/" data-wpel-link="internal">Honeywell, un riferimento per la sicurezza di cose e persone</a></h3>
					</div>
								<!-- date green different -->
																	<div class="entry-content riassunto mt-0 clearfix">
						Honeywell ha lanciato Pro-Watch® Integrated Security Suite, la piattaforma software che offre un contributo per la ...					</div>
												<div class="block block-social-share">
       <ul class="mb-1">
        <li class="fb-share-button" data-href="https://www.infobuildenergia.it/info_dalle_aziende/honeywell-sicurezza/">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/info_dalle_aziende/honeywell-sicurezza/" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Honeywell, un riferimento per la sicurezza di cose e persone https://www.infobuildenergia.it/info_dalle_aziende/honeywell-sicurezza/ di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="whatsapp://send?text=Honeywell, un riferimento per la sicurezza di cose e persone https://www.infobuildenergia.it/info_dalle_aziende/honeywell-sicurezza/" data-action="share/whatsapp/share" data-wpel-link="internal">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/info_dalle_aziende/honeywell-sicurezza/&amp;title=Honeywell, un riferimento per la sicurezza di cose e persone" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
							</div>

		</article>
	</div>



            </div>
            </div>

    </div>


                        
                        							<div class="col-12">
                                								                                
<div class="module module-title">
    <h3 class="mb-2 ls1  t700">
        Honeywell Security Italia produce nelle seguenti categorie    </h3>
    <div class="line line-xs line-lifestyle"></div>
</div>

                                <div class="container_categories">
                                                                        <div class="row">
                                                                                <ul class="item_list">
                                                                                    </ul>
                                    </div>
                                </div>
							</div>
                            
				</div>


				</main><!-- #main -->

				<!-- Do the right sidebar check -->
								</div><!-- #closing ibe wrapper from /global-templates/left-sidebar-check.php -->
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->


		


	<div class="col-md-5 col-lg-4 widget-area" id="right-sidebar" role="complementary">

    

		
			<!-- ******************* Sidebar home up - first part ******************* -->

							<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<div class="block block-list-custom">
	<div class="row">
		<img  alt="Temi tecnici" data-src="https://www.infobuildenergia.it/wp-content/themes/infoweb/img/temi-tecnici.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.infobuildenergia.it/wp-content/themes/infoweb/img/temi-tecnici.png" alt="Temi tecnici"></noscript>
	</div>
	<ul>
						<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% - 65%</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a>
				</li>
							<li>
					<a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage - Sistemi di accumulo</a>
				</li>
				</ul>
</div>


				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="27" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="ext_google_banner banner_desktop">
<!-- /33508980/300x250_INFOBUILDENERGIA --></p>
<div id='div-gpt-ad-1611135130640-0' style='width: 300px; height: 250px; margin: 0 auto;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611135130640-0'); });
	</script>
</div>
<p>
<!-- /33508980/300x250_2_INFOBUILDENERGIA --></p>
<div id='div-gpt-ad-1630421517979-0' style='min-width: 300px; min-height: 250px;'>
		<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630421517979-0'); });
  	</script>
</div>
</div>
</div>
		</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner_associazioni_wrapper module module-title">
				<h2 class="ls1 mb-2 t700">
					Partnership di Infobuildenergia
				</h2>
				<div class="line line-xs line-lifestyle"></div>
				<div class="banner_associazioni">
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://anierinnovabili.anie.it/?utm_source=sito&amp;utm_medium=banner&amp;utm_campaign=IBE" title="Anie Rinnovabili" target="_blank" data-wpel-link="external"><img alt="Anie Rinnovabili"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/gifi.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Anie Rinnovabili" src="/wp-content/themes/infoweb/img/loghi-partnership/gifi.jpg"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anit.it" target="_blank" title="Anit" data-wpel-link="external"><img alt="Anit"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/ANIT.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Anit" src="/wp-content/themes/infoweb/img/loghi-partnership/ANIT.jpg"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.energystrategy.it" target="_blank" title="Energy Strategy Group" data-wpel-link="external"><img alt="Energy Strategy Group"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/energy-strategy-group.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Energy Strategy Group" src="/wp-content/themes/infoweb/img/loghi-partnership/energy-strategy-group.gif"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.icmq.it" target="_blank" title="ICMQ" data-wpel-link="external"><img alt="ICMQ"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/icmq2.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="ICMQ" src="/wp-content/themes/infoweb/img/loghi-partnership/icmq2.gif"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" title="Istituto Giordano" href="https://www.giordano.it" target="_blank" data-wpel-link="external"><img alt="Istituto Giordano"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/Istituto_Giordano.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Istituto Giordano" src="/wp-content/themes/infoweb/img/loghi-partnership/Istituto_Giordano.jpg"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.uni.com" target="_blank" title="Uni" data-wpel-link="external"><img alt="Uni"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/uni2.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Uni" src="/wp-content/themes/infoweb/img/loghi-partnership/uni2.gif"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.kyotoclub.org" target="_blank" title="Kyoto Club" data-wpel-link="external"><img alt="Kyoto Club"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/kyoto.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Kyoto Club" src="/wp-content/themes/infoweb/img/loghi-partnership/kyoto.gif"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.isesitalia.it" target="_blank" title="Ises Italia" data-wpel-link="external"><img alt="Ises Italia"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/ises2.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Ises Italia" src="/wp-content/themes/infoweb/img/loghi-partnership/ises2.gif"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.anienergia.it/?utm_source=website&amp;utm_medium=logo&amp;utm_campaign=IBE2014" target="_blank" title="Anie Energia" data-wpel-link="external"><img alt="Anie Energia"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/anie_energia.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Anie Energia" src="/wp-content/themes/infoweb/img/loghi-partnership/anie_energia.jpg"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.unife.it/centro/architetturaenergia" target="_blank" title="Architettura energia" data-wpel-link="external"><img alt="Architettura energia"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/architettura_energia.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Architettura energia" src="/wp-content/themes/infoweb/img/loghi-partnership/architettura_energia.jpg"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.assoesco.org/" target="_blank" title="Associazione Italiana delle Energy Service Company" data-wpel-link="external"><img alt="Associazione Italiana delle Energy Service Company"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/Assoesco.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Associazione Italiana delle Energy Service Company" src="/wp-content/themes/infoweb/img/loghi-partnership/Assoesco.jpg"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.italiasolare.eu" target="_blank" title="Italia Solare" data-wpel-link="external"><img alt="Italia Solare"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/italia_solare.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Italia Solare" src="/wp-content/themes/infoweb/img/loghi-partnership/italia_solare.gif"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.eurac.edu/en/research/technologies/renewableenergy/Pages/default.aspx" target="_blank" title="Eurac" data-wpel-link="external"><img alt="Eurac"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/eurac.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Eurac" src="/wp-content/themes/infoweb/img/loghi-partnership/eurac.jpg"></noscript></a>
					</div>
					<div class="banner_associazioni__item">
						<a rel="nofollow noopener noreferrer external" href="https://www.fincoweb.org/" target="_blank" title="Finco" data-wpel-link="external"><img alt="Finco"  data-src="/wp-content/themes/infoweb/img/loghi-partnership/Finco.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Finco" src="/wp-content/themes/infoweb/img/loghi-partnership/Finco.jpg"></noscript></a>
					</div>
				</div>
			</div></div></aside>

		

	</div><!-- #right-info-aziende -->


			</div><!-- .row -->

		</div><!-- #content -->

	</div><!-- #single-wrapper -->
	<div class="col-sm-12 leaderboard_wrapper">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 --><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
		</div>	

	<!-- ******************* Banner down mobile sidebar ******************* -->

	<div class="widget_text lateral-borders avrage-leaderboard"><aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner_desktop">
<!-- /33508980/728x90_2_INFOBUILDENERGIA -->
<div id='div-gpt-ad-1630421741127-0' style='min-width: 728px; min-height: 90px;'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630421741127-0'); });
  </script>
</div>
</div></div></aside></div>



</div> 
<footer class="ibe-footer" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<meta itemprop="url" content="https://www.infobuildenergia.it">
	<div class="ibe-footer__stripe">

		<div class="container">

			<div class="row">

				<div class="col-md-12">

											<a href="https://www.infobuildenergia.it" itemprop="logo" content="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" data-wpel-link="internal"><img   alt="logo infobuildenergia bianco" data-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" class="ibe-footer__logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="ibe-footer__logo" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" alt="logo infobuildenergia bianco"></noscript></a>
					


					
						<ul class="ibe-footer__qlink">

																<li><a href="https://www.infobuildenergia.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
								
																<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
								
																<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
								
							
						</ul>

					
					<!-- static old menu <ul class="ibe-footer__qlink">
						<li><a href="#">Chi siamo</a></li>
						<li><a href="/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
						<li><a href="#">Iscriviti alla newsletter</a></li>
						<li><a href="#">Archivio newsletter</a></li>
					</ul>
					-->

				</div><!--col end -->

			</div><!-- row end -->

		</div><!-- container end -->

	</div><!-- footer__stripe end -->

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<ul class="ibe-footer__social">
					<li><a href="https://www.facebook.com/Infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li><a href="https://www.instagram.com/infobuildenergia.it/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
					<li><a href="https://twitter.com/IB_Energia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                        <li><a href="https://www.youtube.com/user/infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
					<li><a href="https://www.linkedin.com/company/infobuild-it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				</ul>

				<p class="ibe-footer__colophon" itemprop="name" content="Infobuildenergia">
										Infobuildenergia è testata registrata presso il Tribunale di Milano al n° 64 dell’8/3/2013 - ISSN 2282-1821<br/>
					© 2000-2022 Infoweb srl - P.IVA 13155920153 - Tutti i diritti riservati | <a href="/privacy/" data-wpel-link="internal">Privacy</a>
				</p>

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</footer><!-- .footer -->

</div><!-- #page we need this extra closing tag here -->

<!-- close skin opened in skin-management -->
</div>
</div>
<!-- close skin opened in skin-management -->


			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=312597750581882&amp;ev=PageView&amp;noscript=1"/></noscript>
			<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/jquery.js?ver=3.3.1' id='canvas-jquery-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/js.cookie.js?ver=1' id='canvas-cookie-js-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/plugins.js?ver=0.9.1.1639434905' id='canvas-plugins-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/functions.js?ver=0.9.1.1639434905' id='canvas-functions-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/theme.js?ver=1.0.12' id='infoweb-scripts-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.infobuildenergia.it\/wp-admin\/admin-ajax.php","nonce":"cac3dab0c2","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.infobuildenergia.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.1' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"info_dalle_aziende","object_id":125767,"object_type":"single","tax_category":["Senza categoria"],"tax_temi_tecnici":["Efficienza energetica","Risparmio energetico"]}}]},"api":{"root":"https:\/\/www.infobuildenergia.it\/wp-json\/","nonce":"e1f5d33cac"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>

		<!-- Cookie Notice plugin v2.2.1 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok" data-wpel-link="internal"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	<script async src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script>


</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.infobuildenergia.it @ 2022-01-05 11:30:43 by W3 Total Cache
-->