<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta property="fb:admins" content="306176749443970" />
<link rel="profile" href="https://gmpg.org/xfn/11">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXQ9X3X');</script>


<title>8 miliardi contro caro bollette e novità per bonus edilizi</title>
<meta name="description" content="Approvati due decreti dal Governo: il primo prevede aiuti per imprese e famiglie contro il caro bollette e il secondo contro le frodi edilizie." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="8 miliardi contro caro bollette e novità per bonus edilizi" />
<meta property="og:description" content="Approvati due decreti dal Governo: il primo prevede aiuti per imprese e famiglie contro il caro bollette e il secondo contro le frodi edilizie." />
<meta property="og:url" content="https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/" />
<meta property="og:site_name" content="Infobuildenergia" />
<meta property="article:publisher" content="https://www.facebook.com/infobuildenergia" />
<meta property="article:section" content="Senza categoria" />
<meta property="og:updated_time" content="2022-02-20T16:48:51+01:00" />
<meta property="fb:app_id" content="306176749443970" />
<meta property="og:image" content="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg" />
<meta property="og:image:secure_url" content="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="536" />
<meta property="og:image:alt" content="8 miliardi contro il caro bollette e novità per i bonus edilizi" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-20T16:46:04+01:00" />
<meta property="article:modified_time" content="2022-02-20T16:48:51+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="8 miliardi contro caro bollette e novità per bonus edilizi" />
<meta name="twitter:description" content="Approvati due decreti dal Governo: il primo prevede aiuti per imprese e famiglie contro il caro bollette e il secondo contro le frodi edilizie." />
<meta name="twitter:image" content="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Raffaella Capritti" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infobuildenergia.it/#organization","name":"Infobuildenergia","url":"https://www.infobuildenergia.it"},{"@type":"WebSite","@id":"https://www.infobuildenergia.it/#website","url":"https://www.infobuildenergia.it","name":"Infobuildenergia","publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg","url":"https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg","width":"750","height":"536","caption":"8 miliardi contro il caro bollette e novit\u00e0 per i bonus edilizi","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.infobuildenergia.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.infobuildenergia.it/category/senza-categoria/","name":"Senza categoria"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/","name":"8 miliardi contro il caro bollette e novit\u00e0 per i bonus edilizi"}}]},{"@type":"Person","@id":"https://www.infobuildenergia.it/author/raffaella/","name":"Raffaella Capritti","url":"https://www.infobuildenergia.it/author/raffaella/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/13c686a276cd8b44611d3b0a0973d830?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/13c686a276cd8b44611d3b0a0973d830?s=96&amp;d=mm&amp;r=g","caption":"Raffaella Capritti","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.infobuildenergia.it/#organization"}},{"@type":"WebPage","@id":"https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/#webpage","url":"https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/","name":"8 miliardi contro caro bollette e novit\u00e0 per bonus edilizi","datePublished":"2022-02-20T16:46:04+01:00","dateModified":"2022-02-20T16:48:51+01:00","author":{"@id":"https://www.infobuildenergia.it/author/raffaella/"},"isPartOf":{"@id":"https://www.infobuildenergia.it/#website"},"primaryImageOfPage":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/#breadcrumb"}},{"@type":"NewsArticle","headline":"8 miliardi contro caro bollette e novit\u00e0 per bonus edilizi","keywords":"bollette","datePublished":"2022-02-20T16:46:04+01:00","dateModified":"2022-02-20T16:48:51+01:00","author":{"@id":"https://www.infobuildenergia.it/author/raffaella/"},"publisher":{"@id":"https://www.infobuildenergia.it/#organization"},"description":"Approvati due decreti dal Governo: il primo prevede aiuti per imprese e famiglie contro il caro bollette e il secondo contro le frodi edilizie.","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.infobuildenergia.it/#organization"},"name":"8 miliardi contro caro bollette e novit\u00e0 per bonus edilizi","@id":"https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/#richSnippet","isPartOf":{"@id":"https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/#webpage"},"image":{"@id":"https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed" href="https://www.infobuildenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infobuildenergia &raquo; Feed dei commenti" href="https://www.infobuildenergia.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infobuildenergia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='search-filter-plugin-styles-css' href='https://www.infobuildenergia.it/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='infoweb-styles-css' href='https://www.infobuildenergia.it/wp-content/themes/infoweb/css/theme.min.css?ver=0.9.1.1598373819' type='text/css' media='all' />
<link rel='stylesheet' id='infoweb-formPdf-styles-css' href='https://www.infobuildenergia.it/wp-content/themes/infoweb/css/overloadFormPdf.css?ver=0.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.infobuildenergia.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.9' type='text/css' media='all' />

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6701783-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infobuildenergia.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6701783-2", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.infobuildenergia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infobuildenergia.it/wp-json/wp/v2/posts/127071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infobuildenergia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infobuildenergia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.infobuildenergia.it/?p=127071' />
<link rel="alternate" type="application/json+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Fsostegno-famiglie-caro-bollette-bonus-edilizi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infobuildenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infobuildenergia.it%2Fsostegno-famiglie-caro-bollette-bonus-edilizi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.1" />
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Infobuildenergia - Il portale per il risparmio energetico e le fonti rinnovabili">


<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="32x32" />
<link rel="icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />
<meta name="msapplication-TileImage" content="https://www.infobuildenergia.it/wp-content/uploads/2020/11/favicon-IBE.png" />

<script>
			var aepc_pixel = {"pixel_id":"312597750581882","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>

<style type="text/css" id="wp-custom-css">
			.dem-image img{
	height: auto;
}
.dem-article-block {
	margin-bottom: 30px;
}
.select-filter-dem {
	margin: 0px 0 0 0!important;
	height: 48px!important;
	font-size: 14px;
	width: 100%;
	text-transform: none;
	font-weight: 400;
	line-height: 24px;
	font-family: Raleway,sans-serif;
}
.success_form p, .success_form span, .success_form a {
    color: #000000!important;
		font-size: 16px!important;
}
.attach_button {
    color: #ffffff!important;
    background-color: #009031!important;
	  max-width: 400px;
    white-space: normal;
    width: 300px;
    font-weight: 300;
    font-size: 16px!important;
	  line-height: 18px;
}
.success_form span {
    margin: 0px 0px 13px!important;
}
.focus_prodotti-template-default .container_module_info .content_right form .privacy-cookie-container .container_options {
    margin-bottom: 0px!important;
}
.checkbox-container.row{
	  margin-top: 20px!important;
    margin-left: -10px!important;
}
.checkbox-container.row label{
	  font-size: 11px!important;
    text-transform: none!important;
	  letter-spacing: 0!important;
    font-weight: 700!important;
    padding-left: 0px!important;
	
}
.checkbox-container_option.row label {
    line-height: 22px!important;
	  text-transform: uppercase!important;
    letter-spacing: 0px;
	  font-size: 13px!important;
}
@media (min-width: 1200px) {
	.banner_mobile{
		display:none;
	}
	.banner_desktop{
		display:block;
	}
}
@media (max-width: 1199px) {
	.banner_mobile{
		display:block;
		text-align: center;
	}
	.banner_desktop{
		display:none;
	}
}

.container_module_info {
    max-width: 360px;
}

.download-att input.attach_button {
    text-transform: uppercase;
}
.textwidget.custom-html-widget {
    text-align: center;
}
.ibe-footer {
	border-left: 1px #cccccc solid;
	border-right: 1px #cccccc solid;
	margin-top: 0px!important;
}
.ibe-canopus,.module-search,#header-wrap {
	border-left: 1px #cccccc solid;
	border-right: 1px #cccccc solid;
	border-top: 1px #cccccc solid;

}
@media (min-width: 1200px){
	.mainco {
		max-width: 1170px;
		border-left: 1px #cccccc solid;
		border-right: 1px #cccccc solid;
	}
}
.mainco {
	width: 100%;
	padding-right: 15px;
	padding-left: 15px;
	margin-right: auto;
	margin-left: auto;
}
.lateral-borders {
		width: 100%;
    padding: 0px 15px 30px 15px;
    margin-right: auto;
    margin-left: auto;
    max-width: 1170px;
    border-left: 1px #cccccc solid;
    border-right: 1px #cccccc solid;
	
}
.skinborder {
    padding-top: 0px;
}
input#CheckDownload {
    top: 2px;
}
span.label_chk_oa {
    display: block;
    margin-top: -25px;
    margin-left: 25px;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style>


@media (min-width: 992px) {
    .leaderboard-mobile {
        display: none;
    }
}
@media (max-width: 992px) {
    .leaderboard-mobile {
        display: block;
        margin: 10px auto 0 auto;
        text-align: center;
    }
}
</style>
<script type="5a3d6d3b03f5f35ca686f1c487a5e305-text/javascript" src='https://adv.infobuildenergia.it/reviveadv/www/delivery/spcjs.php?block=1&amp;blockcampaign=1&amp;target=_blank' defer></script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfuH6oZAAAAAKCIQD5pNmwWX2rf284fwOaV54RZ"> </script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-127071 single-format-standard wp-embed-responsive group-blog">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXQ9X3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div id="fb-root"></div>
<div class="ibe-sirius">
<div class="collapse" id="collapsePortaliEsteri">
<div class="card card-body collapse-portal-list">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6">
<a href="https://www.infobuildproducts.com/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<img class="img-responsive" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="logo infobuildproducts.com" data-lazy-src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproducts.jpg"><noscript><img class="img-responsive" src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproducts.jpg" alt="logo infobuildproducts.com"></noscript>
</a>
</div>
<div class="col-xs-12 col-sm-6">
<a href="https://www.infobuildproduits.fr/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<img class="img-responsive" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="logo infobuildproduits.fr" data-lazy-src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproduits.jpg"><noscript><img class="img-responsive" src="https://www.infobuildenergia.it/wp-content/themes/infoweb/src/img/ibproduits.jpg" alt="logo infobuildproduits.fr"></noscript>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col">
<div class="ibe-sirius__wrap">
<ul class="ibe-sirius__list d-sm-none d-md-flex">
<li><a href="https://www.infobuild.it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">infobuild</a></li>
<li>
<a class="collapsed" data-toggle="collapse" href="javascript:void(0);" aria-expanded="false" aria-controls="collapsePortaliEsteri" data-wpel-link="internal">I portali esteri di Infobuild</a>
</li>
<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" target="_blank" data-wpel-link="internal">Per il tuo web marketing</a></li>
<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
</ul>
<ul class="ibe-sirius__list">
<li><a target="_blank" href="https://www.facebook.com/Infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a target="_blank" href="https://twitter.com/IB_Energia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/infobuildenergia.it/" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a target="_blank" href="https://www.youtube.com/user/infobuildenergia" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li><a target="_blank" href="https://www.linkedin.com/company/infobuild-it" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="bskin" id="bskinox" style="background: #fff url(https://adv.infobuildenergia.it/reviveadv/www/delivery/avw.php?zoneid=2&cb=191674&n=a5032486) center 30px no-repeat fixed;">
<a id="cskinox" style="width:100%; height:100%;" href="https://adv.infobuildenergia.it/reviveadv/www/delivery/ck.php?n=a5032486&amp;cb=191674" target="_blank" rel="nofollow external noopener noreferrer" class="cskin" data-wpel-link="external"></a>
<div class="skinborder" style="background: url('https://www.infobuildenergia.it/wp-content/themes/infoweb/img/bgBorder.png') repeat-y scroll center 0 transparent;">
<div class="site" id="page">

<header id="header" class="sticky-style-2" itemscope itemtype="http://schema.org/WebSite">
<div class="ibe-canopus">
<div class="container">
<div class="row align-items-center">
<div class="col-md-3 text-left d-none d-md-block">
<div class="manchette">

<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins> </div>
</div>
<div class="col-md-6 text-center">
<a href="https://www.infobuildenergia.it" data-wpel-link="internal"><img class="ibe-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo Infobuildenergia" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo-infobuildenergia.png"><noscript><img class="ibe-logo" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo-infobuildenergia.png" alt="Logo Infobuildenergia"></noscript></a>
</div>
<div class="col-md-3 text-right d-none d-md-block">
<div class="manchette">

<ins data-revive-zoneid="22" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins> </div>
</div>
</div>
</div>
</div>
<div class="module module-search">
<div class="container">
<div class="row no-gutters">
<div class="col">
<div class="form">
<form method="get" id="searchform" action="https://www.infobuildenergia.it/" role="search">
<label class="sr-only" for="s">Cerca</label>
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Cerca &hellip;" value="">
<span class="input-group-append">
<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Cerca">
</span>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="header-wrap">
<nav id="primary-menu" class="with-arrows style-2 clearfix">
<div class="container clearfix">
<div id="primary-menu-trigger"><i class="icon-reorder"></i></div>
<ul id="menu-main-menu" class="sf-js-enabled">
<li id="menu-item-44845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
<li id="menu-item-44844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
<li id="menu-item-42849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li id="menu-item-109733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
<li id="menu-item-109662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
<li id="menu-item-40588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
<li id="menu-item-105058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
<li id="menu-item-105056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
<li id="menu-item-105057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
<li id="menu-item-110440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li id="menu-item-44849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
<li id="menu-item-105062" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
<li id="menu-item-105063" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
<li id="menu-item-105064" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
<li id="menu-item-105065" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
<li id="menu-item-105066" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
<li id="menu-item-105067" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
<li id="menu-item-105068" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
<li id="menu-item-105069" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
<li id="menu-item-105070" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
<li id="menu-item-105071" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
<li id="menu-item-105072" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
<li id="menu-item-105073" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
<li id="menu-item-117583" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
<li id="menu-item-105074" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
<li id="menu-item-105078" class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li id="menu-item-34214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Approfondimenti" href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a>
<div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
<ul class="mega-menu-column col-lg-3" style="">
<li>
<div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-202834216-tab" data-toggle="pill" href="#v-pills-202834216" role="tab" rel="nofolloow" aria-controls="v-pills-202834216" aria-selected="true">Fonti rinnovabili</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202734216-tab" data-toggle="pill" href="#v-pills-202734216" role="tab" rel="nofolloow" aria-controls="v-pills-202734216" aria-selected="false">Normativa</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-202934216-tab" data-toggle="pill" href="#v-pills-202934216" role="tab" rel="nofolloow" aria-controls="v-pills-202934216" aria-selected="false">Risparmio energetico</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-203034216-tab" data-toggle="pill" href="#v-pills-203034216" role="tab" rel="nofolloow" aria-controls="v-pills-203034216" aria-selected="false">Sostenibilità e Ambiente</a>
</div>
</li>
</ul><ul class="mega-menu-column col-lg-9" style="">
 <li class="sub-menu">
<div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-202834216" role="tabpanel" aria-labelledby="v-pills-202834216-tab">
<div class="row justify-content-around">
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/ostacoli-transizione-energetica-problemi-sviluppo-rinnovabili/" data-wpel-link="internal">

<img width="640" height="334" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20334'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Gli ostacoli alla transizione energetica: i problemi che scontano oggi le rinnovabili" title="Gli ostacoli alla transizione energetica: i problemi che scontano oggi le rinnovabili" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-1024x535.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-300x157.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-768x401.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-130x68.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-1024x535.jpg" /><noscript><img width="640" height="334" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-1024x535.jpg" class="attachment-large size-large wp-post-image" alt="Gli ostacoli alla transizione energetica: i problemi che scontano oggi le rinnovabili" title="Gli ostacoli alla transizione energetica: i problemi che scontano oggi le rinnovabili" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-1024x535.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-300x157.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-768x401.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili-130x68.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ostacoli-diffusione-rinnovabili.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/ostacoli-transizione-energetica-problemi-sviluppo-rinnovabili/" data-wpel-link="internal">Gli ostacoli alla transizione energetica: i problemi che scontano oggi le rinnovabili</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>08/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-solidale-solare-vincente/" data-wpel-link="internal">

<img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Fotovoltaico solidale: ecco perché il solare è vincente" title="Fotovoltaico solidale: ecco perché il solare è vincente" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-1024x1024.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-300x300.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-150x150.jpg 150w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-768x768.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-130x130.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-900x900.jpg 900w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-1024x1024.jpg" /><noscript><img width="640" height="640" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="Fotovoltaico solidale: ecco perché il solare è vincente" title="Fotovoltaico solidale: ecco perché il solare è vincente" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-1024x1024.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-300x300.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-150x150.jpg 150w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-768x768.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-130x130.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale-900x900.jpg 900w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/fotovoltaico-solidale.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/fotovoltaico-solidale-solare-vincente/" data-wpel-link="internal">Fotovoltaico solidale: ecco perché il solare è vincente</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>03/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/idrogeno-green-europa/" data-wpel-link="internal">

<img width="640" height="421" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20421'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Idrogeno verde per la decarbonizzazione: su cosa lavora la ricerca" title="Idrogeno verde per la decarbonizzazione: su cosa lavora la ricerca" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/07/idrogeno-da-fotovoltaico.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2020/07/idrogeno-da-fotovoltaico-300x197.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/07/idrogeno-da-fotovoltaico-130x85.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2020/07/idrogeno-da-fotovoltaico.jpg" /><noscript><img width="640" height="421" src="https://www.infobuildenergia.it/wp-content/uploads/2020/07/idrogeno-da-fotovoltaico.jpg" class="attachment-large size-large wp-post-image" alt="Idrogeno verde per la decarbonizzazione: su cosa lavora la ricerca" title="Idrogeno verde per la decarbonizzazione: su cosa lavora la ricerca" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/07/idrogeno-da-fotovoltaico.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2020/07/idrogeno-da-fotovoltaico-300x197.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/07/idrogeno-da-fotovoltaico-130x85.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/idrogeno-green-europa/" data-wpel-link="internal">Idrogeno verde per la decarbonizzazione: su cosa lavora la ricerca</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>27/01/2022</li>
</ul>
</article>
</div>
</div>
</div><div class="tab-pane " id="v-pills-202734216" role="tabpanel" aria-labelledby="v-pills-202734216-tab">
<div class="row justify-content-around">
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/studio-fattibilita-superbonus-bonus-edilizi/" data-wpel-link="internal">

<img width="640" height="452" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20452'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)" title="Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-300x212.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-130x92.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-150x106.jpg 150w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg" /><noscript><img width="640" height="452" src="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg" class="attachment-large size-large wp-post-image" alt="Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)" title="Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-300x212.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-130x92.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/12/studio-analisi-fattibilita-superbonus-150x106.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/studio-fattibilita-superbonus-bonus-edilizi/" data-wpel-link="internal">Lo studio di fattibilità per il Superbonus (e altri bonus edilizi)</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>24/12/2021</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/zone-climatiche-gradi-giorno-periodo-riscaldamento-dpr-412-93/" data-wpel-link="internal">

<img width="640" height="406" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20406'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i." title="Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i." loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-300x190.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-130x83.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-150x95.jpg 150w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg" /><noscript><img width="640" height="406" src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg" class="attachment-large size-large wp-post-image" alt="Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i." title="Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i." loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-300x190.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-130x83.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/DPR-412-93-legge-10-91-zone-climatiche-150x95.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/zone-climatiche-gradi-giorno-periodo-riscaldamento-dpr-412-93/" data-wpel-link="internal">Zone climatiche, gradi giorno e periodo di riscaldamento: il DPR 412/93 e s.m.i.</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>16/11/2021</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/storia-normativa-energetica-settore-edilizio/" data-wpel-link="internal">

<img width="640" height="391" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20391'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Storia normativa energetica del settore edilizio: genesi e prospettive" title="Storia normativa energetica del settore edilizio: genesi e prospettive" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-300x183.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-130x79.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-150x92.jpg 150w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg" /><noscript><img width="640" height="391" src="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg" class="attachment-large size-large wp-post-image" alt="Storia normativa energetica del settore edilizio: genesi e prospettive" title="Storia normativa energetica del settore edilizio: genesi e prospettive" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-300x183.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-130x79.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/11/Storia-normativa-energetica-edilizia-150x92.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/storia-normativa-energetica-settore-edilizio/" data-wpel-link="internal">Storia normativa energetica del settore edilizio: genesi e prospettive</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>10/11/2021</li>
</ul>
</article>
</div>
</div>
</div><div class="tab-pane " id="v-pills-202934216" role="tabpanel" aria-labelledby="v-pills-202934216-tab">
<div class="row justify-content-around">
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/aria-sempre-pulita-grazie-alla-ventilazione-meccanica-controllata/" data-wpel-link="internal">

<img width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Ventilazione meccanica controllata: utilizzo e manutenzione" title="Ventilazione meccanica controllata: utilizzo e manutenzione" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/09/Ventilazione-meccanica-controllata-qualita-aria-indoor.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2020/09/Ventilazione-meccanica-controllata-qualita-aria-indoor-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/09/Ventilazione-meccanica-controllata-qualita-aria-indoor-130x87.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2020/09/Ventilazione-meccanica-controllata-qualita-aria-indoor.jpg" /><noscript><img width="640" height="427" src="https://www.infobuildenergia.it/wp-content/uploads/2020/09/Ventilazione-meccanica-controllata-qualita-aria-indoor.jpg" class="attachment-large size-large wp-post-image" alt="Ventilazione meccanica controllata: utilizzo e manutenzione" title="Ventilazione meccanica controllata: utilizzo e manutenzione" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/09/Ventilazione-meccanica-controllata-qualita-aria-indoor.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2020/09/Ventilazione-meccanica-controllata-qualita-aria-indoor-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/09/Ventilazione-meccanica-controllata-qualita-aria-indoor-130x87.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/aria-sempre-pulita-grazie-alla-ventilazione-meccanica-controllata/" data-wpel-link="internal">Ventilazione meccanica controllata: utilizzo e manutenzione</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>18/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/colonnine-ricarica-auto-elettrica-in-italia/" data-wpel-link="internal">

<img width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Colonnine di ricarica in Italia, a che punto siamo?" title="Colonnine di ricarica in Italia, a che punto siamo?" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-1024x683.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-768x512.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-130x87.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-1024x683.jpg" /><noscript><img width="640" height="427" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="Colonnine di ricarica in Italia, a che punto siamo?" title="Colonnine di ricarica in Italia, a che punto siamo?" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-1024x683.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-768x512.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica-130x87.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/colonnine-ricarica-auto-elettrica.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/colonnine-ricarica-auto-elettrica-in-italia/" data-wpel-link="internal">Colonnine di ricarica in Italia, a che punto siamo?</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>16/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/biometano-italiano-pnrr-transizione-energetica/" data-wpel-link="internal">

<img width="640" height="398" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20398'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Biometano italiano: una possibilità in più per la transizione energetica" title="Biometano italiano: una possibilità in più per la transizione energetica" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-biometano-italiano-1.jpg 640w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-biometano-italiano-1-300x187.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-biometano-italiano-1-130x81.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-biometano-italiano-1.jpg" /><noscript><img width="640" height="398" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-biometano-italiano-1.jpg" class="attachment-large size-large wp-post-image" alt="Biometano italiano: una possibilità in più per la transizione energetica" title="Biometano italiano: una possibilità in più per la transizione energetica" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-biometano-italiano-1.jpg 640w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-biometano-italiano-1-300x187.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-biometano-italiano-1-130x81.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/biometano-italiano-pnrr-transizione-energetica/" data-wpel-link="internal">Biometano italiano: una possibilità in più per la transizione energetica</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>15/02/2022</li>
</ul>
</article>
</div>
</div>
</div><div class="tab-pane " id="v-pills-203034216" role="tabpanel" aria-labelledby="v-pills-203034216-tab">
<div class="row justify-content-around">
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/15-minute-city-smart/" data-wpel-link="internal">

<img width="640" height="480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20480'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Che cos&#8217;è una 15 minute city?" title="Che cos&#8217;è una 15 minute city?" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-1024x768.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-768x576.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-130x98.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-1024x768.jpg" /><noscript><img width="640" height="480" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="Che cos&#8217;è una 15 minute city?" title="Che cos&#8217;è una 15 minute city?" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-1024x768.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-768x576.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti-130x98.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/citta-in-15-minuti.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/15-minute-city-smart/" data-wpel-link="internal">Che cos&#8217;è una 15 minute city?</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>09/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/green-economy-italia-ruolo-rinnovabili-e-delle-citta/" data-wpel-link="internal">

<img width="640" height="480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20480'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Green Economy in Italia: il ruolo delle rinnovabili e delle città" title="Green Economy in Italia: il ruolo delle rinnovabili e delle città" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy-768x576.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy-130x98.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy.jpg" /><noscript><img width="640" height="480" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy.jpg" class="attachment-large size-large wp-post-image" alt="Green Economy in Italia: il ruolo delle rinnovabili e delle città" title="Green Economy in Italia: il ruolo delle rinnovabili e delle città" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy-768x576.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/green-economy-130x98.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/green-economy-italia-ruolo-rinnovabili-e-delle-citta/" data-wpel-link="internal">Green Economy in Italia: il ruolo delle rinnovabili e delle città</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>04/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/approfondimenti/zone-umide-giornata-mondiale-acqua-dolce/" data-wpel-link="internal">

<img width="640" height="413" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20413'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Acqua dolce e spugne per la CO2, così le zone umide aiutano il Pianeta" title="Acqua dolce e spugne per la CO2, così le zone umide aiutano il Pianeta" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/02/giornata-mondiale-zone-umide-1.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/02/giornata-mondiale-zone-umide-1-300x194.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/02/giornata-mondiale-zone-umide-1-130x84.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2021/02/giornata-mondiale-zone-umide-1.jpg" /><noscript><img width="640" height="413" src="https://www.infobuildenergia.it/wp-content/uploads/2021/02/giornata-mondiale-zone-umide-1.jpg" class="attachment-large size-large wp-post-image" alt="Acqua dolce e spugne per la CO2, così le zone umide aiutano il Pianeta" title="Acqua dolce e spugne per la CO2, così le zone umide aiutano il Pianeta" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/02/giornata-mondiale-zone-umide-1.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/02/giornata-mondiale-zone-umide-1-300x194.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/02/giornata-mondiale-zone-umide-1-130x84.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/approfondimenti/zone-umide-giornata-mondiale-acqua-dolce/" data-wpel-link="internal">Acqua dolce e spugne per la CO2, così le zone umide aiutano il Pianeta</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>02/02/2022</li>
</ul>
</article>
</div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Progetti" href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a>
<div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
<ul class="mega-menu-column col-lg-3" style="">
<li>
<div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84234220-tab" data-toggle="pill" href="#v-pills-84234220" role="tab" rel="nofolloow" aria-controls="v-pills-84234220" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85134220-tab" data-toggle="pill" href="#v-pills-85134220" role="tab" rel="nofolloow" aria-controls="v-pills-85134220" aria-selected="false">RISPARMIO ENERGETICO</a>
</div>
</li>
</ul><ul class="mega-menu-column col-lg-9" style="">
<li class="sub-menu">
<div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84234220" role="tabpanel" aria-labelledby="v-pills-84234220-tab">
<div class="row justify-content-around">
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">

<img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" title="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg 500w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-300x300.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-150x150.jpg 150w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-130x130.jpg 130w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg" /><noscript><img width="500" height="500" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" title="Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1.jpg 500w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-300x300.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-150x150.jpg 150w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/20310_big-1-130x130.jpg 130w" sizes="(max-width: 500px) 100vw, 500px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/progetti/al-bahar-towers-le-torri-di-abu-dhabi-con-facciata-solare-intelligente/" data-wpel-link="internal">Al Bahar Towers, le torri di Abu Dhabi con facciata solare intelligente</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>18/12/2017</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">

<img width="640" height="442" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20442'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Architettura sostenibile per il nuovo headquarter Forti" title="Architettura sostenibile per il nuovo headquarter Forti" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg 650w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-300x207.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-130x90.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg" /><noscript><img width="640" height="442" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Architettura sostenibile per il nuovo headquarter Forti" title="Architettura sostenibile per il nuovo headquarter Forti" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1.jpg 650w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-300x207.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19661_big-1-130x90.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/progetti/architettura-sostenibile-per-il-nuovo-headquarter-forti/" data-wpel-link="internal">Architettura sostenibile per il nuovo headquarter Forti</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>26/06/2017</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">

<img width="600" height="343" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20343'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Il grattacielo avvolto dai pannelli solari" title="Il grattacielo avvolto dai pannelli solari" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-300x172.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-130x74.jpg 130w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg" /><noscript><img width="600" height="343" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg" class="attachment-large size-large wp-post-image" alt="Il grattacielo avvolto dai pannelli solari" title="Il grattacielo avvolto dai pannelli solari" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1.jpg 600w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-300x172.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/05/19522_big-1-130x74.jpg 130w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/progetti/il-grattacielo-avvolto-dai-pannelli-solari/" data-wpel-link="internal">Il grattacielo avvolto dai pannelli solari</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>06/06/2017</li>
</ul>
</article>
</div>
</div>
</div><div class="tab-pane " id="v-pills-85134220" role="tabpanel" aria-labelledby="v-pills-85134220-tab">
<div class="row justify-content-around">
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/progetti/sun-rock-edificio-transizione-energetica-taiwan-fotovoltaico/" data-wpel-link="internal">

<img width="640" height="453" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20453'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Sun Rock: l’edificio simbolo della transizione energetica di Taiwan" title="Sun Rock: l’edificio simbolo della transizione energetica di Taiwan" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-1024x724.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-300x212.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-768x543.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-130x92.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-1024x724.jpg" /><noscript><img width="640" height="453" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-1024x724.jpg" class="attachment-large size-large wp-post-image" alt="Sun Rock: l’edificio simbolo della transizione energetica di Taiwan" title="Sun Rock: l’edificio simbolo della transizione energetica di Taiwan" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-1024x724.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-300x212.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-768x543.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici-130x92.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/sun-rock-vista-aerea-pannelli-fotovoltaici.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/progetti/sun-rock-edificio-transizione-energetica-taiwan-fotovoltaico/" data-wpel-link="internal">Sun Rock: l’edificio simbolo della transizione energetica di Taiwan</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>14/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/progetti/universita-indore-terrazze-verdi-sfalsate-elevata-efficienza-energetica/" data-wpel-link="internal">

<img width="640" height="440" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20440'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Università di Indore: terrazze verdi sfalsate ed elevata efficienza energetica" title="Università di Indore: terrazze verdi sfalsate ed elevata efficienza energetica" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/Tetto-verde-Universita-Indore.jpg 728w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/Tetto-verde-Universita-Indore-300x206.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/Tetto-verde-Universita-Indore-130x89.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/Tetto-verde-Universita-Indore.jpg" /><noscript><img width="640" height="440" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/Tetto-verde-Universita-Indore.jpg" class="attachment-large size-large wp-post-image" alt="Università di Indore: terrazze verdi sfalsate ed elevata efficienza energetica" title="Università di Indore: terrazze verdi sfalsate ed elevata efficienza energetica" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/Tetto-verde-Universita-Indore.jpg 728w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/Tetto-verde-Universita-Indore-300x206.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/Tetto-verde-Universita-Indore-130x89.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/progetti/universita-indore-terrazze-verdi-sfalsate-elevata-efficienza-energetica/" data-wpel-link="internal">Università di Indore: terrazze verdi sfalsate ed elevata efficienza energetica</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>07/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/progetti/friendship-hospital-ospedale-resistere-effetti-cambiamento-climatico/" data-wpel-link="internal">

<img width="640" height="416" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20416'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Friendship Hospital progettato per resistere agli effetti del cambiamento climatico" title="Friendship Hospital progettato per resistere agli effetti del cambiamento climatico" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/Friendship-hospital-vista-dallalto.jpg 700w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/Friendship-hospital-vista-dallalto-300x195.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/Friendship-hospital-vista-dallalto-130x85.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/Friendship-hospital-vista-dallalto.jpg" /><noscript><img width="640" height="416" src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/Friendship-hospital-vista-dallalto.jpg" class="attachment-large size-large wp-post-image" alt="Friendship Hospital progettato per resistere agli effetti del cambiamento climatico" title="Friendship Hospital progettato per resistere agli effetti del cambiamento climatico" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/Friendship-hospital-vista-dallalto.jpg 700w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/Friendship-hospital-vista-dallalto-300x195.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/Friendship-hospital-vista-dallalto-130x85.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/progetti/friendship-hospital-ospedale-resistere-effetti-cambiamento-climatico/" data-wpel-link="internal">Friendship Hospital progettato per resistere agli effetti del cambiamento climatico</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>01/02/2022</li>
</ul>
</article>
</div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page mega-menu nav-item"><a title="Info aziende" href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a>
<div class="mega-menu-content style-2 border-top-0 clearfix" style="display: none;">
<ul class="mega-menu-column col-lg-3" style="">
<li>
<div class="nav nav-sm tab-hover flex-column nav-pills" id="v-pills-tab" role="tablist" aria-orientation="vertical"> <a class="nav-link bg-color-lifestyle nav-link-default-cursor active" id="v-pills-84245551-tab" data-toggle="pill" href="#v-pills-84245551" role="tab" rel="nofolloow" aria-controls="v-pills-84245551" aria-selected="true">FONTI RINNOVABILI</a> <a class="nav-link bg-color-lifestyle nav-link-default-cursor " id="v-pills-85145551-tab" data-toggle="pill" href="#v-pills-85145551" role="tab" rel="nofolloow" aria-controls="v-pills-85145551" aria-selected="false">RISPARMIO ENERGETICO</a>
</div>
</li>
</ul><ul class="mega-menu-column col-lg-9" style="">
<li class="sub-menu">
<div class="tab-content" id="v-pills-tabContent"><div class="tab-pane show active" id="v-pills-84245551" role="tabpanel" aria-labelledby="v-pills-84245551-tab">
<div class="row justify-content-around">
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/info_dalle_aziende/baywa-re-fotovoltaico-galleggiante-germania/" data-wpel-link="internal">

<img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="BayWa r.e. realizza un importante impianto fotovoltaico galleggiante in Germania" title="BayWa r.e. realizza un importante impianto fotovoltaico galleggiante in Germania" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/BayWa-r.e._Floating-PV-Tynaarlo.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/BayWa-r.e._Floating-PV-Tynaarlo-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/BayWa-r.e._Floating-PV-Tynaarlo-130x73.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/BayWa-r.e._Floating-PV-Tynaarlo.jpg" /><noscript><img width="640" height="359" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/BayWa-r.e._Floating-PV-Tynaarlo.jpg" class="attachment-large size-large wp-post-image" alt="BayWa r.e. realizza un importante impianto fotovoltaico galleggiante in Germania" title="BayWa r.e. realizza un importante impianto fotovoltaico galleggiante in Germania" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/BayWa-r.e._Floating-PV-Tynaarlo.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/BayWa-r.e._Floating-PV-Tynaarlo-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/BayWa-r.e._Floating-PV-Tynaarlo-130x73.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/baywa-re-fotovoltaico-galleggiante-germania/" data-wpel-link="internal">BayWa r.e. realizza un importante impianto fotovoltaico galleggiante in Germania</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>11/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/info_dalle_aziende/moduli-fotovoltaici-silk-premium/" data-wpel-link="internal">

<img width="640" height="344" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20344'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Moduli fotovoltaici SILK Premium ancora più efficienti!" title="Moduli fotovoltaici SILK Premium ancora più efficienti!" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/2022_Futurasun_banner_400W-500W.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/2022_Futurasun_banner_400W-500W-300x161.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/2022_Futurasun_banner_400W-500W-130x70.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/2022_Futurasun_banner_400W-500W.jpg" /><noscript><img width="640" height="344" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/2022_Futurasun_banner_400W-500W.jpg" class="attachment-large size-large wp-post-image" alt="Moduli fotovoltaici SILK Premium ancora più efficienti!" title="Moduli fotovoltaici SILK Premium ancora più efficienti!" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/2022_Futurasun_banner_400W-500W.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/2022_Futurasun_banner_400W-500W-300x161.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/2022_Futurasun_banner_400W-500W-130x70.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
 <h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/moduli-fotovoltaici-silk-premium/" data-wpel-link="internal">Moduli fotovoltaici SILK Premium ancora più efficienti!</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>01/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/info_dalle_aziende/goodwe-vp-solar-efficienza-energetica-europa/" data-wpel-link="internal">

<img width="640" height="334" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20334'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="GoodWe e VP Solar insieme per l&#8217;efficientamento energetico del Sud Europa" title="GoodWe e VP Solar insieme per l&#8217;efficientamento energetico del Sud Europa" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/GoodWe-and-VP-Solar-fast-growing-partnership-for-Southern-Europe.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/GoodWe-and-VP-Solar-fast-growing-partnership-for-Southern-Europe-300x156.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/GoodWe-and-VP-Solar-fast-growing-partnership-for-Southern-Europe-130x68.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/GoodWe-and-VP-Solar-fast-growing-partnership-for-Southern-Europe.jpg" /><noscript><img width="640" height="334" src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/GoodWe-and-VP-Solar-fast-growing-partnership-for-Southern-Europe.jpg" class="attachment-large size-large wp-post-image" alt="GoodWe e VP Solar insieme per l&#8217;efficientamento energetico del Sud Europa" title="GoodWe e VP Solar insieme per l&#8217;efficientamento energetico del Sud Europa" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/GoodWe-and-VP-Solar-fast-growing-partnership-for-Southern-Europe.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/GoodWe-and-VP-Solar-fast-growing-partnership-for-Southern-Europe-300x156.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/GoodWe-and-VP-Solar-fast-growing-partnership-for-Southern-Europe-130x68.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/goodwe-vp-solar-efficienza-energetica-europa/" data-wpel-link="internal">GoodWe e VP Solar insieme per l&#8217;efficientamento energetico del Sud Europa</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>28/01/2022</li>
</ul>
</article>
</div>
</div>
</div><div class="tab-pane " id="v-pills-85145551" role="tabpanel" aria-labelledby="v-pills-85145551-tab">
<div class="row justify-content-around">
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/info_dalle_aziende/transizione-energetica-superbonus-collaborare-seaside/" data-wpel-link="internal">

<img width="640" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20320'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Transizione energetica e Superbonus: come collaborare con Seaside" title="Transizione energetica e Superbonus: come collaborare con Seaside" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-1024x512.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-300x150.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-768x384.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-130x65.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-1024x512.jpg" /><noscript><img width="640" height="320" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-1024x512.jpg" class="attachment-large size-large wp-post-image" alt="Transizione energetica e Superbonus: come collaborare con Seaside" title="Transizione energetica e Superbonus: come collaborare con Seaside" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-1024x512.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-300x150.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-768x384.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside-130x65.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/superbonus-seaside.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/transizione-energetica-superbonus-collaborare-seaside/" data-wpel-link="internal">Transizione energetica e Superbonus: come collaborare con Seaside</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>17/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/info_dalle_aziende/report-sostenibilita-rockwool/" data-wpel-link="internal">

<img width="640" height="439" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20439'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Report sostenibilità 2021: edilizia sempre più green con ROCKWOOL" title="Report sostenibilità 2021: edilizia sempre più green con ROCKWOOL" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/20220208-RW-GMC-PHO-1487.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/20220208-RW-GMC-PHO-1487-300x206.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/20220208-RW-GMC-PHO-1487-130x89.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/20220208-RW-GMC-PHO-1487.jpg" /><noscript><img width="640" height="439" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/20220208-RW-GMC-PHO-1487.jpg" class="attachment-large size-large wp-post-image" alt="Report sostenibilità 2021: edilizia sempre più green con ROCKWOOL" title="Report sostenibilità 2021: edilizia sempre più green con ROCKWOOL" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/20220208-RW-GMC-PHO-1487.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/20220208-RW-GMC-PHO-1487-300x206.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/20220208-RW-GMC-PHO-1487-130x89.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/report-sostenibilita-rockwool/" data-wpel-link="internal">Report sostenibilità 2021: edilizia sempre più green con ROCKWOOL</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>16/02/2022</li>
</ul>
</article>
</div>
<div class="col-4">
<article class="ipost">
<div class="entry-image mb-3">
<a href="https://www.infobuildenergia.it/info_dalle_aziende/fa-caldo-fa-freddo-con-chaffolink-sempre-la-giusta-temperatura/" data-wpel-link="internal">

<img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Efficienza a portata di telefono con l&#8217;App ChaffoLink di Chaffoteaux" title="Efficienza a portata di telefono con l&#8217;App ChaffoLink di Chaffoteaux" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux-130x73.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux-150x84.jpg 150w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux.jpg" /><noscript><img width="640" height="359" src="https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux.jpg" class="attachment-large size-large wp-post-image" alt="Efficienza a portata di telefono con l&#8217;App ChaffoLink di Chaffoteaux" title="Efficienza a portata di telefono con l&#8217;App ChaffoLink di Chaffoteaux" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux-300x168.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux-130x73.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/05/Chaffoteaux-150x84.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>
</a>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/info_dalle_aziende/fa-caldo-fa-freddo-con-chaffolink-sempre-la-giusta-temperatura/" data-wpel-link="internal">Efficienza a portata di telefono con l&#8217;App ChaffoLink di Chaffoteaux</a></h3>
</div>
<ul class="entry-meta clearfix" style="">
<li><i class="icon-time"></i>15/02/2022</li>
</ul>
</article>
</div>
</div>
</div>
</div>
</li>
</ul></li></li>
<li id="menu-item-34218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li id="menu-item-119477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
</ul>
<ul style="display: none;" class="mobile-primary-menu sf-js-enabled">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44845"><a href="#">Prodotti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44844"><a href="https://www.infobuildenergia.it/prodotti/" data-wpel-link="internal">Prodotti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42849"><a href="/focus_prodotti/" data-wpel-link="internal">Focus prodotti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109733"><a href="#">Aziende</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109662"><a href="https://www.infobuildenergia.it/aziende/" data-wpel-link="internal">Aziende</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40588"><a href="https://www.infobuildenergia.it/enti_associazioni/" data-wpel-link="internal">Enti e associazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105058"><a href="https://www.infobuildenergia.it/produttori/" data-wpel-link="internal">Produttori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105056"><a href="https://www.infobuildenergia.it/distributori-installatori/" data-wpel-link="internal">Distributori e Installatori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105057"><a href="https://www.infobuildenergia.it/studi-di-progettazione/" data-wpel-link="internal">Studi di progettazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110440"><a href="/categorie_merceologiche/esco-energy-saving-company/?t=aziende" data-wpel-link="internal">ESCO Energy Saving Company</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="#">Temi tecnici</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105062"><a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105063"><a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105064"><a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105065"><a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105066"><a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105067"><a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105068"><a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% &#8211; 65%</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105069"><a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105070"><a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105071"><a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105072"><a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105073"><a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-117583"><a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105074"><a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105075"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105076"><a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105077"><a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-temi_tecnici menu-item-105078"><a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage &#8211; Sistemi di accumulo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34214"><a href="https://www.infobuildenergia.it/notizie/" data-wpel-link="internal">Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="/normative/" data-wpel-link="internal">Normative</a></li>
<li id="menu-item-34216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34216"><a href="https://www.infobuildenergia.it/approfondimenti/" data-wpel-link="internal">Approfondimenti</a></li>
<li id="menu-item-34220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34220"><a href="https://www.infobuildenergia.it/progetti/" data-wpel-link="internal">Progetti</a></li>
<li id="menu-item-45551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45551"><a href="https://www.infobuildenergia.it/info_dalle_aziende/" data-wpel-link="internal">Info aziende</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34218"><a href="https://www.infobuildenergia.it/eventi/" data-wpel-link="internal">Eventi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119477"><a href="https://www.infobuildenergia.it/dem/" data-wpel-link="internal">Newsletter</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="mainco">
<div class="wrapper" id="single-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="col-sm-12 leaderboard_wrapper"> <div class="textwidget"><p><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
</div>
<div class="module module-title-page">
<div class="container">
<div class="row">
<div class="col">
 <nav class="rank_math_breadcrumb">
<p>
<a href="https://www.infobuildenergia.it" data-wpel-link="internal">Home</a><span class="separator">/</span>
<a href="https://www.infobuildenergia.it/Notizie" data-wpel-link="internal">Notizie</a><span class="separator">/</span>
<span class="last">8 miliardi contro il caro bollette e novità per i bonus edilizi</span>
</p>
</nav>
<h1 itemprop="name">8 miliardi contro il caro bollette e novità per i bonus edilizi</h1>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="container" id="content" tabindex="-1">
<div class="row" itemprop="image" content="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg">

<div class="col-md-7 col-lg-8 content-area" id="primary">
<div class="ibe-wrapper">
<main class="site-main" id="main" itemprop="headline" content="8 miliardi contro il caro bollette e novità per i bonus edilizi">
<div class="float-right" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="https://www.infobuildenergia.it">
<meta itemprop="name" content="Infobuildenergia">
<span itemprop="logo" content="Logo Infobuildenergia" itemscope itemtype="https://schema.org/ImageObject" style="display:none;visibility:hidden;" aria-hidden="true">
<img itemprop="url" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="display:none;visibility:hidden;" aria-hidden="true" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png"><noscript><img itemprop="url" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" style="display:none;visibility:hidden;" aria-hidden="true"></noscript>
</span>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=8 miliardi contro il caro bollette e novità per i bonus edilizi https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=8 miliardi contro il caro bollette e novità per i bonus edilizi https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi&amp;title=8 miliardi contro il caro bollette e novità per i bonus edilizi" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="article-date mt-3 mb-3" itemprop="datePublished" content="2022-02-20">20/02/2022</div>
<h2 itemprop="alternativeHeadline" class="description mb-3"><p>Il Cdm venerdì scorso ha approvato due decreti: il primo prevede <strong>aiuti per imprese e famiglie contro il caro bollette</strong> e il secondo, contro le<strong> frodi edilizie,</strong> introduce<strong> 3 cessioni</strong> e <strong>pene severe</strong>, con carcere fino a 5 anni, per false asseverazioni</p>
</h2>
<article class="post-127071 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria temi_tecnici-sostenibilita-e-ambiente" id="post-127071">
<div class="entry-content" itemprop="articleBody">
<p><img class="aligncenter wp-image-127072 size-full" title="8 miliardi contro il caro bollette e decreto anti frodi" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20536'%3E%3C/svg%3E" alt="8 miliardi contro il caro bollette" width="750" height="536" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge-300x214.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge-130x93.jpg 130w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg" /><noscript><img class="aligncenter wp-image-127072 size-full" title="8 miliardi contro il caro bollette e decreto anti frodi" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg" alt="8 miliardi contro il caro bollette" width="750" height="536" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge-300x214.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/ecobonus-edifici-bollette-decreto-legge-130x93.jpg 130w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></p>
<p>Il Consiglio dei Ministri di venerdì 18 febbraio ha approvato due decreti, contro il <strong>caro bollette</strong> il primo e per scongiurare le <strong>frodi in edilizia</strong> legate al superbonus 110% il secondo</p>
<h2><strong>Contenimento dei costi dell’energia elettrica e del gas naturale, per lo sviluppo delle energie rinnovabili </strong></h2>
<p>Proseguono gli aiuti del governo per ridurre la pressione per il “caro bollette” introdotti dal III trimestre 2021.</p>
<p>Il decreto legge approvato venerdì mette in campo quasi 8 miliardi di aiuti a famiglie e imprese contro i rincari di elettricità e gas (risorse per 5,5 miliardi) e a sostegno della ripresa economica, a partire dalle filiere che stanno maggiormente soffrendo.</p>
<p>La norma azzera gli oneri di sistema sulla bolletta dell&#8217;elettricità sia per le famiglie che per le aziende (sia piccole che grandi).</p>
<p>E&#8217; stata inoltre introdotta la riduzione dell’Iva al 5% e degli oneri generali per il settore gas, il rafforzamento del bonus sociale per le famiglie con ISEE di 8.000 euro o di 20.000 se numerose e il credito d’imposta per le imprese energivore, e un nuovo  contributo straordinario, sotto forma di credito di imposta, a favore delle imprese gasivore.</p>
<p>Obiettivo del decreto è anche quello di limitare il più possibile tali problemi in futuro, grazie anche al sostegno alle rinnovabili, e in particolare al <strong>fotovoltaico </strong>&#8220;con un intervento di semplificazione per l’installazione sui tetti di edifici pubblici e privati e in aree agricole e industriali&#8221;.</p>
<p>Per lo stesso motivo ci sarà un <strong>aumento della produzione nazionale di gas</strong> così da diminuire il rapporto importazione/produzione da utilizzarsi a costo equo per imprese e PMI.</p>
<p>Per quanto riguarda le imprese sono previsti in particolare aiuti ai settori dei <strong>microprocessori</strong>, con fondi per la produzione nazionale e <strong>automotive</strong>, con lo stanziamento di risorse a sostegno della transizione verde e incentivi all’acquisto di veicoli non inquinanti.</p>
<h2><strong>Bonus edilizi: ammesse 3 cessioni</strong></h2>
<p>Il Decreto legge approvato, su proposta del Presidente Mario Draghi e dei Ministri della giustizia Marta Cartabia, dell’economia e delle finanze Daniele Franco e della transizione ecologica Roberto Cingolani &#8211; vuole contrastare le frodi edilizie legate ai bonus, senza bloccare i cantieri.<br />
Sono possibili <strong>3 cessioni del credito</strong> ma non parziali successivamente alla prima comunicazione dell&#8217;opzione all&#8217;Agenzia delle entrate e solo a favore di banche,  imprese di assicurazione e intermediari finanziari</p>
<p>Per garantire la tracciabilità delle cessioni viene introdotto un codice identificativo univoco del credito ceduto.</p>
<p>Sono inoltre state inasprite le pende per le false asseverazioni, con multe da 50 a 100 mila euro e possibile reclusione da due a cinque anni.</p>
<p class="mt-4 mb-2">Consiglia questa notizia ai tuoi amici</p>
<div class="fb-like" data-href="https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>
<p class="mt-4 mb-4">Commenta questa notizia</p>
<div class="fb-comments" data-href="https://www.infobuildenergia.it/sostegno-famiglie-caro-bollette-bonus-edilizi" data-width="514" data-numposts="10" data-colorscheme="light"></div>
</div>
</article>
<div class="col-sm-12 leaderboard_wrapper"> <div class="textwidget"><p><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
</div> <div class="module module-title">
<h3 class="mt-4 mb-2 ls1 uppercase t700">Tema Tecnico</h3>
<div class="line line-xs line-lifestyle"></div>
</div>
<a href="/temi_tecnici/sostenibilita-e-ambiente" data-wpel-link="internal">Sostenibilità e Ambiente</a><br><br>
<div class="row mt-2">
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-12">
</div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
</div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
</div>
<div class="module module-listing-article-col module-listing-article-col-0 col-lg-6">
</div>
</div>
<div class="module module-title">
<h3 class="mb-2 ls1 uppercase t700">
Le ultime notizie sull’argomento
</h3>
<div class="line line-xs line-lifestyle"></div>
</div>
<div class="row">
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=127055" title="Smart home e IoT: la casa degli italiani tra intelligenza ed efficienza energetica" data-wpel-link="internal">
<img width="640" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20400'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Smart home e IoT: la casa degli italiani tra intelligenza ed efficienza energetica" title="Smart home e IoT: la casa degli italiani tra intelligenza ed efficienza energetica" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/smart-home-e-IoT.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/smart-home-e-IoT-300x188.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/smart-home-e-IoT-130x81.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/smart-home-e-IoT.jpg" /><noscript><img width="640" height="400" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/smart-home-e-IoT.jpg" class="attachment-large size-large wp-post-image" alt="Smart home e IoT: la casa degli italiani tra intelligenza ed efficienza energetica" title="Smart home e IoT: la casa degli italiani tra intelligenza ed efficienza energetica" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/smart-home-e-IoT.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/smart-home-e-IoT-300x188.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/smart-home-e-IoT-130x81.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>18/02/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=127055" data-wpel-link="internal">Smart home e IoT: la casa degli italiani tra intelligenza ed efficienza energetica</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
La casa degli italiani è sempre più tecnologica, secondo i dati dell'Osservatorio Internet of Things, crescono ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=127055">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=127055" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Smart home e IoT: la casa degli italiani tra intelligenza ed efficienza energetica https://www.infobuildenergia.it/?post_type=post&amp;p=127055 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=Smart home e IoT: la casa degli italiani tra intelligenza ed efficienza energetica https://www.infobuildenergia.it/?post_type=post&amp;p=127055" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=127055&amp;title=Smart home e IoT: la casa degli italiani tra intelligenza ed efficienza energetica" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126982" title="La Lombardia approva la normativa sulle Comunità Energetiche" data-wpel-link="internal">
<img width="640" height="428" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20428'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="La Lombardia approva la normativa sulle Comunità Energetiche" title="La Lombardia approva la normativa sulle Comunità Energetiche" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-1024x684.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-300x201.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-768x513.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-130x87.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-1024x684.jpg" /><noscript><img width="640" height="428" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-1024x684.jpg" class="attachment-large size-large wp-post-image" alt="La Lombardia approva la normativa sulle Comunità Energetiche" title="La Lombardia approva la normativa sulle Comunità Energetiche" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-1024x684.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-300x201.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-768x513.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia-130x87.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/comunita-energetiche-lombardia.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>18/02/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126982" data-wpel-link="internal">La Lombardia approva la normativa sulle Comunità Energetiche</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
Il Consiglio regionale della Regione, con l'obiettivo di sostenere la transizione ecologica e la sostenibilità, ha ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=126982">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=126982" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=La Lombardia approva la normativa sulle Comunità Energetiche https://www.infobuildenergia.it/?post_type=post&amp;p=126982 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=La Lombardia approva la normativa sulle Comunità Energetiche https://www.infobuildenergia.it/?post_type=post&amp;p=126982" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=126982&amp;title=La Lombardia approva la normativa sulle Comunità Energetiche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=51968" title="Cresce la percentuale di energia rinnovabile per il riscaldamento e il raffreddamento" data-wpel-link="internal">
<img width="640" height="410" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20410'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Cresce la percentuale di energia rinnovabile per il riscaldamento e il raffreddamento" title="Cresce la percentuale di energia rinnovabile per il riscaldamento e il raffreddamento" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/06/riscaldamento-sostenibile.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2020/06/riscaldamento-sostenibile-300x192.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/06/riscaldamento-sostenibile-130x83.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2020/06/riscaldamento-sostenibile.jpg" /><noscript><img width="640" height="410" src="https://www.infobuildenergia.it/wp-content/uploads/2020/06/riscaldamento-sostenibile.jpg" class="attachment-large size-large wp-post-image" alt="Cresce la percentuale di energia rinnovabile per il riscaldamento e il raffreddamento" title="Cresce la percentuale di energia rinnovabile per il riscaldamento e il raffreddamento" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2020/06/riscaldamento-sostenibile.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2020/06/riscaldamento-sostenibile-300x192.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2020/06/riscaldamento-sostenibile-130x83.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>17/02/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=51968" data-wpel-link="internal">Cresce la percentuale di energia rinnovabile per il riscaldamento e il raffreddamento</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
In Europa la % di energie rinnovabili utilizzate per il riscaldamento e il raffrescamento, nel 2020 ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=51968">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=51968" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Cresce la percentuale di energia rinnovabile per il riscaldamento e il raffreddamento https://www.infobuildenergia.it/?post_type=post&amp;p=51968 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=Cresce la percentuale di energia rinnovabile per il riscaldamento e il raffreddamento https://www.infobuildenergia.it/?post_type=post&amp;p=51968" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=51968&amp;title=Cresce la percentuale di energia rinnovabile per il riscaldamento e il raffreddamento" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126876" title="Infrastrutture e mobilità, viaggio sostenibile Pnrr. Giovannini: raggiunti obiettivi" data-wpel-link="internal">
<img width="640" height="479" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20479'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Infrastrutture e mobilità, viaggio sostenibile Pnrr. Giovannini: raggiunti obiettivi" title="Infrastrutture e mobilità, viaggio sostenibile Pnrr. Giovannini: raggiunti obiettivi" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-1024x767.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-768x575.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-130x97.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-1024x767.jpg" /><noscript><img width="640" height="479" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-1024x767.jpg" class="attachment-large size-large wp-post-image" alt="Infrastrutture e mobilità, viaggio sostenibile Pnrr. Giovannini: raggiunti obiettivi" title="Infrastrutture e mobilità, viaggio sostenibile Pnrr. Giovannini: raggiunti obiettivi" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-1024x767.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-300x225.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-768x575.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture-130x97.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/pnrr-infrastrutture.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>16/02/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126876" data-wpel-link="internal">Infrastrutture e mobilità, viaggio sostenibile Pnrr. Giovannini: raggiunti obiettivi</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
Sostenibilità di infrastrutture e mobilità: le opere dovranno essere progettate seguendo il principio del non arrecare ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=126876">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=126876" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Infrastrutture e mobilità, viaggio sostenibile Pnrr. Giovannini: raggiunti obiettivi https://www.infobuildenergia.it/?post_type=post&amp;p=126876 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=Infrastrutture e mobilità, viaggio sostenibile Pnrr. Giovannini: raggiunti obiettivi https://www.infobuildenergia.it/?post_type=post&amp;p=126876" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=126876&amp;title=Infrastrutture e mobilità, viaggio sostenibile Pnrr. Giovannini: raggiunti obiettivi" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126779" title="Indipendenza energetica in edilizia: cosa si può fare in Italia" data-wpel-link="internal">
<img width="640" height="290" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20290'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Indipendenza energetica in edilizia: cosa si può fare in Italia" title="Indipendenza energetica in edilizia: cosa si può fare in Italia" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/eartship.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/eartship-300x136.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/eartship-130x59.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/eartship.jpg" /><noscript><img width="640" height="290" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/eartship.jpg" class="attachment-large size-large wp-post-image" alt="Indipendenza energetica in edilizia: cosa si può fare in Italia" title="Indipendenza energetica in edilizia: cosa si può fare in Italia" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/eartship.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/eartship-300x136.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/eartship-130x59.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>11/02/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126779" data-wpel-link="internal">Indipendenza energetica in edilizia: cosa si può fare in Italia</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
C’è chi in Italia persegue obiettivi di indipendenza energetica in edilizia e non solo, puntando a ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=126779">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=126779" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Indipendenza energetica in edilizia: cosa si può fare in Italia https://www.infobuildenergia.it/?post_type=post&amp;p=126779 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=Indipendenza energetica in edilizia: cosa si può fare in Italia https://www.infobuildenergia.it/?post_type=post&amp;p=126779" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=126779&amp;title=Indipendenza energetica in edilizia: cosa si può fare in Italia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121014" title="Tutela dell&#8217;ambiente in Costituzione, il Parlamento approva" data-wpel-link="internal">
<img width="640" height="293" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20293'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Tutela dell&#8217;ambiente in Costituzione, il Parlamento approva" title="Tutela dell&#8217;ambiente in Costituzione, il Parlamento approva" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione-300x137.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione-130x59.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione-150x69.jpg 150w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione.jpg" /><noscript><img width="640" height="293" src="https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione.jpg" class="attachment-large size-large wp-post-image" alt="Tutela dell&#8217;ambiente in Costituzione, il Parlamento approva" title="Tutela dell&#8217;ambiente in Costituzione, il Parlamento approva" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione-300x137.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione-130x59.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2021/06/tutela-ambientale-costituzione-150x69.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>10/02/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=121014" data-wpel-link="internal">Tutela dell'ambiente in Costituzione, il Parlamento approva</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
Il Parlamento ha approvato la proposta di legge per l'inserimento in Costituzione della tutela dell'ambiente, la ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=121014">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=121014" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Tutela dell&#8217;ambiente in Costituzione, il Parlamento approva https://www.infobuildenergia.it/?post_type=post&amp;p=121014 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=Tutela dell&#8217;ambiente in Costituzione, il Parlamento approva https://www.infobuildenergia.it/?post_type=post&amp;p=121014" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=121014&amp;title=Tutela dell&#8217;ambiente in Costituzione, il Parlamento approva" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126639" title="Gli eventi climatici estremi in 40 anni sono costati mezzo trilione di euro" data-wpel-link="internal">
<img width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Gli eventi climatici estremi in 40 anni sono costati mezzo trilione di euro" title="Gli eventi climatici estremi in 40 anni sono costati mezzo trilione di euro" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/cambiamento-climatico-perdite-economiche.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/cambiamento-climatico-perdite-economiche-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/cambiamento-climatico-perdite-economiche-130x87.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/cambiamento-climatico-perdite-economiche.jpg" /><noscript><img width="640" height="427" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/cambiamento-climatico-perdite-economiche.jpg" class="attachment-large size-large wp-post-image" alt="Gli eventi climatici estremi in 40 anni sono costati mezzo trilione di euro" title="Gli eventi climatici estremi in 40 anni sono costati mezzo trilione di euro" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/cambiamento-climatico-perdite-economiche.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/cambiamento-climatico-perdite-economiche-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/cambiamento-climatico-perdite-economiche-130x87.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>07/02/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126639" data-wpel-link="internal">Gli eventi climatici estremi in 40 anni sono costati mezzo trilione di euro</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
Le perdite economiche dovute a eventi estremi legati al cambiamento climatico hanno toccato il mezzo trilione ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=126639">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=126639" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Gli eventi climatici estremi in 40 anni sono costati mezzo trilione di euro https://www.infobuildenergia.it/?post_type=post&amp;p=126639 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=Gli eventi climatici estremi in 40 anni sono costati mezzo trilione di euro https://www.infobuildenergia.it/?post_type=post&amp;p=126639" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=126639&amp;title=Gli eventi climatici estremi in 40 anni sono costati mezzo trilione di euro" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126563" title="Il Piano A2A a 18 miliardi investimenti, la Life company punta sulla transizione ecologica" data-wpel-link="internal">
<img width="640" height="334" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20334'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Il Piano A2A a 18 miliardi investimenti, la Life company punta sulla transizione ecologica" title="Il Piano A2A a 18 miliardi investimenti, la Life company punta sulla transizione ecologica" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-1024x535.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-300x157.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-768x401.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-130x68.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-1024x535.jpg" /><noscript><img width="640" height="334" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-1024x535.jpg" class="attachment-large size-large wp-post-image" alt="Il Piano A2A a 18 miliardi investimenti, la Life company punta sulla transizione ecologica" title="Il Piano A2A a 18 miliardi investimenti, la Life company punta sulla transizione ecologica" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-1024x535.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-300x157.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-768x401.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica-130x68.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/a2a-transizione-ecologica.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>04/02/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126563" data-wpel-link="internal">Il Piano A2A a 18 miliardi investimenti, la Life company punta sulla transizione ecologica</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
Nel piano di A2A due elementi chiave: transizione energetica ed economia circolare. Obiettivo raggiungere le 0 ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=126563">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=126563" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Il Piano A2A a 18 miliardi investimenti, la Life company punta sulla transizione ecologica https://www.infobuildenergia.it/?post_type=post&amp;p=126563 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=Il Piano A2A a 18 miliardi investimenti, la Life company punta sulla transizione ecologica https://www.infobuildenergia.it/?post_type=post&amp;p=126563" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=126563&amp;title=Il Piano A2A a 18 miliardi investimenti, la Life company punta sulla transizione ecologica" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126615" title="Tassonomia UE: sì alle centrali a gas e nucleari se rispettano i vincoli" data-wpel-link="internal">
<img width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Tassonomia UE: sì alle centrali a gas e nucleari se rispettano i vincoli" title="Tassonomia UE: sì alle centrali a gas e nucleari se rispettano i vincoli" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-nucleare.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-nucleare-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-nucleare-130x87.jpg 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-nucleare.jpg" /><noscript><img width="640" height="427" src="https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-nucleare.jpg" class="attachment-large size-large wp-post-image" alt="Tassonomia UE: sì alle centrali a gas e nucleari se rispettano i vincoli" title="Tassonomia UE: sì alle centrali a gas e nucleari se rispettano i vincoli" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-nucleare.jpg 750w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-nucleare-300x200.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/02/impianto-nucleare-130x87.jpg 130w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>03/02/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126615" data-wpel-link="internal">Tassonomia UE: sì alle centrali a gas e nucleari se rispettano i vincoli</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
La Commissione Europea ha presentato un atto delegato complementare sul clima che include gas e nucleare ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=126615">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=126615" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Tassonomia UE: sì alle centrali a gas e nucleari se rispettano i vincoli https://www.infobuildenergia.it/?post_type=post&amp;p=126615 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=Tassonomia UE: sì alle centrali a gas e nucleari se rispettano i vincoli https://www.infobuildenergia.it/?post_type=post&amp;p=126615" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=126615&amp;title=Tassonomia UE: sì alle centrali a gas e nucleari se rispettano i vincoli" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<div class="col-lg-6">
<div class="block block-article block-article--post">

<article class="ipost">
<div class="entry-image mb-3">

<a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126426" title="Con la transizione ecologica 15 milioni di nuovi posti di lavoro" data-wpel-link="internal">
<img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Con la transizione ecologica 15 milioni di nuovi posti di lavoro" title="Con la transizione ecologica 15 milioni di nuovi posti di lavoro" loading="lazy" data-lazy-srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-1024x576.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-300x169.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-768x432.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-130x73.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-1024x576.jpg" /><noscript><img width="640" height="360" src="https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="Con la transizione ecologica 15 milioni di nuovi posti di lavoro" title="Con la transizione ecologica 15 milioni di nuovi posti di lavoro" loading="lazy" srcset="https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-1024x576.jpg 1024w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-300x169.jpg 300w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-768x432.jpg 768w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica-130x73.jpg 130w, https://www.infobuildenergia.it/wp-content/uploads/2022/01/lavoratori-rinnovabili-transizione-ecologica.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
<div class="entry-content content-date mt-0 clearfix">
<p>31/01/2022</p>
</div>
<div class="entry-title">
<h3><a href="https://www.infobuildenergia.it/?post_type=post&amp;p=126426" data-wpel-link="internal">Con la transizione ecologica 15 milioni di nuovi posti di lavoro</a></h3>
</div>

<div class="entry-content riassunto mt-0 clearfix">
I numeri della transizione energetica: 15 milioni di nuovi posti di lavoro, con un capitale investito ... </div>
<div class="block block-social-share">
<ul class="mb-1">
<li class="fb-share-button" data-href="https://www.infobuildenergia.it/?post_type=post&p=126426">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.infobuildenergia.it/?post_type=post&amp;p=126426" src="sdkpreparse&quot;" class="fb-share" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Con la transizione ecologica 15 milioni di nuovi posti di lavoro https://www.infobuildenergia.it/?post_type=post&amp;p=126426 di @IB_Energia" class="twitter-share" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="whatsapp://send?text=Con la transizione ecologica 15 milioni di nuovi posti di lavoro https://www.infobuildenergia.it/?post_type=post&amp;p=126426" data-action="share/whatsapp/share" data-wpel-link="internal">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="linkedin-share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.infobuildenergia.it/?post_type=post&amp;p=126426&amp;title=Con la transizione ecologica 15 milioni di nuovi posti di lavoro" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
</div>
</main>

</div>
</div>
<div class="col-md-5 col-lg-4 widget-area" id="right-sidebar" role="complementary">


<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>

<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<div class="block block-list-custom">
<div class="row">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Temi tecnici" data-lazy-src="https://www.infobuildenergia.it/wp-content/themes/infoweb/img/temi-tecnici.png"><noscript><img src="https://www.infobuildenergia.it/wp-content/themes/infoweb/img/temi-tecnici.png" alt="Temi tecnici"></noscript>
</div>
<ul>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/architettura-sostenibile/" data-wpel-link="internal">Architettura sostenibile</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/biomasse/" data-wpel-link="internal">Biomasse</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/certificazione-energetica-degli-edifici/" data-wpel-link="internal">Certificazione energetica degli edifici</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/coibentazione-termica/" data-wpel-link="internal">Coibentazione termica</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/condominio/" data-wpel-link="internal">Condominio</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/conto-energia/" data-wpel-link="internal">Conto Energia</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/detrazione-fiscale-50-65/" data-wpel-link="internal">Detrazione fiscale 50% - 65%</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/efficienza-energetica/" data-wpel-link="internal">Efficienza energetica</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/eolico/" data-wpel-link="internal">Eolico</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/idroelettrico/" data-wpel-link="internal">Idroelettrico</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/illuminazione/" data-wpel-link="internal">Illuminazione</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/incentivi-e-finanziamenti-agevolati/" data-wpel-link="internal">Incentivi e finanziamenti agevolati</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/mobilita-elettrica/" data-wpel-link="internal">Mobilità elettrica</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/normativa/" data-wpel-link="internal">Normativa</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/solare-fotovoltaico/" data-wpel-link="internal">Solare fotovoltaico</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/solare-termico/" data-wpel-link="internal">Solare termico</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/sostenibilita-e-ambiente/" data-wpel-link="internal">Sostenibilità e Ambiente</a>
</li>
<li>
<a href="https://www.infobuildenergia.it/temi_tecnici/storage-sistemi-di-accumulo/" data-wpel-link="internal">Storage - Sistemi di accumulo</a>
</li>
</ul>
</div>

<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>

<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>

<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>

<ins data-revive-zoneid="27" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins>
<aside id="text-4" class="widget widget_text"> <div class="textwidget"><div class="ext_google_banner banner_desktop">
</p>
<div id='div-gpt-ad-1611135130640-0' style='width: 300px; height: 250px; margin: 0 auto;'>
</div>
<p>
</p>
<div id='div-gpt-ad-1630421517979-0' style='min-width: 300px; min-height: 250px;'>
</div>
</div>
</div>
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner_associazioni_wrapper module module-title">
<h2 class="ls1 mb-2 t700 ">
Partnership di Infobuildenergia
</h2>
<div class="line line-xs line-lifestyle"></div>
<div class="banner_associazioni">
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://anierinnovabili.anie.it/?utm_source=sito&amp;utm_medium=banner&amp;utm_campaign=IBE" title="Anie Rinnovabili" target="_blank" data-wpel-link="external"><img alt="Anie Rinnovabili" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/gifi.jpg"><noscript><img alt="Anie Rinnovabili" src="/wp-content/themes/infoweb/img/loghi-partnership/gifi.jpg"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.anit.it" target="_blank" title="Anit" data-wpel-link="external"><img alt="Anit" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/ANIT.jpg"><noscript><img alt="Anit" src="/wp-content/themes/infoweb/img/loghi-partnership/ANIT.jpg"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.energystrategy.it" target="_blank" title="Energy Strategy Group" data-wpel-link="external"><img alt="Energy Strategy Group" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/energy-strategy-group.gif"><noscript><img alt="Energy Strategy Group" src="/wp-content/themes/infoweb/img/loghi-partnership/energy-strategy-group.gif"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.icmq.it" target="_blank" title="ICMQ" data-wpel-link="external"><img alt="ICMQ" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/icmq2.gif"><noscript><img alt="ICMQ" src="/wp-content/themes/infoweb/img/loghi-partnership/icmq2.gif"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" title="Istituto Giordano" href="https://www.giordano.it" target="_blank" data-wpel-link="external"><img alt="Istituto Giordano" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/Istituto_Giordano.jpg"><noscript><img alt="Istituto Giordano" src="/wp-content/themes/infoweb/img/loghi-partnership/Istituto_Giordano.jpg"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.uni.com" target="_blank" title="Uni" data-wpel-link="external"><img alt="Uni" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/uni2.gif"><noscript><img alt="Uni" src="/wp-content/themes/infoweb/img/loghi-partnership/uni2.gif"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.kyotoclub.org" target="_blank" title="Kyoto Club" data-wpel-link="external"><img alt="Kyoto Club" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/kyoto.gif"><noscript><img alt="Kyoto Club" src="/wp-content/themes/infoweb/img/loghi-partnership/kyoto.gif"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.isesitalia.it" target="_blank" title="Ises Italia" data-wpel-link="external"><img alt="Ises Italia" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/ises2.gif"><noscript><img alt="Ises Italia" src="/wp-content/themes/infoweb/img/loghi-partnership/ises2.gif"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.anienergia.it/?utm_source=website&amp;utm_medium=logo&amp;utm_campaign=IBE2014" target="_blank" title="Anie Energia" data-wpel-link="external"><img alt="Anie Energia" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/anie_energia.jpg"><noscript><img alt="Anie Energia" src="/wp-content/themes/infoweb/img/loghi-partnership/anie_energia.jpg"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.unife.it/centro/architetturaenergia" target="_blank" title="Architettura energia" data-wpel-link="external"><img alt="Architettura energia" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/architettura_energia.jpg"><noscript><img alt="Architettura energia" src="/wp-content/themes/infoweb/img/loghi-partnership/architettura_energia.jpg"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.assoesco.org/" target="_blank" title="Associazione Italiana delle Energy Service Company" data-wpel-link="external"><img alt="Associazione Italiana delle Energy Service Company" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/Assoesco.jpg"><noscript><img alt="Associazione Italiana delle Energy Service Company" src="/wp-content/themes/infoweb/img/loghi-partnership/Assoesco.jpg"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.italiasolare.eu" target="_blank" title="Italia Solare" data-wpel-link="external"><img alt="Italia Solare" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/italia_solare.gif"><noscript><img alt="Italia Solare" src="/wp-content/themes/infoweb/img/loghi-partnership/italia_solare.gif"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.eurac.edu/en/research/technologies/renewableenergy/Pages/default.aspx" target="_blank" title="Eurac" data-wpel-link="external"><img alt="Eurac" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/eurac.jpg"><noscript><img alt="Eurac" src="/wp-content/themes/infoweb/img/loghi-partnership/eurac.jpg"></noscript></a>
</div>
<div class="banner_associazioni__item">
<a rel="nofollow noopener noreferrer external" href="https://www.fincoweb.org/" target="_blank" title="Finco" data-wpel-link="external"><img alt="Finco" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/infoweb/img/loghi-partnership/Finco.jpg"><noscript><img alt="Finco" src="/wp-content/themes/infoweb/img/loghi-partnership/Finco.jpg"></noscript></a>
</div>
</div>
</div></div></aside>
</div>
</div>
</div>
</div>
<div class="col-sm-12 leaderboard_wrapper"> <div class="textwidget"><p><br />
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="5a3d6d3b03f5f35ca686f1c487a5e305"></ins><br />
<script defer src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script></p>
</div>
</div>

<div class="widget_text lateral-borders avrage-leaderboard"><aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner_desktop">

<div id='div-gpt-ad-1630421741127-0' style='min-width: 728px; min-height: 90px;'>
</div>
</div></div></aside></div>
</div>
<footer class="ibe-footer" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="https://www.infobuildenergia.it">
<div class="ibe-footer__stripe">
<div class="container">
<div class="row">
<div class="col-md-12">
<a href="https://www.infobuildenergia.it" itemprop="logo" content="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" data-wpel-link="internal"><img class="ibe-footer__logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="logo infobuildenergia bianco" data-lazy-src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png"><noscript><img class="ibe-footer__logo" src="https://www.infobuildenergia.it/wp-content/uploads/2020/05/logo_infobuildenergia-bianco.png" alt="logo infobuildenergia bianco"></noscript></a>
<ul class="ibe-footer__qlink">
<li><a href="https://www.infobuildenergia.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li><a href="https://www.infobuildenergia.it/pubblicita/pubblicita.php" data-wpel-link="internal">Per la tua pubblicità</a></li>
<li><a href="https://www.infobuildenergia.it/iscriviti-alla-newsletter/" data-wpel-link="internal">Iscriviti alla newsletter</a></li>
</ul>

</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<ul class="ibe-footer__social">
<li><a href="https://www.facebook.com/Infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.instagram.com/infobuildenergia.it/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/IB_Energia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/user/infobuildenergia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/company/infobuild-it" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
</ul>
<p class="ibe-footer__colophon" itemprop="name" content="Infobuildenergia">
Infobuildenergia è testata registrata presso il Tribunale di Milano al n° 64 dell’8/3/2013 - ISSN 2282-1821<br />
© 2000-2022 Infoweb srl - P.IVA 13155920153 - Tutti i diritti riservati | <a href="/privacy/" data-wpel-link="internal">Privacy</a>
</p>
</div>
</div>
</div>
</footer>
</div>

</div>
</div>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=312597750581882&amp;ev=PageView&amp;noscript=1"/></noscript>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"index.php|\/newsletter\/|\/focus_prodotti\/|\/dem\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.infobuildenergia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-content/themes/infoweb/js/jquery.js?ver=3.3.1' id='canvas-jquery-js' defer></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infobuildenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":127071,"object_type":"single","tax_category":["Senza categoria"],"tax_temi_tecnici":["Sostenibilit\u00e0 e Ambiente"]}}]},"api":{"root":"https:\/\/www.infobuildenergia.it\/wp-json\/","nonce":"3e632593fe"}};
/* ]]> */
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.infobuildenergia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script async src="//adv.infobuildenergia.it/reviveadv/www/delivery/asyncjs.php"></script>
<script src="https://www.infobuildenergia.it/wp-content/cache/min/1/8fd2387c2802efa7a917fe8f4462fb91.js" data-minify="1" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e118d199b915af8',m:'alvSyTC3iA7MnWeNZZfnDWPNm4towid4_kbHaLLWAE4-1645463039-0-AZ/LyycsUvsuBUG7T/BRoGZnUO3IIuVThVj9kRcvmKJY5g/EnvjZCPk0hd+VMn0B/URL8oc6HsWYb4ybHyHPZ2q5GjW/DWizXWTEW4MuukWJX/TKt23hNnnJS6Lkx+lPInAKFUDv0lGZM7fwfA6+wAnAO96+4VfNx+Xjea4j2SN4',s:[0x7ab3a45c42,0xc4c8206892],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e118d199b915af8","version":"2021.12.0","r":1,"token":"051a29fb8c544b54b5bc7eb892b62124","si":100}' crossorigin="anonymous"></script>
</body>
</html>
